Предисловие

Б. Г. Колкер
Учебник языка эсперанто
Основной курс

Предисловие

В 1973 году на страницах республиканской молодежной газеты "Ленинец" (Уфа) был опубликован курс эсперанто из 15 уроков под заголовком "Изучаем язык дружбы". Этот курс лег в основу "Методических разработок по международному языку эсперанто", ставших необыкновенно популярными - они издавались и издаются по всей территории бывшего СССР в самых различных модификациях и до сих пор являются "букварем" международного языка для большинства изучающих эсперанто. Последний печатный вариант курса имеет следующие выходные данные: Б. Г. Колкер. Учебник языка эсперанто. Основной курс. М.: Наука, 1992, 160 с. Эта книга есть во многих библиотеках России.

Настали новые времена - и вот уже для значительной части жителей нашей страны слово "Интернет" перестало быть отзвуком заоблачной дали. Мировая сеть связала людей, разделенных тысячами километров, морями и океанами. И курс эсперанто Бориса Колкера зажил новой жизнью, когда Юрий Финкель подготовил и опубликовал в Интернете его сетевой вариант.

Едва ли можно найти хотя бы одну книгу, в которой не было бы ошибок. Увы, в процессе практической работы с сетевым вариантом учебника эсперанто и в нем находились недочеты - и опечатки, и пропуски, и устаревшие сведения. Подготовкой новой редакции "Учебника" занялась группа единомышленников, которую возглавил автор курса Борис Григорьевич Колкер. Уроки внимательно перечитывались людьми и компьютерами; были переработаны, исправлены и дополнены тексты, задания и объяснения, обновлены материалы познавательного характера, публикуемые в качестве приложения к урокам.

В работе принимали участие: Борис Колкер, Юрий Финкель (Ульяновск), Анна и Мати Пентус (Москва), Александр Осокин (Тульская область) и Александр Галкин (Казань).

Интернет - не только "книжный магазин", в котором вы смогли найти наш учебник. Вы можете пройти этот курс эсперанто с помощью квалифицированных преподавателей. Сделать это очень просто. Отправьте пустое сообщение по электронному адресу

rus-esper-instru-subscribe@egroups.com

С этого момента вы станете участником почтовой рассылки. Сюда (по адресу rus-esper-instru@egroups.com) вы будете отправлять выполненные задания уроков, сюда же преподаватели отправят результаты проверки.

Наши студенты находятся на самых различных уровнях: кто-то из них только начинает изучение языка, кто-то уже подходит к концу базового курса. Вы можете "заглядывать в чужие тетради", просматривая задания своих коллег и замечания преподавателей. Это поможет вам избежать многих ошибок и, может быть, облегчит вашу собственную работу.

Несколько замечаний, которые необходимо сделать, прежде чем вы приступите к курсу.

Практически каждый урок содержит теоретическую часть, текст, задания к уроку, материал для "внеклассного чтения" и ключ к заданиям.

Внимательно изучив теоретическую часть урока и лексику, прочтите текст (желательно вслух). Скорее всего, понимание его не вызовет у вас никаких проблем. Постарайтесь как можно точнее перевести текст на русский язык. В случае, если у вас возникли сомнения, задайте вопрос преподавателю (ряд заданий к уроку вы будете выполнять письменно и отправлять свою работу по электронной почте - в этом же письме уместны любые вопросы). Если текст представляет собой диалог, советуем выучить его наизусть или близко к тексту.

Начните выполнять задания. Очень удобно скопировать текст заданий в новое сообщение, которое вы отправите затем в почтовую рассылку для проверки, и выполнять задания "между строк", сохраняя оригинальный текст заданий (этим вы облегчите работу преподавателя, которому не придется для проверки заглядывать куда-то еще).

Как правило, к первому и второму заданиям в конце урока даны ответы. Эти задания вы можете проверить самостоятельно и удалить из сообщения (или выполнить их устно). Ваш ответ может не совпасть с авторским - далеко не всегда перевод можно сделать однозначно. Вы можете задать вопрос по поводу своего варианта перевода.

Все остальные задания даны без ответа - их проверкой займутся преподаватели. Сделав их и проверив свою работу (очень многие ошибки являются следствием невнимательности), отправьте письмо в почтовую рассылку. Можете, не ожидая результата, переходить к следующим урокам. Как правило, на проверку задания уходит не больше одного дня, задержек быть не должно.

Если данный курс покажется вам сложным, пройдите для начала экспресс-курс эсперанто, который можно найти по следующему адресу:

http://www.esperanto.mv.ru/Esp16/RUS/ http://www.esperanto.mv.ru/Esp16/UTF8/index.html

Любые ваши вопросы по экспресс-курсу вы также можете присылать в нашу рассылку.

Если вы хотите уже сейчас узнать побольше об эсперанто, эсперантской литературе и мире эсперантистов, загляните для начала на следующие интернетовские страницы:

I. Очень хороший сайт Юрия Финкеля (на русском языке и эсперанто). http://www.esperanto.mv.ru/RUS/index.html

II. Страницы-каталоги со ссылками на эсперанто-ресурсы.

Virtuala Esperanto-Biblioteko (Martin Weichert) http://www.esperanto.net/veb/

Open Directory - World: Esperanto http://dmoz.org/World/Esperanto/

Esperanto Access (Don Harlow) http://www.webcom.com/~donh/esperanto.html

III. Отдельные сайты.

Rusia Esperantista Unio (информация о союзе, а также каталог книг, которые можно заказать по почте). http://www.crosswinds.net/~yuka/reu/

Учебник эсперанто в картинках - Benson Universala Esperanto-Metodo. http://www.geocities.com/nuboj/bs-00.htm

Корневые слова эсперанто с объяснениями их значений на простом эсперанто. http://www.xs4all.nl/~pilger/breo-al3.htm

IV. Обучающие тексты на эсперанто.

Gerda malaperis (Claude Piron). http://alumni.aitec.edu.au/~bwechner/Documents/Esperanto/gerda.html

La verda koro (Julio Baghy). http://www.best.com/~donh/Esperanto/Kursoj/Verda_Koro/

V. ftp-сайты.

ftp://ftp1.netclub.ru/mirrors/esperanto/ ftp://ftp.atoll.ru/mirrors/esperanto/ ftp://f14.n5100.z2.fidonet.net/fido/ESPERANT/

VI. Группа новостей news:soc.culture.esperanto

Желаем вам успехов!

По поручению коллектива, подготовившего этот сетевой вариант учебника эсперанто,

Александр Осокин


Lesson 1

Алфавит

1-1. Алфавит эсперанто построен на основе латинской графики и состоит из 28 букв; 22 фонемы обозначены латинскими буквами непосредственно, шесть используют латинские буквы с диакритическими знаками (табл. 1).

Таблица 1
Буквы | Названия букв | Русские соответствия
A a | a | а
B b | bo | б
C c | co | ц
Ch ch | cho | ч
D d | do | д
E e | e | э
F f | fo | ф
G g | go | г
Gh gh | gho | джь
H h | ho | г (придыхательное)
Hh hh | hho | х
I i | i | и
J j | jo | й
Jh jh | jho | ж
K k | ko | к
L l | lo | ль
M m | mo | м
N n | no | н
O o | o | о
P p | po | п
R r | ro | р
S s | so | с
Sh sh | sho | ш
T t | to | т
U u | u | у
Uh uh | uho | у (краткое)
V v | vo | в
Z z | zo | з
Примечание: в алфавите эсперанто есть шесть букв с надстрочными знаками. Пять из них - ch, gh, hh, jh и sh пишутся с "крышечками" (c^, g^, h^, j^, s^; "крышечки" должны располагаться непосредственно над буквой), а шестой - uh - с "дужкой", полностью соответствующей "дужке" над буквой "и краткое" в русском языке. К сожалению, большинство используемых ныне кодовых таблиц не позволяет отобразить эти символы в сетевой почте. Для решения проблемы "нестандартных" букв используется несколько различных методов.

1. Использовать в качестве "модификатора" букву, отсутствующую в алфавите эсперанто. Обычно используют букву "x".

2. Использовать традиционный "модификатор" согласных букв - ch, gh, hh, jh, sh; вместо uh писать просто u. Этот способ предложен создателем языка эсперанто Л. Заменгофом. Именно этот способ выбран для нашего курса. В конце концов произнести ch как "ч" проще, чем cx.

3. Использовать в качестве "модификатора" собственно знак "крышечки" и "тильду" для 'uh' (именно так были обозначены эти буквы в начале примечания: c^, g^, h^, j^, s^, u~).

Иногда вместо 'uh' можно также встретить букву 'w', звучание которой в английском языке практически соответствует 'uh' в эсперанто.

Второй способ передачи букв с надстрочными знаками является наиболее "академическим", однако он представляет проблему для начинающих изучать язык, поскольку не дает возможности однозначно определить две различных буквы: u и uh, одна из которых гласная, а другая - согласная. Кроме того, иногда такие сочетания букв могут возникнуть "естественным путем", и в этом случае они должны произноситься как два отдельных звука. Это нарушает принцип "одна буква - один звук", хоть и не представляет никаких проблем для людей, владеющих эсперанто. Третий же способ нарушает оптическую цельность текста, что затрудняет его восприятие.

Произношение

1-2. Каждой букве соответствует один звук, каждому звуку соответствует одна буква. Все звуки произносятся четко. Ударение всегда падает на предпоследний слог.

Гласные

1-3. В эсперанто пять гласных фонем.

'a' произносится как русское [а]: ananAso, atAko, dAto.

'e' произносится как русское [э]: ekonomIo, momEnto, mEtro, adrEso, tenIso, temperatUro. В связи с тем, что 'l' мягкий звук, 'e' после 'l' звучит ближе к русскому [е]: bilEto, problEmo.

'i' произносится как русское [и]. Поскольку перед 'i' согласные звуки не смягчаются, как в русском языке, 'i' после согласных (особенно после 't' и 'd') произносится как в русском слове "Иглами", т.е. слегка приближаясь к [ы]: pionIro, kIno, institUto, apetIto, direktOro, kandidAto, radIo.

'o' произносится как русское ударное [о]: fOrmo, mOdo, bibliotEko, koncErto, portrEto. Нельзя произносить безударное 'o' как [а], особенно в окончаниях слов.

'u' произносится как русское [у]: frUkto, komunIsto.

Если два гласных стоят рядом, они произносятся раздельно: poEto, idEo, miliOno, partIo, linIo, situacIo, disertacIo, demokratIo, federacIo.

Согласные

1-4. В эсперанто 23 согласные фонемы.

'r' произносится как русское [р]: procEnto, karaktEro.

'l' произносится мягче, чем в русском [ла], но тверже, чем в [ля]; такой звук образуется, если установить кончик языка чуть выше верхних зубов: fakultAto, pAlmo, fIlmo, rezUlto, lAmpo, plAno, kilogrAmo, metAlo, klUbo, lUstro.

'c' произносится как русское [ц]: konferEnco, scEno, medicIno, revolucIo.

'ch' произносится как [ч]: champiOno, chokolAdo.

'g' произносится как [г]: grUpo, gitAro, geografIo, signAlo.

'gh' произносится мягче, чем сочетание [дж] в словах "джунгли" и "джерси", т.е. как звонкое [ч]: etAgho, ingheniEro.

'h' соответствует украинскому 'г' или придыхательному звуку в русском слове "ага": horizOnto, herOo, historIo.

'hh' произносится как русское [х]: kolhhOzo, hhOro, hhemIo.

'j' произносится как русское [й] и может смягчать предыдущий согласный; будучи согласным, не несет на себе ударения и не влияет на место ударения: jubilEo, projEkto, mAjo, sinjOro, FilipInoj.

'jh' произносится как [ж]: jhakEto, jhurIo.

's' произносится как русское [с]: soldAto, studEnto, kongrEso.

'sh' произносится как [ш]: mashIno, afIsho, shofOro, gulAsho.

'v' произносится как русское [в]: vagOno, vIno.

'z' произносится как русское [з]: rOzo, muzIko.

'uh' напоминает русское [у] в быстро произнесенных словах "мяу", "гаубица", "пауза"; будучи согласным, не несет на себе ударения и не влияет на место ударения: auhtomobIlo (= Auhto), auhtobUso, auhtOro, kosmonAuhto, pAuhzo, EuhrOpo.

Произношение остальных согласных не представляет трудностей.

Ассимиляция согласных допустима, но не обязательна: absolUta [абсолЮта] или [апсолЮта], ekzamEno [экзамЭно] или [эгзамЭно].

В названиях согласных букв добавляется -o: bo, co, cho, do, fo и т.д. Некоторые аббревиатуры читаются по буквам, поэтому в них каждый слог является ударным: USSR (U-sO-sO-rO), UEA (U-E-A), UK (U-kO). Другие читаются как обычные слова; если они
оканчиваются на гласный, то ударение стоит на предпоследнем слоге: TEJO, EVA, REU, если же на согласный, то на последнем слоге: OSER, OkSEJT, IFEF.

Правописание

1-5. Заглавные буквы употребляются в тех же случаях, что и в русском языке. Перенос слова на следующую строку производится в любом месте, например: Es-perAnto, Esp-erAnto, Esper-Anto, однако желательно одну букву не переносить и не оставлять.

Грамматика

1-6. Имена существительные оканчиваются на -o: klAso, fabrIko.

Имена прилагательные (а также порядковые числительные и притяжательные местоимения) оканчиваются на -a: jUna, aktIva, speciAla, aktuAla, lazUra. Прилагательные обычно стоят перед существительными: nOva dOmo.

Глаголы в неопределенной форме оканчиваются на -i: vIdi <видеть>, sIdi <сидеть>, rekomEndi <рекомендовать>.

Производные наречия оканчиваются на -e: seriOze <серьезно>, fAkte <фактически>, originAle <оригинально>, sekrEte <секретно>, <по секрету>, auhtomobIle <в автомобиле>, mAje <в мае>.

Другие части речи не имеют специальных окончаний: mInus, plus, tri, nul, nu.

Словообразование

1-7. Меняя окончания, получаем слова, относящиеся к разным частям речи: interEso <интерес>, interEsa <интересный>, interEsi <интересовать>, interEse <интересно>. Из следующих ниже восьми корней путем добавления окончаний -o, -a, -e, -i можно
образовать 32 слова: spOrt-, infOrm-, fOt-, praktIk-, reklAm-, organIz-, kritIk-, telefOn-.

Лексика

1-8. Интернациональные слова составляют основу лексики эсперанто, ударение в них не всегда совпадает с ударением в аналогичных словах русского языка: <револЮция>, но revolucIo. Полезно проводить сопоставление эсперантских слов с родственными словами в русском и в других языках. Благодаря тому, что эсперанто базируется на общеевропейской лексике, после освоения основного курса эсперанто вы будете довольно
легко ориентироваться в ряде европейских языков, даже не изучая их, и углубите свое знание русского языка.

Имена собственные

1-9. Имена собственные, взятые из языков, пользующихся латинским алфавитом, сохраняют исходное написание. Но рекомендуется при первом употреблении такого имени в тексте давать в скобках его написание эсперантскими буквами: Auld
(Old), Beaucaire (BokEr), Grosjean-Maupin (GrojhAn-MopEn), Kalocsay (KAlochaj), Lejzerowicz (LejzerOvich), Newell (NjUuhel), Schwartz (Shvarc), Szathmari (SAtmari), Waringhien
(VarengjEn).

1-10. При передаче имен собственных, написанных русским алфавитом, русские буквы, не имеющие соответствий в эсперанто, обозначаются следующим образом:

'щ' = shch: Vereshchagin, Shchusev, Shchebetovka, Blagoveshchensk;

'ы' = i: Kujbishev, Ribakov, Siktivkar, Groznij, Belihh, Chernovci;

'е' =e после согласных: Fedorenko, Vasilevskij, Ijhevsk, Tuapse;
je в остальных случаях: Jesenin, Dmitrijev, Mendelejev, Kijev, Gribojedov, Gurjev, Vasiljev, Zaporojhje, Objedkov;

'ё' = o после 'л' и шипящих: Mogilov, Gumilov, Lihhachov, Shcholkovo;
jo в остальных случаях: Jolkin, Fjodorov, Okajomov, Solovjov;

'ю' = u после 'л': Ludmila, Lubimov, Ilushin, Kluchi, Mamlutka, Luba;
ju в остальных случаях: Jutkevich, Neftejugansk, Aktjubinsk, Izjum, Cjurupinsk, Temrjuk, Vjugin;

'я' = a после 'л': Chelabinsk, Polana, Shalapin, Lapunov, Gala;
ja в остальных случаях: Jalta, Krasnojarsk, Feodosija, Shuja, Pjatigorsk, Slavjansk, Uljanovsk, Podjachev, Tatjana, Majja;

'ь' = перед 'и', 'о' - j: Iljich, Zahharjin, Rujhjin, Ardaljon;
перед остальными гласными опускается: Grigorjev, Prokofjev, Ojherelje, Muravjov, Ruchjov, Vjunov, Iljushin, Darja, Uljancev;
в конце слова и перед согласными: после 'л' и шипящих опускается: Tiraspol, Babel, Uralsk,
Kerch;
после остальных согласных - j: Kazanj, Hharjkov, Ustj-Kamenogorsk, Igorj;

'ъ' опускается: Podjablonskij, Objachevo, Izjurov.

1-11. Ударение в именах собственных сохраняется на том же месте, где оно стоит в соответствующем языке.

1-12. Имена собственные обычно не принимают окончания -o: Piron, Varankin, Lorjak, Sekelj, Mauhra, Nemere, Tallinn, Vilnius, Tartu, Magadan, Tihhvin, Sochi, Gagra, Batumi, Samarkand, Vjacheslav, Nelli.

Но широко известные имена могут употребляться и с окончанием -o. В таких словах ударение падает на предпоследний слог: MaksImo, ArhhimEdo, MOskvo, SimferopOlo, EuhpatorIo, KishinEvo, RIgo, AzIo, AmerIko, VOlgo, BajkAlo, AtlantIko, AltAjo, KrimEo, MArso.

Женские имена обычно не принимают окончания -o и часто употребляются с окончанием -a: SvetlAna, MarIa, IzabEla.

Задания

1.1. Изучите теоретический материал урока. В дальнейшем изучайте теоретические разделы урока без особого на то указания. Все тексты и упражнения прочитывайте по несколько раз вслух, четко и не торопясь. Записывайте их на магнитофонную ленту и время от времени прослушивайте. Постарайтесь приобрести записи текстов в образцовом произношении, а также записи песен на эсперанто.

1.2. Перепишите алфавит и выучите его наизусть.

1.3. Прочитайте и расставьте ударения:

Rusio, Ukrainio, Belorusio, Litovio, Latvio, Estonio, Moldavio, Kazahhio, Uzbekio, Turkmenio, Kirgizio, Taghikio, Azerbajghanio, Armenio, Kartvelio, Sovet-Unio (= Sovetio, = USSR).

Afganio, Algherio, Anglio, Argentino, Auhstrio, Bangladesho, Brazilo, Cipro, Chehhio, Chilio, Dominika Respubliko, Egipto, Ekvadoro, Etiopio, Fighio, Finnlando, Francio, Germanio, Grekio, Hindio, Hispanio, Indonezio, Irano, Islando, Israelo, Jemeno, Kambogho, Kanado, Kenjo, Kubo, Libano, Lihhtenshtejno, Luksemburgio, Mauhritanio, Meksikio, Mongolio, Mozambiko,
Nederlando, Nikaragvo, Norvegio, Nov-Zelando, Omano, Pakistano, Peruo, Portugalio, Ruando, Svedio, Turkio, Urugvajo, Vatikano, Venezuelo, Vjetnamio, Zimbabvo.

1.4. Прочитайте, расставьте ударения, переведите:

Aktuala filmo
Speciala plano
Absoluta championo
Nova modo
Moda jhaketo
Partia konferenco
Geografia fakultato
Historia jubileo
Sporta grupo
Esperanta klubo
Euhropa kongreso
Koncerta afisho
Chokolada fabriko
Fabrika klubo
Kluba biblioteko
Ekonomia problemo
Kolhhoza shoforo
Revolucia ideo
Hhemia instituto
Direktora auhtomobilo
Partia organizo
Fota lampo
Kandidata disertacio
Elektra mashino
Sekreta signalo
Heroa karaktero
Tria etagho
Minusa temperaturo
Absolute nova ideo
Interesi praktike
Organizi serioze
Organizi maje
Ataki heroe
Reklami afishe
Informi telefone
Sidi grupe
Sidi biblioteke

1.5. Переведите на эсперанто:

Новая гитара
Интересная история
Исторический факт
Автомобильный спорт
Спортивный автомобиль
Студенческий хор
Хоровая музыка
Музыкальный фильм
Рекламная афиша
Концертная реклама
Медицинский институт
Телефонная линия
Активный студент
Студенческая конференция
Рекомендательная форма
Организационный комитет
Инженерная проблема
Автобусный билет
Юбилейная дата
Экономическая география
Нулевая температура
Особое (специальное) жюри
Партийный съезд (конгресс)
Идейный фильм
Идейно формировать
Серьезно интересовать

1.6. Напишите эсперантскими буквами фамилии писателей и поэтов:

Айтматов, Андреев, Антонов, Антокольский, Ахмадулина, Ахматова, Багрицкий, Бажов, Бакланов, Бек, Беляев, Белый, Блок, Брюсов, Булгаков, Бунин, Вересаев, Визбор, Вознесенский, Высоцкий, Гранин, Грин, Гроссман, Добролюбов, Дудинцев, Ерошенко, Жигулин, Заболоцкий, Зощенко, Ильина, Инбер, Каверин, Карелин, Кассиль, Катаев, Кедрин, Ковальджи, Коган, Кольцов, Корнилов, Короленко, Коротич, Луговской, Мандельштам, Мартынов, Матвеева, Окуджава, Пастернак, Паустовский, Пильняк, Пришвин, Рождественский, Самойлов, Светлов, Сельвинский, Семенов, Слуцкий, Смеляков, Стругацкий, Твардовский, Трифонов, Уткин, Хлебников, Цветаева, Чуковский, Шмелев, Шукшин, Щипачёв, Эренбург, Языков.

1.7. Заведите эсперанто-русский и русско-эсперантский алфавитные словари в общих тетрадях. Выписывайте в них все простые (корневые), производные и сложные слова, которые встречаются во всех разделах урока. Корневые слова подчеркивайте. Слово полезно выписывать вместе с тем словом, с которым оно связано по смыслу. Желательно эти словари иметь всегда при себе и просматривать их от начала до конца в свободное время. Слова, которые вы знаете твердо, помечайте и в дальнейшем при сплошном просмотре пропускайте. Заучивать слова наизусть не нужно: все, что вам понадобится, постепенно уложится у вас в голове в процессе занятий.

Совет

Вероятно, изучение первого урока не доставило вам затруднений. А между тем вы сделали большой шаг в освоении эсперанто: теперь вы знаете алфавит, произношение, правописание, базовые правила грамматики и словообразования, а также 120 корневых слов (10% корневых слов этого курса!) и много собственных имен. Переходите к следующему уроку, лишь твердо освоив предыдущий.

Для занятий эсперанто старайтесь находить время каждый день, хотя бы по 15 минут. Благодаря стройной структуре языка изучать вам его будет интересно, легко и приятно. С каждым пройденным уроком вы будете чувствовать, что ваши знания значительно
пополнились. И если вы приложите определенные усилия, то недалек тот день, когда вы будете владеть международным языком эсперанто почти так же свободно, как и родным.

Приложения

В приложения входят языковые игры, которые способствуют выполнению целей основного курса эсперанто (их можно повторять и в дальнейшем на материале последующих уроков), а также дополнительные информационные, литературные и интерлингвистические материалы, которые можно использовать для статей, лекций, стенгазет, художественной самодеятельности, организационной работы.

Языковая игра "Образуйте сами слова"

Образуйте на эсперанто слова на основе соответствующих русских слов: анализ, асфальт, атом, бензин, бомба, бровь, цемент, чек, диалог, диплом, дисциплина, душ, экран, электроника, элемент, энергия, фантазия, фигура, фонтан, фронт, геофизика, инвалид,
инструмент, ирония, какао, категория, кларнет, компания, конституция, копия, коридор, котлета, квадрат, краб, кран, лаборатория, лифт, лилия, лирика, литр, метод, механика,
миллиард, министр, митинг, нерв, норма, облигация, опера, операция, паста, патриот, пенсия, поэма, поэзия, проза, принцип, ракета, религия, рецепт, роса, салат, секция, сезон,
сфера, симпатия, структура, сумма, шнур, табак, телеграф, теория, термометр, территория, тип, типография, тон, торт, вальс, вата, вертикаль, вуаль, зона.

А. М. Горький
О единице
(отрывки)

Лет за 20 до сего года, когда я жил на острове Капри, явились ко мне гости из Якутии - Алексей Семенов, полурусский-полуякут, с женою Наташей, китаянкой из-под Шанхая...

Семенов рассказал, что он сирота, жил - кажется - в Троицко-Савске "мальчиком" при магазине фирмы "Кунст и Альберс", в свободное время занялся "от скуки" изучением
"эсперанто", но, изучив его, стал сомневаться в том, что есть люди, которые говорят на таком языке. Сомнение - поучительно, не сомневаясь - не убедишься. Алексей Семенов убедился в том, что эсперанто существует, очень своеобразным способом: он послал в Лондон, фирме, торгующей дичью, телеграмму на эсперанто, предложив поставлять англичанам мороженых рябчиков. Рябчиков у него, конечно, не было, но англичане ответили ему тоже на эсперанто, значит, этот язык существует и, зная его, можно путешествовать по Европе...

Через некоторое время Семенова переводят приказчиком в Якутск, там он знакомится с нижегородским маляром Упрыжкиным и евреем извозчиком Браиловским... Втроем они начинают развивать культурную работу в Якутске: организуют кружок любителей драматического искусства...

Зоркий глаз Семенова открывает в окрестностях Якутска огнеупорную глину, тройка "культуртрегеров" делает кирпич, он идет на перекладку печей в казенных зданиях города: зимою при двух топках в день простой кирпич быстро перегорал. Устроили первую в Якутске оранжерею, нашли около города литографский камень...

Вооруженный только "эсперанто" и прочитав несколько книг по истории культуры, он с женою объехал все главнейшие города Западной Европы, побывал во всех музеях, осмотрел ряд промышленных предприятий и крайне удивил меня емкостью своей
памяти, своеобразием оценок...

Алексей Семенов был избран наркомфином в Якутии...

Коцюбинский, говоря о Семенове, вспоминал Крашенинникова, Дежнева, Щапова и других северян. У меня к людям, подобным Семенову, с юности горит, не угасая, чувство глубокого уважения и - не скрою - зависти. Хорошо они умеют жить. Это потому, что
радостно и неутомимо умеют работать.

1929 г.
[Якутские друзья А. М. Горького. Якутск, 1988, с. 63-73.]


Lesson 2

Грамматика
2-1. Наиболее употребительные личные местоимения: mi <я>, li <он>, ni <мы>, vi <ты>, <вы>.

Притяжательные местоимения образуются прибавлением окончания -a к личным местоимениям: mia adreso, via pasporto, nia progreso, lia gitaro.

2-2. Глаголы в настоящем времени имеют во всех формах окончание -as. Личное местоимение перед глаголом не опускается. Например, от глагола havi <иметь>: mi havas <я имею (у меня есть)>, vi havas <ты имеешь (у тебя есть)>, li havas <он имеет (у него есть)>, ni havas <мы имеем (у нас есть)>.

2-3. В отличие от русского языка, в настоящем времени глагол-связка estas <есть>, <является>, <имеется>, <находится> от глагола esti <быть> не опускается: Nia celo estas demokratio. Marso estas planedo. Если же в предложении имеется глагол-сказуемое, то связка не употребляется: Ni sidas.

2-4. Формы множественного числа слов, оканчивающихся на -o или -a, образуются прибавлением окончания -j: novaj frazoj; niaj geografiaj kartoj; Vi estas juna <Ты молод>; Vi estas junaj <Вы молоды>.

2-5. Винительный падеж слов, оканчивающихся на -o или -a, а также личных местоимений образуется прибавлением окончания -n: Mi vidas komedian filmon; Mi vidas Lunon; Ni vidas lin. Глагол havi всегда требует винительного падежа, глагол esti - никогда; Li havas elegantan palton; Lia palto estas eleganta.
Если слово стоит во множественном числе, то сначала прибавляется окончание -j, а потом -n: Mi havas tri rublojn; Aktoro havas interesajn rolojn.
Значения других падежей выражаются предлогами.
2-6. Определенный артикль la употребляется с существительным, обозначающим предмет, о котором слушающему или читающему что-то известно. Артикль не переводится на русский язык или изредка переводится словами <этот>, <известный>, <упомянутый>, <всякий>. Отсутствие la равносильно неопределенному артиклю: Mi vidas portreton (какой-то, не известно какой); La portreto (именно этот) estas originala.
Если существительному предшествуют определения, то артикль стоит перед ними: Li kontrolas la trian teknikan projekton.
При именах собственных, количественных числительных, всех местоимениях и при слове Esperanto (которое всегда пишется с прописной) артикль la обычно не употребляется, кроме редких специальных случаев, указанных в последующих уроках: tri kilometroj, nia klaso. Обычно la не употребляется также при существительном в роли именной части составного сказуемого: Li estas shoforo. Употребление или неупотребление артикля обязательно лишь в несомненных случаях. В менее явных случаях артикль употребляется по смыслу.

2-7. Значение родительного падежа выражается предлогом de, который обычно не переводится на русский язык или иногда переводится как <от>: fiziko de metaloj, parko de kulturo, la profesio de Petro, studento de la pedagogia instituto, la gramatiko de Esperanto, la klimato de Afriko. Ni vidas progreson de Esperanto. Обратите особое внимание: projekti domon, но projekto de domo.

2-8. Русское слово "его" очень многозначно и, относясь к человеку, имеет на эсперанто следующие переводы: de li, lin, lia, liaj, lian, liajn: Mi vidas lin kaj lian auhtomobilon. Lia auhtomobilo estas eleganta. Liaj ideoj estas novaj. Mi vidas liajn dokumentojn.

2-9. Отрицание выражается частицей ne <не>: Ivano ne estas pedagogo; Li ne sportas. Частица ne не влияет на употребление падежа: <Я вижу дом> Mi vidas domon - <Я не вижу дома> Mi ne vidas domon (а не *Mi ne vidas de domo); <У меня есть лампа> Mi havas lampon - <У меня нет лампы> Mi ne havas lampon.

2-10. Наиболее употребительные союзы: kaj <и>, <а>, sed <но>, <а>: La trolebuso estas nova kaj komforta; Vi estas akurataj, sed vi ne estas aktivaj; Ni reklamas kaj afishas koncerton.

2-11. Наиболее употребительные предлоги: en <в>, sur <на>, kun <с>: En la teatro estas interesa komedio. Sur la sceno estas aktoroj. Nadejhda kun Anna sidas en la universitata biblioteko.
Предлоги в эсперанто имеют более узкие и конкретные значения, чем в русском языке: Li estas en la fabriko <Он на фабрике> (а не *<в фабрике>). Поэтому на русский язык их следует переводить в соответствии с правилами, а на эсперанто - в соответствии со смыслом, с логикой, но в обоих случаях не буквально.

2-12. Наиболее употребительные вопросительно-относительные слова: kiu <кто>, <который>, <какой (из)>, kio <что>, kie <где>. Слово kiu может принимать окончания -j и -n: Kiu estas kapitano? Kiu romano estas interesa? Kiujn fruktojn vi vidas? Mi vidas domon, kiu estas nova. Kio estas en la telegramo? Kion vi vidas? Kie estas la redaktoro? - Li estas en la kabineto.

Словообразование
2-13. Сложное слово образуется путем сложения простых слов или корней, причем определяемое слово находится в конце цепи, а предыдущее его определяет: kinofilmo, radioprogramo, trietagha domo. При сложении слов нежелательны труднопроизносимые скопления согласных, для чего определяющее слово употребляется с окончанием: elektromotoro (а не *elektrmotoro). Чтобы показать составные части слов, на письме их можно соединять дефисом: sport-klubo.

2-14. Суффикс -ist- обозначает профессию или человека, имеющего какой-либо постоянный вид занятий или являющегося приверженцем определенного учения, движения: traktoristo, specialisto, marksisto, matematikisto, literaturisto.

2-15. Суффикс -in- обозначает лицо женского пола: studento - studentino, poeto - poetino, heroo - heroino, tenisisto - tenisistino. Однако при обозначении профессий и должностей, когда принадлежность к женскому полу не является существенной, суффикс -in- может опускаться: Irena estas sekretario de nia Esperanto-klubo.

Текст
Teksto
Euhgeno Jevtushenko kaj Nikolao Gribachov estas rusiaj poetoj. Alberto kaj Viktoro estas fizikistoj. Valentena estas ekonomiisto. Veronika kaj Marina estas pedagogoj. Li estas direktoro de la Respublika biblioteko. Ni vidas sur afisho detalan informon. Lia sekretariino telefonas. Liaj lekcioj estas en la centro de niaj interesoj. Lin ne interesas viaj projektoj. La studentino de la fizika-matematika fakultato havas ekzamenojn en majo. En nia biblioteko estas katalogoj. Li kritikas la programon de nia koncerto. Tri sekundoj. La grupo de programistoj sidas en la tria etagho de la informa centro. Tbiliso estas centro de la Kartvela respubliko. La elektristo akurate kontrolas elektrajn lampojn en la redakcio. La Esperanta literaturo estas juna. La rezultoj de viaj ekzamenoj interesas min. Mi ekzamenas vin. La soldatoj marshas. Kiu estas gitaristo? Kun kiu vi sidas en la parko? Ni organizas lekciojn, kiuj propagandas novajn teknikajn ideojn. La teknika progreso en Rusio estas reala. Kion vi vidas sur la horizonto? Kie estas la geografia karto de Euhropo? En la direktora kabineto estas portreto de nacia heroo.

Задания

2.1. Прочитайте текст вслух, расставьте ударения, переведите в соответствии с нормами русского языка. Сделайте обратный перевод на эсперанто и сравните его с оригиналом. Проанализируйте допущенные ошибки.

2.2. Прочитайте названия городов, расставьте ударения:
Krasnodaro, Astrahhano, Permo, Tjumeno, Omsko, Novosibirsko, Kievo, Hharkovo, Minsko, Ashhhabado, Dushanbeo, Alma-Atao, Erevano, Bakuo; Prago, Berlino, Bukareshto, Beogrado, Londono, Kopenhago, Helsinko, Parizo, Bruselo, Antverpeno, Madrido, Barcelono, Roterdamo, Ghenevo, Vashingtono, Novjorko, Chikago, Otavo, Havano, Pekino, Ghakarto, Tokio, Hanojo, Bejruto, Kabulo, Teherano, Kinshaso, Jerusalemo.

2.3. Что означают следующие слова? Переведите их.
Esperantisto mashinisto propagandisto teknikisto historiisto hhemiisto kontrolisto muzikisto lekciisto planisto projektisto signalisto championino sportistino biletistino telefonistino elektrogitaro elektrosistemo elektrotekniko kinoklubo kinobileto kinoheroo kinokomedio kinopropagando kinoreklamo kinoaktorino kinokritikisto radiokoncerto radiosignalo radiotekniko radiosistemo radiosporto radiotelefono radioingheniero fototelegramo fotodokumento fotoreklamo adresi signali ekzameni dokumenti neinteresa neakurata

2.4. Переведите сочетания:
en la auhtobuso en la centro de la parko en nia etagho esti en la kongreso frazo en Esperanto sur Luno kun apetito kun nula rezulto romano de Dostojevskij la historio de Esperanto

2.5. Переведите на эсперанто:
Я вижу парк на плане Самары. Трехкилометровый поход (марш). Инженеры и техники сидят в кабинете директора. Где ваш шофер? - Он в автомобиле. Он экзаменует студентов Московского физико-технического института. Мы фотографируем студенток нашего университета. Вы видите афишу с рекламой кинофильмов. Что интересует тебя? - Меня интересует физика и математика, а не география. У кого есть (кто имеет) роман Пушкина "Евгений Онегин"? - Роман у Натальи Васильевны Крыловой.

2.6. Напишите эсперантскими буквами фамилии, имена, отчества членов вашей семьи, друзей, коллег, вашего учителя эсперанто, названия городов, в которых вы бывали.

Совет

Возможно, вам показалось, что в этом уроке очень много теоретического материала. Однако весь он использован в тексте, а текст очень легок, не так ли? Зато ваши познания в области грамматики теперь весьма велики: они позволили вам перевести с русского языка, хоть не без труда, довольно сложные фразы. А ведь вы пока прошли всего лишь два урока!
Изучение каждого урока будет приносить вам радость познания и открытий, а также усвоение 5% курса. Например, к настоящему моменту вы прошли уже 10% курса - конец близок!
Регулярность занятий - вот залог вашего успеха. Оптимальный темп - один урок в неделю при ежедневных занятиях по 15-30 минут. Если же вы хотите работать с полной нагрузкой, то изучайте по одному уроку ежедневно. Результат будет феноменальным - всего лишь через три недели вы освоите основы международного языка! Для тех, кто знает хотя бы один западноевропейский язык и обладает усидчивостью, можно рекомендовать метод "погружения" - проходить ежедневно по три урока. Такое интенсивное изучение основ эсперанто за одну неделю лучше всего проводить во время отпуска или каникул.

Приложения

Языковая игра "Определяемое"
Не заглядывая в учебник или словарь, подберите к прилагательному как можно больше подходящих по смыслу существительных. Например: nova - domo, mashino... Побеждает тот, кто за определенное время подобрал наибольшее число слов.

Я. Голованов Выдуманный язык в придуманном городе (отрывок)

Традиционная фраза для начала репортажа "Под сводами зала, где проходил Международный конгресс, звучала разноязыкая речь..." на этот раз не годилась - речь звучала одноязыкая: во дворце, специально построенном в столице Бразилии, городе Бразилиа, для конференций, конгрессов и съездов, проходил 66-й Международный конгресс эсперантистов.
Эсперанто - искусственный язык, дерзкий вызов божьей каре, - ведь, по библейской легенде, всевышний наказал людей разными языками за попытку построить Вавилонскую башню, достичь небес. Башню не построили, небес достигли на космических кораблях, но "наказание" осталось: сегодня человечество говорит на нескольких тысячах языков и диалектов. Многие великие умы искали способы разрушения языковых барьеров, разъединяющих людей. Искусственный язык изобретал Рене Декарт, об универсальном языке думали Толстой, Горький, Барбюс, известно около 900 попыток создать некий "общий язык". Но само время заставляет признать сегодня, что лишь одна из них увенчалась относительным успехом. Первая публикация была подписана: "Докторо Эсперанто"-"Доктор Надеющийся" - такой псевдоним выбрал себе врач-окулист Людвик Заменгоф - создатель самого совершенного искусственного языка, словарей и хрестоматий на эсперанто, переводов на этот язык произведений мировой классики.
Сегодня в мире на эсперанто говорят уже миллионы. На нем (и только на нем!) написано около 50 романов [1], издаются сотни журналов и газет, в том числе и специализированные издания по химии, медицине, проблемам транспорта и т.д. Советская ассоциация эсперантистов объединяет сотни кружков и клубов в нашей стране. Издается ежемесячный "Бюллетень ассоциации советских эсперантистов". Трудами энтузиастов на эсперанто переведены труды К. Маркса и В. И. Ленина, произведения Пушкина, Лермонтова, Некрасова, Крылова, Леси Украинки, Есенина, Маяковского, Шолохова.

[Комсомольская правда. 03.01.1982.]
[1] В 1988 г. число оригинальных, т.е. непереводных романов на эсперанто достигло 100 и продолжает быстро расти.


Lesson 3

Лексика

agrabla <приятный> bazo <основа>, <база> bela <красивый> bona <хороший>, <добрый> diri <сказать>, <говорить (что-либо)> facila <легкий>, <нетрудный> frato <брат> granda <большой>, <великий> jaro <год> knabo <мальчик> konatigi <познакомить> kurso <курс>, <курсы> labori <работать>, <трудиться> leciono <урок> lerni <учить (что-либо)>, <изучать>, <учиться>, <обучаться> lingvo <язык> longa <длинный>, <долгий> monato <месяц> necesa <необходимый>, <нужный> (estas necese = necesas <необходимо>, <нужно>, <надо>) plezuro <удовольствие> povi <мочь> richa <богатый> saluti <приветствовать> sama <тот же самый>, <такой же самый> scii <знать> tago <день> tempo <время> vespero <вечер> voli <хотеть>

Грамматика

3-1. Личные местоимения: shi <она>, ghi <он, она, оно> (о неодушевленном предмете или абстрактном понятии, о животном или о лице, пол которого неизвестен), ili <они>. Русское слово "его", кроме переводов, указанных во 2-м уроке, может иметь следующие переводы: de ghi, ghin, ghia, ghiaj, ghian, ghiajn.

3-2. Глаголы в прошедшем времени имеют во всех формах окончание -is: mi laboris, vi laboris, li laboris, shi laboris, ghi laboris, ni laboris, ili laboris.

3-3. Количественные числительные: nul (nulo) <нуль>, unu <один>, du <два>, tri <три>, kvar <четыре>, kvin <пять>. Количественные числительные не могут присоединять к себе окончаний -j и -n (кроме unuj <одни>, nuloj, nulon, nulojn) и не влияют на падеж существительного: <Я изучил пять уроков курса эсперанто> Mi lernis kvin lecionojn de Esperanto-kurso.

Порядковые числительные образуются с помощью окончания -a: nula <нулевой>, kvina <пятый>. Окончание -o превращает числительное в существительное: unuo <единица>, trio <тройка>, а окончание -e - в наречие: due <во-вторых>, kvine <в-пятых>.

3-4. Вопросительно-относительные слова: kiom <сколько>, kiel <как, в качестве>.

3-5. Вопросительная фраза строится либо с помощью вопросительных слов (например, kiu?, kio?, kie?, kiom?, kiel?), либо с помощью вопросительной частицы chu, которая на русский язык обычно не переводится, но может и переводиться частицей "ли". В разговорной речи частица chu иногда может опускаться: Mi kontrolas, chu vi scias la lecionon <Я проверяю, знаете ли вы урок>; Vi lernas Esperanton. Chu vi lernas Esperanton? Vi lernas Esperanton? Vi scias, chu ne? Vi ne scias, chu?

3-6. Иногда для выражения русского родительного падежа используется не предлог de, а предлог da. Он употребляется между существительным или наречием, обозначающим более или менее определенное количество (меру), и словом, обозначающим однородную массу, не имеющую четких границ, из которой берется это количество. Предлог da не употребляется после количественных числительных и прилагательных, а также перед артиклем. На русский язык предлог da не переводится, а следующее за ним существительное переводится в родительном падеже: kilogramo da fruktoj (но kvar fruktoj), grupo da soldatoj; Kiom da jaroj li havas? Li havas kvin jarojn; Kiom da tempo vi lernas Esperanton?

3-7. Значение дательного падежа выражается предлогом al, который на русский язык не переводится или может переводиться предлогом "к": Li diris al shi agrablan frazon.

3-8. Предлоги: por <для>, <за>, <с целью>, <для того чтобы>; dum <во время>, <в течение>, <пока>, <в то время как> (dume <тем временем>, <пока>); inter <между>, <среди>: Kio estas bona por vi, estas bona por mi; plano por jaro; dum leciono; inter ni.

3-9. В эсперанто после предлога обычно употребляется именительный падеж, т.е. существительное имеет окончание -o: domo <дом>, en domo <в доме>, inter domoj <между домами>; mi <я>, por mi <для меня>, kun mi <со мной>. Если же после предлога употреблен винительный падеж, то это зависит не от предлога, а от других причин.

3-10. В отличие от предлога наречие употребляется самостоятельно: Elvira lernas kun Rimma - Ili lernas kune (вместе); La knabo estas en la domo - La knabo estas ene (внутри).

3-11. Непроизводные наречия: ankauh <также>, <тоже>, <и> (стоит непосредственно перед словом, к которому относится), hodiauh <сегодня>, tre <очень>: Hodiauh ankauh mi estis en la universitato <Сегодня и я был в университете>; tre interese <очень интересно>; La romano estas tre interesa <Этот роман очень интересен>; La problemo tre interesas min <Эта проблема очень интересует меня>.

3-12. Частицы: jes <да>; ne <не>, <нет>; nur <только>, <(всего) лишь>: Jes, mi volas; Ne, mi ne povas; Al mi estas bone nur kun vi.

3-13. Дополнительное придаточное предложение присоединяется к главному с помощью союза ke <что>, <чтобы>, который не следует путать с местоимением kio <что>: Li diris, ke li lernis la lecionon <Он сказал, что он выучил этот урок>; Li diris, kion li lernis hodiauh <Он сказал (то), что он выучил сегодня>.

3-14. Иногда слова-приветствия являются усеченной формой длинной фразы, в таких случаях винительный падеж сохраняется: saluton al vi! <привет тебе!> (т.е. я шлю тебе привет), bonan tagon! <добрый день!> (т.е. я желаю вам доброго дня), bonan apetiton! <приятного аппетита!> (т.е. я желаю вам приятного аппетита).

Словообразование

3-15. Предлог может употребляться в функции приставки и называется в таком случае полуприставкой: internacia <интернациональный>, <международный>, interplaneda <межпланетный>, enpartia <внутрипартийный>, kunlabori <сотрудничать>, kunsidi <заседать>, dumkongresa <происходящий во время конгресса>.

3-16. Приставка mal- придает слову противоположное значение: richa <богатый> - malricha <бедный>; malbone <плохо>; malagrable <неприятно>; malplezuro <неудовольствие>; malkomforto <дискомфорт>, <неудобство>; malprogresi <регрессировать>, <приходить в упадок>; Estas malfacile diri <Трудно сказать>; Nia domo estas negranda, sed ankauh ne malgranda; Shi havas malbonan karakteron.

Пунктуация

3-17. Знаки препинания можно расставлять так же, как и в русском языке.

Текст

Ni lernas Esperanton

- Bonan tagon, Andreo!

- Saluton, Nikolao! Mi volas konatigi vin kun Nina.

- Tre agrable. Chu ankauh vi lernas en la universitato?

- Ne. Mi laboras. Chu vi estas studento?

- Jes. Mi lernas kun Andreo en la sama grupo. Kio estas nova?

- Nina diris al mi, ke hodiauh vespere en la centra kulturdomo estas la unua leciono de Esperanto-kurso.

- Kio estas Esperanto?

- Chu vi ne scias? Ghi estas internacia lingvo, facila, bela kaj richa. Ni povas lerni ghin dum mallonga tempo.

- Dum kiom da jaroj?

- Necesas nur kvar-kvin monatoj por lerni la bazon de la lingvo. Nu, kiel? Chu vi volas lerni Esperanton?

- Jes. Kun granda plezuro. Kaj Nina?

- Ankauh shi. Kaj du knaboj Sasha kaj Jhenja. Ili estas shiaj fratoj.

Задания

3.1. Что означают следующие слова?

malnova maljuna nejuna nemaljuna metalisto realisto motoristo portretisto auhtomobilisto medicinisto radiisto laboristino partia momenta dua hodiauha jesa longo grando afishi sporti lernojaro filmaktoro metalohhemio auhtomotoro motorvagono sistemotekniko triprograma triprocenta novmoda muzik-pedagogia instituto unuaklasa scivola scipovi

3.2. Переведите сочетания:

diri al la kapitano de tago al tago miliono da faktoj dum koncerto dum laboro mi ne vidis vin dum longa tempo dum kunsido inter ili por knabinoj programo por tago romano en la franca lingvo lerni en vespera kurso labori kun plezuro domo kun kvin etaghoj vidi sur la plano heroo de nia tempo

3.3. Переведите фразы:

Esperanto estas la lingvo por ni. Por bonaj aktoroj ne estas malbonaj roloj (F. Schiller/ShIler). Kritiki estas tre facile. Kiun daton ni havas hodiauh? - Hodiauh estas la kvara (tago) de majo. Kie vi lernis por esti hhemiisto? - Same kiel Pauhlo, mi lernis en la Moskva universitato dum kvin jaroj. En la bona malnova tempo. Li diras "jes", shi diras "ne". Chu ankauh vi scias, ke en la Esperanto-klubo estas interese? - Jes, mi scias: de tempo al tempo mi estis inter esperantistoj kune kun mia frato Danielo. Kiom da jaroj havas via fratino Helena? - Shi estas malgranda, nur trijara. Ili laboras kaj laboras, sed ili ne havas bonajn rezultojn. Mi ne scias, kio estas necesa por havi bonajn rezultojn; mi scias nur, ke necesas tempo. Chu la interleciona pauhzo estis mallonga? - Ne, ghi estis longa. En la unua vespero mi vidis lin, lian fratinon kaj liajn fratojn; sur lia fratino estis bela palto. Bertalan Farkash estis la unua kosmonauhto-esperantisto. Unue necesas voli, due necesas povi. Bonan novan jaron al vi! La tempo laboras por ni (W. Gladstone/GlAdstouhn).

3.4. Переведите на эсперанто:

Лена учится в пятом классе. Она изучает эсперанто в классе в течение трех месяцев. Ее брат Александр тоже изучает международный язык, но на курсах в республиканской библиотеке. Он говорит, что эсперанто - необходимый язык с оригинальной и очень легкой грамматикой, что изучать эсперанто - удовольствие.

3.5. Составьте на эсперанто диалог по ситуации:

Вы встречаете товарища, которого давно не видели. Расскажите ему, где вы учитесь, поинтересуйтесь, где учится он. Расскажите ему, как вы начали изучать эсперанто.

Совет

Если вы хотите расширить свой языковой кругозор, познакомиться с увлекательной историей слов эсперанто, русского и других языков, создать себе представление о "путешествиях" слов из одних языков в другие, использовать эти сведения для углубления знания русского языка, а также для более быстрого освоения эсперанто и других языков, то пытайтесь найти эсперантским словам "родственников" в русском и в других языках, пользуясь словарем иностранных слов, этимологическими, энциклопедическими, терминологическими, двуязычными и другими словарями.

Приложения

Языковая игра "Родственные слова"

В изученных уроках встречается много интернациональных слов. Отыщите родственные им слова в русском и в других языках, которые вы знаете. Систематическое занятие этой игрой значительно облегчит вам изучение иностранных языков.

Валентин Мельников Эсперанто (отрывок)

Разноязычие всегда мешало народам общаться друг с другом, поэтому с древнейших времен люди мечтали о языке, понятном для всех. Проблемой международного языка занимались такие ученые и философы как Платон, Р. Декарт, И. Ньютон, Г. В. Лейбниц. Различных проектов искусственных международных языков известно более 2 тысяч [1]. Для общения между людьми (разговор, переписка, издание литературы) реально использовались не более десяти. И лишь один искусственно созданный язык стал по-настоящему живым, полноценным средством общения, не уступающим национальным языкам по богатству, красоте, гибкости и выразительности. Это - язык эсперанто, созданный врачом из Варшавы Людвиком Заменгофом (1859-1917).

Л. Заменгоф родился в Белостоке, на территории нынешней Польши, в то время входившей в состав Российской империи. Город населяли русские, белорусы, поляки, евреи, немцы [2]. Люди разных национальностей нередко относились друг к другу с подозрением и даже враждебно. Заменгоф с ранней юности мечтал дать людям общий, всем понятный язык, чтобы преодолеть отчуждение между народами. Этой идее он посвятил всю жизнь. Изучая языки в гимназии, он понял, что в любом национальном языке слишком много сложностей и исключений, затрудняющих его освоение. Кроме того, использование в качестве общего языка какого-то одного народа дало бы неоправданные преимущества этому народу, ущемляя интересы остальных.

Над своим проектом Заменгоф работал более десяти лет. В 1878 г. друзья-гимназисты уже увлеченно пели на новом языке: "Пусть падет вражда народов, уже пришло время!" Но отец Заменгофа, работавший цензором, сжег работу сына, заподозрив что-то неблагонадежное [3]. Пришлось начинать всё сначала...

И вот 26 июля 1887 г. в Варшаве появилась небольшая брошюра на русском языке: "Международный язык. Предисловие и полный учебник". Автор укрылся за псевдонимом д-р Эсперанто, что в переводе с нового языка означало "надеющийся". Скоро это слово стало названием языка.

Заменгоф сразу отказался от авторских прав на свое изобретение, разрешив вносить в него усовершенствования. Однако его разработка была весьма удачной, принципиальных изменений практически не понадобилось. Вскоре была создана Академия эсперанто с целью поддержания единства языка, утверждения новых слов и решения спорных вопросов, а в 1905 г. состоялся 1-й всемирный конгресс эсперанто.

История эсперанто полна драматических событий. Две мировые войны нанесли удар по движению эсперантистов, их жестоко преследовали Гитлер и Сталин. Но все-таки стремление людей к свободному международному общению оказалось сильнее, и движение эсперанто снова возродилось.

Количество эсперантистов в мире достигает 20 млн человек [4]. Ежегодно проводятся всемирные конгрессы, собирающие до 6 тыс. участников. На эсперанто издается свыше 150 газет и журналов, регулярно ведут передачи более десяти радиостанций. В сети Интернет вторым по распространенности языком после английского является именно эсперанто [5]. Число изданных книг приближается к 100 тыс. названий: переводы всего лучшего, созданного на национальных языках, и оригинальные произведения - проза и поэзия, сказки и комиксы, литература на любой вкус. Спектакли, фильмы, множество прекрасных песен - это тоже неотъемлемая часть культуры эсперанто.

Грамматика эсперанто состоит из 16 правил [6], которые можно уместить на небольшой открытке; правила не имеют ни одного исключения. Каждый изучающий найдет в эсперанто что-то близкое своему родному языку. Француз или итальянец найдет знакомые корни слов, немец или китаец - способ образования сложных понятий простым присоединением слов, венгр или узбек - способ словообразования "приклеиванием" морфем, поляк - привычные ударения на предпоследнем слоге, русский - свободный порядок слов в предложении.

Алфавит эсперанто построен на основе латинского, причем каждая буква читается всегда одинаково, независимо от места в слове и сочетаний с другими буквами. Таким образом, даже впервые увидев слово, вы не ошибетесь в произношении.

Отсутствуют грамматический род, разные типы склонений и спряжений, неправильные глаголы и т.п. Падежей только два - именительный и винительный, а значения остальных передаются с помощью предлогов. Все существительные имеют окончание -о, прилагательные - -а; к ним присоединяются показатели множественного числа -j и винительного падежа -n. Все это делает грамматику эсперанто предельно простой и упорядоченной.

Первый учебник эсперанто содержал всего 900 корневых слов, однако из них как из элементов можно по несложным правилам составлять новые слова с любым оттенком смысла. Появляются и новые корни, их число составляет сейчас около 20 тыс., так что общее число слов в эсперанто в принципе неограниченно.

[Энциклопедия для детей, том 10. Языкознание. Русский язык. Москва, Аванта+, 1998, стр. 424-425.]

[1] Наиболее полный каталог насчитывает около одной тысячи известных проектов международного языка.

[2] Евреи составляли значительное большинство тогдашнего населения Белостока. Во время 2-й мировой войны почти все евреи Белостока (как и всей Польши) были убиты.

[3] Эта легенда не имеет подтверждений. Даже в легенде речь идет не о неблагонадежности, а о желании отца, чтобы сын целиком посвятил себя учебе на медицинском факультете, не отвлекаясь на несерьезные занятия.

[4] По реалистичным оценкам количество людей, знающих эсперанто в той или иной степени, составляет около 2 миллионов человек.

[5] Это слишком оптимистичное утверждение.

[6] Точнее, первое описание грамматики было изложено в виде 16 правил.


Lesson 4

Лексика

bildo <картина>, <картинка>, <изображение>, <образ> blanka <белый> chambro <комната> chevalo <лошадь> demandi <спросить> familio <семья> fari <делать> gazeto <периодическое издание>, <журнал>, <газета> hundo <собака> instrui <учить> (обучать, преподавать) kalkuli <считать>, <подсчитывать>, <вычислять> kamarado <товарищ> kato <кот>, <кошка> kreto <мел> kushi <лежать> legi <читать> lernanto <учащийся>, <ученик> meblo <мебель> (один предмет) muro <стена> ofico <должность>, <служба> papero <бумага> paroli <говорить> (о чем-либо) respondi <отвечать> skribi <писать> stari <стоять> tablo <стол> tabulo <доска> vorto <слово>

Грамматика

4-1. Глаголы в будущем времени оканчиваются на -os: mi faros <я сделаю>, <я буду делать> (нельзя сказать *mi kunfaros или *mi estos fari), vi faros, li faros, shi faros, ghi faros, ni faros, ili faros; Vi estos esperantisto.

4-2. Наречия: morgauh <завтра>, nun <теперь>, <сейчас>, multe <много>: Hodiauh al mi, morgauh al vi; Nun vi povas demandi; Kiu multe vidis, multe scias.

4-3. Предлог per указывает на орудие, предмет, посредством которого совершается действие; на русский язык передается формой слова в творительном падеже, а иногда словами "посредством", "с помощью" или другими предлогами по смыслу: Per malmultaj vortoj li multe diras <Немногими словами он многое говорит>; interparoli per telefono <разговаривать по телефону>.

4-4. Предлоги: pri <о>; che <у>, <при>; ghis <до>: Mi parolis pri vi nur bone <Я говорил о тебе только хорошо>; che la frato <у брата>; cheesti <присутствовать>; ghis morgauh <до завтра>; Ghis la celo estas kvin kilometroj <До цели пять километров>.

Переводя с русского языка, не следует злоупотреблять предлогами, так как в эсперанто они не управляют падежами: <документ с фотографией> dokumento kun foto (а не *dokumento kun per foto).

4-5. Числительные: ses <шесть>, sep <семь>, ok <восемь>, nauh <девять>, dek <десять>.

Сложные числительные от "одиннадцати" до "девятнадцати" образованы путем сложения основ (сложные слова, в первой части которых dek <десять>, а во второй - соответствующая единица): 11 - dek unu, 12 - dek du и т.д.

Десятки представляют собой сложные слова, во второй части которых dek <десять>, а в первой - соответствующая единица: 20 - dudek, 60 - sesdek и т.д., 24 - dudek kvar, 45 - kvardek kvin, 69 - sesdek nauh, 73 - sepdek tri, 88 - okdek ok, 99 - nauhdek nauh, 100 - cent, 215 - ducent dek kvin, 1000 - mil, 2512 - du mil kvincent dek du, 18781 - dek ok mil sepcent okdek unu; XX век - la dudeka jarcento.

4-6. Порядок слов в эсперанто такой же свободный, как и в русском языке, его можно использовать для логического выделения слова или группы слов: Ni havas nur dek tagojn; Nur dek tagojn havas ni.

4-7. При обращении к одному лицу или к нескольким лицам артикль la не употребляется: Knaboj! Necesas legi la tekston! <Мальчики! Необходимо прочитать этот текст!>

Словообразование

4-8. Суффикс -et- обозначает уменьшительность: domo - dometo <дом - домик>, tablo - tableto, afisho - afisheto.

4-9. Суффикс -eg- обозначает увеличение или усиление степени качества, состояния: bela - belega <красивый - прекрасный>, domo - domego <дом - домище>, delonge - delongege <давно - давным-давно>, belega vespero.

4-10. Приставка re- обозначает повторение, возвращение; legi <читать> - relegi <перечитать>, <снова прочитать>; rekontroli <перепроверить>; relaboro <переработка>; rediro <реплика>; resaluto <ответное приветствие>.

4-11. Суффиксы числительных:

-on- образует дробные числительные от количественных: duono <одна вторая>, <половина>; tri kvaronoj <три четверти>; Du kilogramoj kaj duono (= du kaj duona kilogramoj). Поскольку дробные числительные обозначают часть целого, имеющего четкие границы, после них употребляется не da, а de: duono de la jaro. Можно использовать duon- и ему подобные элементы в качестве полуприставки: duonjaro (= jarduono) <полугодие>. Для обозначения десятичных дробей применяется слово komo <запятая>: 1,57 - unu komo kvindek sep.

-obl- образует кратные числительные: duoble <дважды>, <вдвойне>; triobla <тройной>.

-op- образует собирательные числительные: kvarope <вчетвером>; triopo <трое>, <тройка>, <трио>.

Словоупотребление

4-12. Фраза Kiu estas li? означает <Кто он?; Как его зовут?>: Li estas Andreo. Фраза Kio estas li? означает <Кто он такой?>: Li estas instruisto (учитель); bona kamarado (хороший товарищ); (sporta) championo (чемпион); esperantisto (эсперантист).

4-13. Иногда удобно переводить слова ghi и ili на русский язык словом <это>: Kio estas ghi? <Что это?> (один предмет); Kio estas ili? <Что это?> (два или несколько предметов); Mi ne volas scii pri ghi <Я не хочу знать об этом>.

4-14. В русском языке глагольные приставки могут образовывать слова, имеющие новые значения. При переводе на эсперанто для этих приставок следует найти эквиваленты: <переделать> refari, <описать> priskribi. Но нередко русские глагольные приставки только образуют форму совершенного вида, выражая законченность действия, но не придавая нового значения - в таких случаях приставки на эсперанто не переводятся: <я смогу> mi povos (а не *kunpovos), <я сделал> mi faris (а не *kunfaris), <сфотографировать> foti (а не *kunfoti), <написать> skribi (а не *surskribi).

Текст

Dum Esperanto-leciono

- Bonan vesperon, kamaradoj! Mi estas Boris Grigorjevich. Mi demandas vin, kaj vi respondas al mi en Esperanto. Kiu estas vi?

- Mi estas Andreo.

- Mia profesio estas instruisto. Kio estas mi?

- Vi estas instruisto.

- Kio estas vi?

- Mi estas lernantino.

- Chu vi estas ingheniero?

- Ne. Mi ne estas ingheniero, sed mi estas oficisto.

- Kio estas ghi?

- Ghi estas tabulo.

- Kion mi faras?

- Vi skribas vortojn.

- Per kio mi skribas?

- Vi skribas per la kreto.

- Jes. Mi skribas multe da vortoj: unu, du, tri, kvar, kvin, ses, sep, ok, nauh, dek, dek unu, dek du. Mi kalkulis. Kion mi faras nun?

- Nun vi legas la vortojn.

- Chu ghi estas tabulo?

- Ne, ghi ne estas tabulo, sed ghi estas muro.

- Kio estas sur la muro?

- Sur ghi estas murgazeto de Esperanto-klubo.

- Kio staras che la muro?

- Che la muro staras tablo.

- Kio estas tablo?

- Tablo estas meblo.

- Kio kushas sur la tablo?

- Sur ghi kushas blanka papero.

- Kio estas ili?

- Ili estas bildoj.

- Kio estas sur la bildoj, kiujn vi vidas?

- Sur la unua bildo estas granda kaj malgranda chevaloj, sur la dua estas malgrandaj kato kaj hundo.

- Kie ni estas nun?

- Ni estas en la chambro.

- Chu ghi estas chambreto?

- Ne, ghi estas chambrego.

- Morgauh ni parolos dum la leciono pri viaj familioj. Ghis la revido!

Задания

4.1. Напишите цифрами и словами на эсперанто номера телефонов из вашей записной книжки. Прочитайте их вслух на эсперанто.

4.2. Выполните арифметические действия:

2 + 7 = 9 (du plus sep estas nauh) 13 + 39 = 366 + 309 = 8 - 5 = 3 (ok minus kvin estas tri) 84 - 23 = 288 - 254 = 2 * 3 = 6 (duoble tri estas ses) 4 * 4 = 7 * 5 = 10 * 10 = 6 / 3 = 2 (ses per tri estas du) 15 / 3 = 100 / 100 = 1 / 1 = 1/4 + 2/4 = 3/4 (kvarono plus du kvaronoj estas tri kvaronoj) 2/5 + 1/10 = 5/8 - 3/8 = 1/2 * 1/3 = 1/2 / 1/3 = 66,01 - 11,25 =

4.3. Что означают следующие слова?

bibliotekistino malricha richega akuratega rozeto vagoneto grupeto reorganizi trichambra enskribi alskribi multjara multnacia triono kvaroble duope kiomope chetable ghisnuna interparoli kuna ununura peri prilabori malsama blanki fotopapero kalkulmashino mashinkalkulo kretblanka

4.4. Переведите сочетания:

de Moskvo ghis Peterburgo kalkuli ghis cent per unu vorto paroli pri bildoj lekcio pri historio che la knabo Esperanto-kurso che la universitato sidi che la tablo en la chambro skribi sur papero inter kamaradoj triopo da chevaloj dum multaj jaroj programo por morgauh por skribi kune kun vi responde al via demando instruistino de muziko de nun

4.5. Переведите фразы:

Multe paroli kaj multe diri ne estas la samo (Sofoklo). Kiu multe parolas, ne multe faras. Ghi estas tre malnova historio. Ni scias, kio estas ni, sed ni ne scias, kio ni povas esti (Shekspiro). Ili ne scias, kion ili faras. Kio necesas por domego, necesas ankauh por dometo. Kion mi povas fari por vi? Ghis morgauh la fotisto refotos la malnovajn portretojn, kiujn vi vidis che li. Al lia demando shi respondas per jesa frazo. Mi demandas vin pri la samo. En nia grupo estas nun dudek ok studentoj, en la fakultato ni havas nauhcent sesdek unu studentojn, sed en la instituto lernas kvar mil kvincent sepdek tri studentoj. Dum kunsido de la grupo, kie cheestis tridek unu studentoj, ili priparolis, kiel fari la jubilean murgazeton. Kamaradoj, chu vi scias, kiom da vortoj estas necese lerni por la Esperanta leciono? - Hodiauh necesas lerni nur duonon de la novaj vortoj. La knabino dume ne sciis, ke inter la dekduo da Esperantaj gazetoj, kiuj kushas sur la tablo, la kvina estas por shi. Ni estas triopo da bonegaj kamaradoj.

4.6. Переведите на эсперанто:

Наша учебная комната большая. Учитель стоит у доски и говорит новые эсперантские слова. Мы сидим за столиками и пишем. Он спрашивает нас, и мы отвечаем ему с большим удовольствием. На нашем столе лежит эсперантский журнал. Мы читаем его. Он не очень труден, но есть много слов, которых мы не знаем. У нас будет двадцать уроков эсперанто, и мы тоже сможем хорошо говорить и читать на международном языке.

4.7. Составьте рассказ с частичным диалогом по одной из ситуаций: а) опишите вашему товарищу по переписке, как у вас проходят занятия эсперанто; б) представьте себе, что к вам приехали эсперантисты из другого города; расскажите им, где и как проходят ваши занятия на курсах эсперанто; в) как бы вы хотели, чтобы проходили занятия на курсах эсперанто?

Совет

Механизм эсперантского словообразования прост и четок, поэтому он осваивается легко. С другой стороны, он является главной внутренней пружиной развития языка, источником необыкновенного богатства производными словами. Тщательный анализ упражнений на словообразование очень важен, к тому же он развивает логическое мышление, являясь аналогом решения занимательных логических и математических задач. Кроме простых эти упражнения содержат самые сложные и интересные случаи. Анализ производных и сложных слов будет давать вам удовлетворение от догадки, а знания, которые вы приобретете сами в результате такого усилия, гораздо прочнее, чем полученные в готовом виде.

Приложения

Языковая игра "Определение"

К имени существительному подберите как можно больше подходящих по смыслу прилагательных. Например: domo - malgranda, bela, blanka, familia, papera, hunda... Побеждает тот, кто за определенное время подобрал наибольшее количество прилагательных, или тот, кто первый подобрал заданное число прилагательных.

Михаил Исаковский Первые летние каникулы (Отрывки из автобиографической книги "На Ельнинской земле")

После того как в гимназии закончился мой первый учебный год, я приехал в Глотовку...

Я читал книги, если они были, писал что-то, с увлечением изучал язык эсперанто. Язык этот мне давался чрезвычайно легко: уже недели через две я хорошо знал грамматику эсперанто и множество слов, что давало возможность читать текст, почти не прибегая к словарю. Я мог уже и немного разговаривать на языке эсперанто, хотя разговор приходилось вести лишь с самим собой.

Я выписал себе ежемесячный журнал "La ondo de Esperanto" ("Волна Эсперанто"). Меня особенно интересовали печатавшиеся в нем стихи, написанные по-эсперантски. Чаще других печатались стихи ныне покойного поэта-эсперантиста Георгия Дешкина. Они мне чрезвычайно нравились, и некоторые из них я помнил наизусть...

В журнале "Волна Эсперанто", на последней странице печатались адреса желающих переписываться на языке эсперанто...

Я выбрал два адреса, которые показались мне наиболее подходящими, наиболее интересными: адрес француженки и адрес итальянского синьора. Я написал им два ничего не говорящих письма, какие обычно писались при подобных обстоятельствах: я, мол, в таком-то журнале прочел ваше сообщение о желании переписываться, а также ваш адрес; мне-де тоже хотелось бы завести переписку и т.д. Далее для первого знакомства я сказал кое-что о себе: учусь в гимназии, а сейчас провожу летние каникулы у себя дома...

Первым пришел ответ из Франции. Моей корреспонденткой оказалась совсем еще молодая девушка, и, не скрою, это обстоятельство было для меня особенно приятным. Юная француженка писала, что очень любит свою родную Францию и что она была бы вполне счастлива, если бы не эта проклятая война, которая принесла и принесет еще столько бедствий как Франции, так и другим странам. К своему письму моя корреспондентка приложила засушенный цветок, написав при этом, что он вырос на ее любимой французской земле, и что она посылает его мне в подарок.

Что касается другого письма, которое я отправил в Италию, то тут произошла довольно-таки казусная история, которая произошла по моей наивности, по незнанию многих вещей, которые я обязан был знать, поскольку затеял переписку с итальянским синьором...

Итальянский синьор прислал мне открытку... В письме - а оно было весьма кратким - мой итальянский адресат сообщал, что он композитор, что живет на берегу Lago Maggiore (Большое озеро), где у него имеется собственная вилла... и что на обороте открытки напечатаны ноты его музыкального произведения. Это было все.

Я не знал, что мне делать с композиторской открыткой. Не отвечать на нее - обидится, думал я. А если ответить, то как? Ведь ему, наверное, надо писать что-либо о музыке, а в музыке я не понимал ровно ничего. Я знал лишь русские народные песни и некоторые мелодии мог воспроизводить на мандолине, пользуясь цифровыми нотами, а более того собственным слухом.

И я совершенно справедливо решил: если мой корреспондент композитор, то он, безусловно, знает итальянские народные песни. Но русских-то народных песен он наверняка не знает. Вот я и надумал послать ему русскую песню "То не ветер ветку клонит". Текст ее я перевел в ритме оригинала и даже с сохранением перекрестной рифмы...

Я записал мелодию песни цифровыми нотами на обыкновенном листке бумаги, вырванном из тетради. При этом я предупредил итальянского композитора, что посылаемую песню следует играть только на мандолине.

Не знаю, дошло мое письмо или нет, но я не получил уже ни одной строчки из виллы, расположенной на берегу Lago Maggiore в Италии.

Эта смешная, анекдотическая история давно ушедших лет очень ярко припомнилась мне, когда осенью пятьдесят седьмого года я нежданно-негаданно попал на дотоле неизвестные мне берега Lago Maggiore, где, наверное, стояла еще вилла итальянского композитора, которому я послал столь необычное письмо и который не иначе посчитал меня за русского дикаря. Но разыскивать виллу я не стал, тем более что к тому времени позабыл и фамилию ее владельца...

[Дружба народов. 1971. N 11, с. 23-26.]


Lesson 5

Лексика

agho <возраст> alia <другой>, <иной> (interalie <между прочим>) amiko <друг> avo <дед> blonda <белокурый> blua <синий>, <голубой> chio <всё> danki <благодарить> edzo <муж> farti <жить>, <поживать>, <чувствовать себя> filo <сын> fini <кончить> (fine <наконец>) forta <сильный>, <крепкий> ghoji <радоваться> haro <волос> hejmo <дом>, <семейный очаг> horo <час> infano <ребенок> iri <идти>, <ходить> kelkaj <несколько> kompreni <понять> komputi <вычислять>, <пользоваться компьютером> letero <письмо> loghi <жить (проживать, населять)> mateno <утро> nomo <имя>, <название> okulo <глаз> patro <отец> peti <просить> rakonti <рассказать> sagha <умный> sana <здоровый> tuta <весь>, <целый> (tute <совсем>) urbo <город> uzino <завод> veni <прийти>, <приехать>, <прибыть>, <наступить> vivi <жить (существовать)>

Грамматика

5-1. Кроме уже изученных нами вопросительно-относительных слов kiu <кто>, <который>, kio <что>, kie <где>, kiom <сколько>, kiel <как> существуют следующие вопросительно-относительные слова (местоимения и местоименные наречия): kia <какой>, kien <куда>, kiam <когда>, kial <почему>, kies <чей>.

5-2. Указательные слова образуются от вопросительно-относительных путем замены начального k на t: tiu <тот>, tio <то>, tia <такой>, tie <там>, tien <туда>, tiam <тогда>, tiom <столько>, tial <потому>, <поэтому>, tiel <так>, ties <того (принадлежащий тому)>. Близость выражается частицей chi: tiu chi, chi tiu <этот>; tio chi, chi tio <это>; tie chi <здесь>; tien chi <сюда>: Mi ne volas tion chi scii <Я не хочу это знать>. Если нет противопоставления "близкое - далекое", то tiu, tio могут употребляться в значении "этот", "это": Ni parolos pri tio morgauh <Мы поговорим об этом завтра>.

5-3. Направление движения к цели (т.е. при вопросе "куда?"), выражаемое существительным или наречием, обозначается, как и винительный падеж, окончанием -n: Mi estas en la klaso (kie?); Mi iras en la klason (= klasen) (kien?). При предлогах al <к> и ghis <до>, которые сами по себе обозначают направление движения к цели, окончание -n не употребляется.

5-4. Сравнительная степень прилагательных и наречий образуется от положительной степени с помощью слов pli ... (ol) <более ... (чем)>, malpli ... (ol) <менее ... (чем)>: Kvar okuloj vidas pli bone, ol du <Четыре глаза видят лучше, чем два>; Unu horo da interparolo estas pli bona, ol kvindek leteroj (M. Sevigne'/SevinjE) <Один час разговора лучше пятидесяти писем>; Pliagha frato estas dua patro <Старший брат - второй отец>; pli malbona <худший> (более плохой), malpli bona <худший> (менее хороший).

Превосходная степень образуется от положительной степени с помощью слова plej <наиболее>, <самый>, <всего>, которое не принимает окончание -n: Li estas la plej sagha <Он самый умный>; En Esperanto-klubo ni legas la plej interesajn leterojn <В клубе эсперантистов мы читаем наиболее интересные письма>; Plej interese <интереснее всего>.

5-5. Предлоги: el <из>; chirkauh <вокруг>; post <после, через>, <за>; antauh <перед>: el la urbo <из города>; Li faris plej bone el ni <Он сделал [это] лучше всех нас>; elstara <выдающийся>; chirkauh tablo <вокруг стола>, chirkauh ok horoj <около восьми часов>; post mi <за мной>, post kvar tagoj <через четыре дня>, post tio <после того>, poste <потом>; antauh domo <перед домом>, antauh monato <месяц назад>, antauh nelonge <недавно>, antauha <передний>, <предыдущий>, <предварительный>, antauhe <впереди>, antauhen <вперед>, antauh ol <прежде чем>; Chio estas malfacila, antauh ol esti facila <Все трудно, прежде чем быть легким>.

5-6. Притяжательное местоимение sia <свой>, образованное от возвратного местоимения si <себя>, употребляется только в 3-м лице: Mi vidas mian patron <Я вижу своего (моего) отца>; Vi vidas vian patron <Ты видишь своего (твоего) отца>; Li vidas sian patron <Он видит своего отца>; Li vidas lian patron <Он видит его отца> (т.е. отца другого человека); Ili vidas sian patron <Они видят своего отца>; Li dankas siajn kaj liajn amikojn <Он благодарит своих и его друзей>; Chio havas sian kialon <Все имеет свою причину>; Por chio estas sia tempo <Всему свое время>.

Слово sia относится к субъекту последнего выраженного действия: La patro petis la filon fari sian laboron (de la filo) <Отец попросил сына сделать свою работу (сына)>; La patro petis la filon fari lian laboron (de la patro) <Отец попросил сына сделать его работу (отца)>.

5-7. Глаголы в условном наклонении имеют во всех формах окончание -us: mi komprenus <я понял бы>, ili komprenus <они поняли бы>; Chu mi povus peti vin pri tio? Условные придаточные предложения присоединяются к главному при помощи союза se <если>: Se mi povus, mi venus al vi <Если бы я смог, я пришел бы к тебе>; Se vi scius Esperanton bone, vi povus legi tiun chi leteron.

5-8. Наречия: ankorauh <еще>, jam <уже>, certe <уверенно>, <точно>; <конечно>, <несомненно>, <верно> (certa <уверенный>, <несомненный>, <точный>, <определенный>): Li diris ankorauh kelkajn vortojn; Shi estas jam nejuna; Certe, por esti sana, necesas vivi en ghojo.

5-9. Иногда для придания динамичности в высказываниях пословичного типа связка estas может опускаться: Kio (estas) mia, tio (estas) bona <Что мое, то хорошее>.

Словообразование

5-10. Суффикс -ul- означает лицо, характеризующееся определенным свойством: junulo <юноша>, milionulo <миллионер>, profesiulo <профессионал>, belulino <красавица>, samaghulo <ровесник>, multinfanulino <многодетная мать>.

5-11. Суффикс -an- означает "житель, член коллектива, последователь": moskvano <москвич>, urbano <горожанин>, partiano <член партии>, kursano <курсант>, samklubano <одноклубник>.

5-12. Приставка ge- означает совместность лиц обоего пола: patro + patrino = gepatroj <отец + мать = родители>, filo(j) + filino(j) = gefiloj. Если в данной ситуации принадлежность упоминаемых лиц к разным полам несущественна, то приставка ge- может опускаться: La instruisto petas la lernantojn (= gelernantojn) respondi al liaj demandoj.

5-13. Приставки и суффиксы могут играть роль корней и образовывать новые слова: ano <член (коллектива)>, <житель>, <последователь>, mala <противоположный>, eta <маленький> - etulo <малыш> - etulino <малышка>, ree <опять>, <снова>.

Текст

Ni parolas pri familio

- Kiel vi fartas, geamikoj?

- Dankon, bonege!

- Mi estas tre ghoja. Anatolo, kiomjaraj estas viaj gefamilianoj?

- La plej agha el ni estas mia avino. Shi havas chirkauh sesdek jarojn. La patro estas pli agha, ol la patrino. Mi estas la plej juna el niaj gefamilianoj.

- Nina, mi petas vin rakonti pri via patro.

- Mia patro laboras kiel elektristo. Matene li iras en la uzinon kaj laboras tie ghis la dek-sepa horo. Post tio li revenas hejmen. Dum tuta sia vivo li laboris en la sama uzino.

- Andreo, kia estas via fratino?

- Shi estas bela, sagha junulino kun bluaj okuloj kaj blondaj haroj. Shia nomo estas Olga. Antauh nelonge shi finis universitaton kaj nun shi loghas kun sia edzo en alia urbo. Tial ni skribas leterojn unu al la alia. Shi skribas, ke ili vivas bone. Ili laboras kiel komputistoj.

- Kamarado Novikov, chu vi havas infanojn?

- Jes, mi havas filon. Li estas sana kaj forta etulo kun grandaj belaj okuloj. Li chion komprenas, sed dume li ankorauh ne parolas. Se li estus kelkajn monatojn pli agha, li, certe, jam parolus.

Задания

5.1. Что означают следующие слова?

radiouzino novulo aktivulo jubileulo dujarulo modulino bluokululo gejunuloj internaciisto direktorino direktoredzino direktorinedzo papereto petegi kolhhozano jhuriano aliplanedano samklasano malantauh duonhoro triope kelkoble pli reformi ghisvivi alfari alivorte antauhdiri chirkauhiri dumviva ellabori kunulo tiea pridemandi postskribo petskribo patronomo okulharoj hejmsidulo patrina urbo-heroo trijara triajara

5.2. Переведите сочетания:

patroj kaj filoj antauh tri tagoj chirkauh la urbo havi chirkauh cent rublojn eliri el la hejmo reveni hejmen li estas la plej forta el ni post la laboro fini post unu horo sidi sur chevalo ghis la fino che la filo domo kun nauh etaghoj tio estas al vi de mi informi per telegramo multo da amikoj veni por longa tempo inter kvar muroj dum matenoj forta pri matematiko specialisto pri fiziko certa pri shia alveno ghoji pri letero kontrolo de medicinistoj pri malsanuloj lekcio du horojn longa filino dek kvar jarojn agha ira-revena bileto

5.3. Переведите фразы:

Kiu vivos, tiu vidos. Kion vi volas, tion vi povas. Kia edzino, tia edzo. Kiom da demandoj, tiom da respondoj. Kie estas sano, tie estas belo. De kie vi venas, tien vi revenas. Tio estas certa, kiel duoble du estas kvar. Unu malsaghulo povas fari tiel multe da demandoj, ke ilin ne povos respondi dek sagheguloj. Kiu ne iras antauhen, iras malantauhen (V. G. Belinskij). Tia estas la vivo. La vivo instruas nur tiujn, kiuj ghin lernas (V. O. Kluchevskij). Kaj la vivo estas bona, kaj vivi estas bone (V. V. Majakovskij). Estas pli facile fari pli multe, ol la samon. Pli bone esti juna avo, ol maljuna patro. Unu sagho estas bona, du estas pli bonaj. Perforta amo estas plej forta malamo. Li ne estas el la plej grandaj saghuloj. Li faris sian kaj lian laborojn. Kiam vi ellernis Esperanton? - Tiam mi estis ankorauh studento de la unua jaro. Mi lernis Esperanton dum tri monatoj, poste mi skribis samtempe chirkauh dek leterojn al geesperantistoj kaj tial mi havis kelkajn leter-amikojn; kvar el ili skribas al mi ghis nun. Sagho estas antauhvido (Terenco). Kial vi ree telefonis al mi? - Kun vi tre volus paroli pri la laboro de la Esperanto-klubo redakcianino, kies familinomo estas Vasiljeva. Shi diris, ke necesas veni morgauh tage, sed plej bone jam matene. - Kien? - En la redakcion de la vespera gazeto: la kabineto de Galina Aleksandrovna estas en la kvina etagho. Mi tute ne komprenas tion. Mi ne tute komprenas tion. La tempo venos - ni chion komprenos. Estas bone, se hundo estas amiko, sed malbone, se amiko estas hundo. Cent amikoj estas malmulte, unu malamiko estas multe. Duona amiko estas ankauh duona malamiko. Estas necese multe lerni por kompreni, ke vi scias malmulte (M. Montaigne/MontEnj). Scio estas forto. Amiko de amiko estas ankauh amiko. Chio havas finon.

5.4. Переведите на эсперанто:

Мой отец - рабочий. Ему 48 лет. Он работает на мебельной фабрике. Моя мать - учительница. Она преподает математику. У нее светлые волосы и голубые глаза. Мой брат окончил недавно институт в Петербурге. Теперь он живет в Иваново, поэтому мы пишем друг другу письма и разговариваем по междугородному телефону. Он физик. Его жена - инженер. Они много работают. У них есть сын - маленький Дима. Он уже ходит и говорит. Но пока его понимают только его родители. Я еще не понимаю многих его слов.

5.5. Расскажите о вашей семье или составьте диалог по одной из ситуаций: а) вы показываете вашим товарищам семейный фотоальбом и отвечаете на их вопросы о членах вашей семьи; б) вы встречаете друга, которого давно не видели, и обмениваетесь семейными новостями; в) расскажите друг другу о своих лучших друзьях.

Совет

Конечно, вы обратили внимание, что все уроки содержат много разговорных оборотов речи, пословиц и афоризмов. Очень полезно выписывать их на отдельные карточки, подчеркивая ключевое слово и расставляя карточки в алфавитном порядке ключевых слов. Вы станете обладателем еще одной ценной картотеки, если расположите карточки в алфавитном порядке ключевых слов русских переводов этих словосочетаний и фраз. Если у вас есть компьютер, то вместо картотек можно создать файлы с соответствующими словариками и постепенно пополнять их. Регулярно прочитывайте эти карточки/файлы, стараясь удержать в памяти ходовые фразы, выражения, устойчивые словосочетания. Не заучивайте слова вне контекста, старайтесь связать их с другими словами.

Через каждые пять уроков повторяйте весь пройденный материал. В свободное время просматривайте предыдущие уроки: каждый раз вы будете находить что-нибудь, на что вы раньше не обратили внимания. Кстати, вы уже изучили 347 корневых слов.

Приложения

Языковая игра "Действия"

К имени существительному подберите как можно больше глаголов, обозначающих действия, которые может совершать данный предмет. Например: knabo - iras, ghojas, komprenas, gitaras...

Э. А. Вартаньян Путешествие в слово (отрывки)

Сегодня благодаря усилиям энтузиастов эсперанто собирает под свои знамена все новые группы людей. Где их сейчас только нет, эсперантистов!

Гиды, владеющие этим языком, навязывают свои услуги туристам у стен римского Колизея; сторожат иностранцев перед порталами афинского Парфенона; карабкаются с настырными иностранцами по крутым плитам Хеопсовой пирамиды в Гизе.

Спрос на гидов-эсперантистов вызывает все большую зависть переводчиков самых распространенных языков. В повышении этого спроса ничего удивительного нет. Лексика эсперанто состоит в основном из интернациональных слов... И потому эсперанто легко усваивается образованными людьми не только в Европе, двух Америках, Австралии, но и частично в Африке и Азии... Довольно существенной причиной живучести этого вспомогательного языка является его нейтральность. Он... и "ничейный" и "всейный"...

Бодуэн де Куртенэ [1] изучил эсперанто за 20-25 часов и уже после каких-нибудь десяти часов мог вполне свободно читать и понимать. Правда, это Куртенэ. Однако, согласитесь, что, если у вас уйдет вдесятеро больше времени, занятие того стоит. Вы везде можете встретить людей, с которыми найдете общий язык.

[Э. А. Вартаньян. Путешествие в слово. М., 1982, с. 213-214 и 221.]

[1] И. А. Бодуэн де Куртенэ - известный языковед.


Lesson 6

Лексика

acheti <купить> akvo <вода> ami <любить> bani <купать> bonvenon! (= bonan venon!) <добро пожаловать> devas <должен>, <обязан> distrikto <район> doni <дать> (eldoni <издать>) dormi <спать> fenestro <окно> fermi <закрыть> floro <цветок> frua <ранний> gaso <газ> gasto <гость> ghusta <точный>, <правильный> (ghuste <точно>, <правильно>, <верно>; <как раз>) ho! <о!>, <ох!> horlogho <часы> kara <дорогой> komuna <общий> kuiri <варить>, <готовить пищу> libro <книга> lito <кровать>, <постель> manghi <кушать>, <есть> meti <класть>, <помещать>, <ставить>, <положить> mondo <мир>, <свет> montri <показать> numero <номер> pordo <дверь> preferi <предпочитать> (prefere <предпочтительно>, <лучше>) rapida <быстрый>, <скорый> ricevi <получить> rigardi <смотреть>, <глядеть> segho <стул> sonori <звенеть> spegulo <зеркало> strato <улица> shati <любить>, <высоко ценить>, <нравиться> (mi shatas <мне нравится>, <я люблю>) shranko <шкаф> teko <портфель> varma <теплый> vera <истинный>, <настоящий>, <подлинный> (vere <истинно>, <действительно>, <по правде говоря>; vero <истина>, <правда>)

Без перевода: balkono, bufedo, divano, kvartalo, magazeno, minuto, televido.

Грамматика

6-1. Предлоги: sen <без>; tra <через>, <сквозь>; je - предлог с неопределенным значением; употребляется, если неясно, какой предлог следует употребить: Vere, mi ne scias, kion mi farus sen vi! <По правде говоря, я не знаю, что бы я делал без тебя!>; Shi venis en la laborejon sen matenmanghi <Она пришла на работу, не позавтракав (= без того, чтобы позавтракать)>; sencela <бесцельный>; eniri tra la pordo <войти через дверь>; Je via sano! <За ваше здоровье!>

Не следует злоупотреблять предлогом je.

6-2. Союзы: auh <или>, <либо>; char <потому что>, <так как>, <поскольку>, <ибо>: Auh unu, auh alia; Ni devas reveni, char estas jam malfrue.

6-3. Наречия: baldauh <вскоре>, <скоро>; hierauh <вчера>; neniam <никогда>: Hierauh mi ricevis leteron de mia bulgara leter-amiko, kiu baldauh venos al mi gaste; Mallaborulo neniam havas tempon <У лентяя никогда нет времени>.

6-4. В эсперанто во фразе употребляется только одно отрицание: Neniam estas grandaj faroj sen grandaj malfaciloj (Voltero) <Никогда не бывает больших дел без больших трудностей>.

6-5. Глаголы в повелительном наклонении оканчиваются во всех формах на -u: Rigardu! <Смотри!>, <Смотрите!>; Ni rigardu! <(Давайте) посмотрим!>; Ili rigardu! <Пусть они посмотрят!>; Mi rigardu! <Посмотрю-ка я!>; Rigardu al mi en la okulojn! <Посмотри мне в глаза!>; Por havi amikon, estu amiko! <Чтобы иметь друга, будь другом!>; Ni iru kune! <(Давайте) пойдем вместе!>; Ni ghoju! <Будем радоваться!>; Chu ni legu? <Почитаем?>; Mi ne scias, kiel mi danku vin! <Я не знаю, как мне благодарить вас!>; De kie mi sciu tion? <Откуда мне это знать?>; Kion fari, estu kiel estos! <Что делать, будь как будет!>; Vivu nia lingvo Esperanto! <Да здравствует наш язык эсперанто!>

Если глагол-сказуемое главного предложения выражает волю, то придаточное предложение вводится союзом ke <чтобы> или por ke <для того чтобы>, причем глагол придаточного предложения стоит в повелительном наклонении: <Я хотел бы, чтобы вы пришли> Mi volus, ke vi venu (нельзя сказать *Mi volus, ke vi venis); <Я говорю тебе это, для того чтобы ты был уверен во мне> Mi diras al vi tion, por ke vi estu certa pri mi; <Если хочешь, чтобы тебе было хорошо, не делай так, чтобы тебе было плохо> Se vi volas, ke al vi estu bone, ne faru tiel, ke al vi estu malbone; <Необходимо, чтобы вы сделали работу до конца> Necesas, ke vi faru la laboron ghis la fino.

6-6. Частицы: jen <вот> (jena <вот этот>, <следующий>), ech <даже>: Jen pri kio mi volas paroli kun vi <Вот о чем я хочу поговорить с тобой>; Jen malsaghulo! <Вот дурак>; Jen tiel! <Вот так!>; Jen kio estas interesa! <Вот что интересно!>; Jen la tuto! <Вот и все!>; Jen kial mi telefonas al vi <Вот почему я звоню тебе>; Inter gejunuloj ech maljunulo junas <Среди молодых даже старик молод>; Tion ech mi komprenas <Это понятно даже мне>.

Словообразование

6-7. Суффикс -ig- означает "сделать, заставить сделать (что-либо или каким-либо), привести в состояние": aktivigi <активизировать> - aktivigo <активизация>; interesigi <заинтересовать>; sidigi <посадить>; dormigi <усыпить>; ghustigi <уточнить>; surtabligi <поставить на стол>; achetigi <заставить купить>; igi <заставить>; La ghojo plilongigas la vivon <Радость удлиняет жизнь>; Ne igu min rapidi (= Ne rapidigu min)! <Не торопи меня!>

6-8. Суффикс -igh- означает "делаться, становиться, стать": kuirighi <вариться>; blankighi <побелеть>; plimultighi <умножиться>; ighi <сделаться>, <стать>; Li edzighis al shi <Он женился на ней>; Chio nova ighos malnova <Все новое станет старым>; La vivo povas finighi, sed la laboro neniam finighas <Жизнь может кончиться, но работа никогда не кончается>.

6-9. Глагол с суффиксом -ig- всегда требует после себя слова в винительном падеже, с суффиксом -igh- никогда: Sciigu min pri tio <Уведоми меня об этом>; Sciighu pri tio <Осведомись об этом>.

6-10. Суффикс -ej- означает "место, помещение": lernejo <школа>, dormejo <спальня>, oficejo <место службы>, <учреждение>; Achetu chevalon kaj nur poste faru chevalejon <Купи коня и лишь потом делай конюшню>.

6-11. Суффикс -il- означает "орудие, инструмент, средство": sonorilo <звонок>, malvarmigilo <холодильник>, liniilo <линейка>, dormigilo <снотворное>, komputilo <компьютер>.

Словоупотребление

6-12. Обозначение времени на часах. Слово, обозначающее час, является порядковым числительным, перед ним употребляется артикль: Kioma horo estas? <Который час?>; 6.00 - estas la sesa horo; 6.30 - estas la sesa kaj duono (= kaj tridek); 6.45 - estas kvarono antauh la sepa; 6.58 - estas du minutoj antauh la sepa; 7.08 - estas ok minutoj post la sepa; 7.15 - estas kvarono post la sepa.

Для указания на определенный момент времени употребляется предлог je: Je kioma horo vi venos? - Mi venos je la dua horo <В котором часу ты придешь? - Я приду в два часа>; je duono post la dua <в половине третьего>; je kvin minutoj antauh la dua <без пяти два>.

Текст

La loghejo de Nikolao

- Andreo, je kioma horo ni devas esti che Nikolao?

- Je duono post la sepa.

- Ni malfruas, char estas jam dudek kvin minutoj antauh la oka.

- Via horlogho rapidas. Ni venos pli-malpli ghustatempe.

- Chu vere?

- Mi certigas vin, Nina. Ni baldauh alvenos. Estas ghuste lia kvartalo. Chu vi vidas la nauhetaghan domegon kun la numero 215? Tie loghas Nikolao.

- Nu, fine! Jen surskribo sur la pordo "Loghejo numero 153". Sonorigu!

- Bonvenon, karaj gastoj! Andreo, donu al mi vian tekon auh metu ghin tien. Eniru kaj sidighu! Estu kiel che vi hejme! Chu mi montru al vi la loghejon?

- Jes, certe. Kiam vi enloghighis en la domon?

- Antauh du kaj duona jaroj (= antauh du jaroj kaj duono, = du jarojn kaj duonon antauhe). Tiam la distrikto estis tute nova, ech sen trolebusoj. Mi volas, ke vi rigardu tra la fenestro. Tie estas magazeno, kiu malfermighis antauh kelkaj tagoj en nia strato.

- Chu tio chi estas komuna chambro?

- Jes. Ni metis tien chi divanon, tablon, seghojn kaj televidilon. Che la fenestro estas multe de floroj.

- Tio chi estas dormochambro kun litoj kaj spegulhava shranko. Chu tiu chi pordo eliras sur la balkonon?

- Ghuste. Kaj tio estas kabineto.

- Bela skribotablo kaj geografia karto de la mondo sur la tuta muro! Kaj sur tiu pordo estas bela afisho pri internacia Esperanto-kongreso.

- Verdire, mi neniam vidis tiom da libroj en unu chambro!

- Mi treege shatas legi kaj havas grandan Esperantan bibliotekon. Hierauh mi ricevis de mia leter-amikino el Belgio "Libron de amo" - ghi estas tre originala eldono.

- Kies portreto ghi estas?

- Ghi estas fotoportreto de Lazarj Markovich Zamenhof, auhtoro de Esperanto.

- Chu vi manghas en la kuirejo?

- Jes, ni preferas manghi tie. Tial ghi estas samtempe nia manghochambro. Tie estas tableto, bufedo kaj seghoj. Sur muro estas flor-bildo. Antauh nelonge ni achetis grandan malvarmigilon. Ni havas ankauh banchambron, varman akvon, gason, telefonon. Skribu mian telefon-numeron: 34-15-58.

- Ho, estas jam malfrue! Andreo, estas tempo por iri.

- Jes, jes. Venu al mi postmorgauh vespere.

- Mi dankas. Mi plezure venos. Chion plej bonan!

- Ghis baldauh!

Задания

6.1. Что означают следующие слова?

dormeti manghegi respublikano multobligi duonigi varmigi nuligi chirkauhigi pligrandigi altablighi ekzamenighi esperantistighi edzinighi ellitighi dechevalighi intervidigho muzikilo elektrovarmigilo respeguli interrigardi fotigho gasakvo porinfana magazeno manghejo lekciejo rozejo tenisejo malsanulejo malvera alinacia antauha ghisiri kunmeti postparolo travivi vespermangho montrofenestro senbiletulo senelirejo pri-ama romano malforta neforta senforta taglibro senedzinulo

6.2. Переведите сочетания:

manghi sen apetito sen fino li sidis sen rigardi min iri tra la chambro je la nauha horo je tri jaroj pli juna malpliigi je duono sur balkono junulino kun teko inter la fenestroj ghis la mateno che la pordo antauh dormo bildo de hundo en la lernejon paroli en la nomo de la direktoro kelke da floroj el tio chi ni vidas jenon rigardi per televido (= televidi) fari la laboron dum kelkaj horoj veni post nauh tagoj iri por akvo instrui matematikon al infanoj (= instrui infanojn pri matematiko) labori chirkauh ok horojn rigardi al la tabulo libro pri geografio iri al la laborejo esti horloghe akurata

6.3. Переведите фразы:

Chu esti auh ne esti? (Shekspiro). Prefere malghoja fino, ol malghojo sen fino. Prefere ellerni facilan lingvon bone, ol malfacilan malbone. Ni manghas por vivi, sed ne vivas por manghi (Kvintiliano). Saghulo shatas lerni, malsaghulo shatas instrui. Ne instruu min vivi! (I. Ilf kaj J. Petrov). Lernu juna - vi scios maljuna. Amu domon novan kaj amikon malnovan. Lerni neniam estas malfrue. Pli bone malfrue, ol neniam (Titus Livius). Ech la plej longa tago havas finon. Ne la jaroj maljunigas, sed la vivo. Kiu ne petas, tiu ne ricevas. Kio farighis, tio jam ne refarighos. Scio estas ilo, sed ne celo (L. N. Tolstoj). Chio havas sian "sed" kaj "se". La vespero montros, kia estis la tago. Kiu scipovas paroli, scias ankauh, kiam necesas paroli (Plutarhho). La vivo estas mallonga, necesas rapidi (N. I. Vavilov). La filo ne ighos bona nur tial, ke la patro estas bona. Malbonaj libroj povas malbonigi nin same, kiel malbonaj kamaradoj (G. Fielding/FIlding). Li estas nuloble nul. Se vi demandas, faru saghajn demandojn. Diru al mi, kio estas via amiko, kaj mi diros, kio estas vi (M. Cervantes/ServAntes). Dum ni vivas, ni vivu! Kiu diras "a", tiu diru ankauh "b". Mi ne povas doni al vi tiom, kiom vi volas. Infanoj estas floroj de la vivo (A. M. Gorjkij). La amo estas pli agrabla, ol la geedzigho, char la romanoj estas pli interesaj, ol la historio (S. Chamfort/ShamfOr). Tio ne povas esti, char tio povas esti neniam (A. P. Chehhov). Ankauh morgauh estos tago. Unue kontrolu, poste parolu. Edzigu filon, kiam vi volas, - edzinigu filinon, kiam vi povas. Kio komencighis, tio ankauh finighos. Faru antauhe kion vi devas, poste kion vi volas.

6.4. Переведите на эсперанто:

Несколько дней назад мои друзья Феликс и Раиса получили двухкомнатную квартиру с балконом на восьмом этаже. Поэтому вчера мы (я) с Феликсом ходили в мебельный магазин. Мы купили новый книжный шкаф и диван-кровать. Мы хотели купить большой красный телевизор, но Феликс сказал, что он дорогой и он купит его потом. А пока мы еще купили белый буфет для кухни и электрический звонок для входной двери. Мы вернулись домой очень поздно.

6.5. Расскажите о вашей квартире или о квартире, в какой вы хотели бы жить, или составьте диалог по одной из ситуаций: а) обсудите с товарищами, какая мебель самая практичная и удобная; б) поделитесь своим мнением по поводу удобств новых микрорайонов; согласны ли с ним ваши товарищи?; в) ваш друг получил новую квартиру и приглашает вас на новоселье; вы осматриваете его квартиру, обсуждаете расстановку мебели, предлагаете свои варианты размещения мебели в квартире.

Совет

Вероятно, вам уже пришла в голову мысль, что было бы легче и интереснее изучать язык не одному, а вдвоем или втроем (например, с членами семьи, однокурсниками, соседями, сослуживцами). Что ж, попытайтесь осуществить вашу идею. Вместе вы могли бы проверять знания друг друга, поправлять ошибки, отмечать особенности языка, вести несложные беседы: ведь ваш лексический запас уже довольно значителен: он составляет 405 корневых слов, не считая производных и сложных слов, имен собственных, а также ходовых выражений.

Приложения

Языковая игра "Производные слова"

С помощью какого-нибудь суффикса, приставки или предлога в роли приставки образуйте как можно больше значимых слов, например: mallonga, malami, maldormo...

В секретариате ВЦСПС Об оказании помощи и содействия организациям советских эсперантистов

В целях оказания помощи и содействия изучающим язык эсперанто, осуществления контроля за деятельностью организаций эсперантистов ССОД, ВЦСПС, ЦК ВЛКСМ предприняты конкретные меры по организационному укреплению и дальнейшему улучшению деятельности движения советских эсперантистов. На основании Положения, разработанного ССОД, ВЦСПС, ЦК ВЛКСМ и принятого на состоявшейся в марте с.г. Всесоюзной конференции эсперантистов, при ССОД создана Ассоциация советских эсперантистов [1].

Учитывая массовость эсперанто-движения в стране и необходимость упорядочения его деятельности, повышения уровня политической работы в этом деле, Секретариат ВЦСПС рекомендует республиканским, краевым и областным советам профсоюзов оказывать местным организациям, клубам, кружкам и группам эсперантистов, создаваемым в рамках Ассоциации, необходимую помощь и содействие, обеспечивать контроль за их деятельностью. Привлекать их для ведения широкой пропагандистской работы среди зарубежной общественности <...> в целях укрепления дружбы и сотрудничества с эсперантистами зарубежных стран, развития культурных связей.

Советы профсоюзов совместно с комсомольскими организациями должны содействовать отделениям ССОД в налаживании учебного процесса и повышении политического уровня работы в кружках и клубах эсперантистов, подборе опытных преподавателей, обеспечении помещениями для занятий эсперанто, языковых семинаров по общественно-политическим дисциплинам...

При организации работы с эсперантистами особое внимание следует сосредоточить на качественном, а не на количественном составе движения эсперантистов, на упорядочении его деятельности и повышении уровня политических знаний в организациях эсперантистов.

[Информационный бюллетень АСЭ. 1980, N 2-3 (3-4), с. 11-12.]

[1] Ассоциация советских эсперантистов была создана в 1979 г.


Lesson 7

Лексика

broso <щетка> charma <прелестный> dento <зуб> deziri <желать> diablo <черт> fojo <раз> forgesi <забыть> grava <важный> homo <человек> kampo <поле> kapo <голова> kombi <причесать> koni <знать>, <быть знакомым> (rekoni <узнать>, <признать>) kopeko <копейка> kosti <стоить> koverto <конверт> kuri <бежать> lando <страна> lasta <последний> lavi <мыть> levi <поднять> loko <место> mono <деньги> nokto <ночь> objekto <предмет>, <вещь> parto <часть> pasaghero <пассажир> pensi <думать>, <подумать>, <полагать>, <мыслить> pezi <весить>, <иметь вес> piedo <нога>, <ступня> porti <нести> preni <брать>, <взять> proksima <близкий> resti <остаться> rikolto <урожай> rugha <красный> salti <прыгнуть> studi <изучать>, <учить (что-либо)>, <учиться>, <исследовать> suficha <достаточный> sukceso <успех> (sukcesi <иметь успех>; <успеть>, <суметь>) tramo <трамвай> trovi <найти> vesto <одежда> viro <мужчина>

Грамматика

7-1. В отличие от русского языка, где возвратное местоимение "себя" в роли дополнения может быть связано с подлежащим любого лица, в эсперанто для каждого лица подлежащего употребляется в роли дополнения соответствующее личное или возвратное местоимение: mi lavas min <я мою себя>, <я моюсь>; vi lavas vin <ты моешь себя>, <ты моешься>; <вы моете себя>, <вы моетесь>; li lavas sin <он моет себя>, <он моется>; li lavas lin <он моет его> (т.е. другого человека); ni lavas nin <мы моем себя>, <мы моемся>; ili lavas sin <они моют себя>, <они моются>; ili lavas ilin <они моют их> (т.е. других людей).

В некоторых сложных словах, ставших традиционными, sin, sia могут употребляться для любого лица: sindona <преданный>, <самоотверженный>; siatempe <в свое время>.

Местоимение si употребляется либо в винительном падеже, либо с предлогом, а самостоятельного употребления не имеет: Chiu por si estas la plej kara.

7-2. Частица ne стоит непосредственно перед отрицаемым словом: Ne mi ricevis la respondon <Не я получил ответ> (а кто-то другой); Mi ne ricevis respondon <Я не получил ответа>; Mi ricevis ne respondon <Я получил не ответ> (а туманное обещание).

7-3. В русском языке наречие и краткое прилагательное среднего рода часто совпадают по форме. В эсперанто наречие и прилагательное всегда отличаются друг от друга окончаниями: <Я знаю его хорошо (как?)> Mi konas lin bone; <Это хорошо (каково?)> Tio estas bona.

7-4. Наречия: apenauh <едва>, <еле>; tuj <сейчас>, <тотчас>, <сразу>, <немедленно>; nepre <непременно>, <обязательно>; chiam <всегда>: Mi apenauh endormighis; Kiu donas tuj, donas duoble <Кто дает сразу, дает вдвойне>; Laboro nur tiam estas ghojiga, kiam estas nepre necesa (L. N. Tolstoj); La plej malkara ne chiam estas la plej malbona <Самое дешевое - не всегда самое плохое>.

7-5. Предлог sub <под>: Ili sidis sub palmo.

7-6. Винительный падеж:

а) указывает, что слово в предложении является прямым дополнением, т.е. объектом действия: Mi amas vin;

б) указывает направление движения к цели, причем предлоги al и en при слове в винительном падеже могут опускаться: iri en la hejmon (= iri la hejmon); eniri en tramon (= eniri tramon); veni al domo (= veni domon). Наречие, употребляющееся в этом значении, также приобретает окончание -n: kuri hejmen, alveno Moskven.

Предлоги, указывающие направление движения к цели (al, ghis, tra), не требуют винительного падежа. Предлоги, указывающие направление движения не к цели (de, el) или вообще не указывающие направление движения (например, dum, kun, per, por, pri, sen, da, je), никогда не требуют винительного падежа.

Некоторые предлоги (например, en, sur, sub, inter, antauh, post, che) требуют после себя именительного падежа, если они обозначают место, или винительного падежа, если обозначают направление движения к цели: en la domo <в доме>, en la domon <в дом>; sur la tablo <на столе>, sur la tablon <на стол>; sub la lito <под кроватью>, sub la liton <под кровать> и т.п.;

в) употребляется в конструкциях, которые в предложениях выступают как обстоятельства, выражая меру времени (kushi du horojn, malsani du monatojn), меру расстояния (iri du kilometrojn), меру стоимости (kosti du rublojn), меру веса (pezi du kilogramojn);

г) иногда может заменять предлоги, если при этом смысл остается ясным; примеры, связанные с обозначением направления движения к цели, даны выше; кроме того: Mi venos la kvinan de majo (= en la kvina de majo); Mi dankas (demandas, instruas, rigardas) vin (= al vi); Mi dormis (instruis, iris, kuris, laboris, lernis, parolis, restis) sep horojn (= dum sep horoj), la tutan tagon (= dum la tuta tago); Mi forgesis (petis, ghojis, certis, dankis) vian alvenon (= pri via alveno); Li kuris tri kilometrojn (= tra tri kilometroj); Li estas kvardek jarojn agha (= agha je kvardek jaroj), kelkajn monatojn (= je kelkaj monatoj) pli agha ol mi; Mi venis du horojn pli frue (= je du horoj pli frue).

Гораздо менее удачны формы: mi venos sabaton (= en sabato, sabate), mia filino loghas Moskvon (= en Moskvo, Moskve), mi kushas liton (= en la lito, enlite), mi sidas seghon (= sur segho, surseghe), responde vian demandon (= al via demando).

Формы с винительным падежом короче и динамичнее, формы с предлогом - точнее и употребляются в более официальном стиле.

При обозначении времени в часах предлог je не заменяется винительным падежом: Mi venas je la sepa horo vespere.

Следует избегать скопления слов в винительном падеже при одном глаголе: Mi rigardis filmon dum du horoj (а не *Mi rigardis filmon du horojn); Mi sciigis shin pri tio или Mi sciigis tion al shi (а не *Mi sciigis shin tion).

Если имя собственное оканчивается на гласный, то в винительном падеже к нему добавляется окончание -n, если на согласный, то -on: Mi trovis en la chambro Borison, Arkadij-on kaj Zoja-n.

7-7. При однородных формах глагола подлежащее обычно не повторяется: Mi levis min, matenmanghis, prenis la lernolibrojn kaj eliris el la hejmo.

Словоупотребление

7-8. Слово mono <деньги> обычно употребляется в единственном числе: Ne tiel bone estas havi monon, kiel malbone estas ne havi ghin.

7-9. Дни недели: lundo <понедельник>, mardo <вторник>, merkredo <среда>, jhauhdo <четверг>, vendredo <пятница>, sabato <суббота>, dimancho <воскресенье>. С названиями дней недели определенный артикль la обычно не употребляется.

Текст

Matene en tramo

- Bonan matenon, Nikolao! Kial vi estas tiel rugha?

- Char mi postkuris la tramon kaj apenauh sukcesis ensalti ghin lastmomente.

- Chu vi levis vin malfrue?

- Jes. Hierauh mi studis lernolibron ghisnokte, tial enlitighis tre malfrue. Kaj hodiauh mi malfermas la okulojn - diablo prenu! Restas nur kvaronhoro! Mi tuj surpiedighis, subakvigis la kapon, lavis min kaj samtempe rapide brosis la dentojn, vestis min kaj elkuris el la hejmo sen kombi la harojn, ech monon por la matenmangho forgesis.

- Nu, ne gravas! Mi kunprenis sufiche da mono: matenmangho en nia studenta bufedejo kostas ne pli ol 50 kopekojn. Interalie, mi ricevis ankorauhfoje alilandan leteron en Esperanto.

- El kiu lando?

- Pensu nur - ghi venis el la malproksimega Auhstralio! El alia parto de la mondo!

- Chu? Vere, tre malproksima loko!

- En la koverto trovighis priskribo de Melburno kaj charma bildkarto: multaj homoj - viroj kaj junulinoj - rikoltas sur kampo.

- Kie estas la letero?

- Hejme. Mi montros ghin al vi, se vi havas deziron.

- Mi chiam deziras koni interesajn objektojn. Kiam vi alportos tiun chi leteron?

- Marde auh merkrede auh alitempe.

- Tio estas bona. Mi antauhdankas vin. Sed mi ghis nun ne ricevis respondon el Japanio. Mi interesighis che mia leter-amiko pri japaniaj televidiloj - necesas rekoni, ke ili estas tre bonaj kaj pezas malmulte.

- Mi pensas, ke li nepre respondos - tuj kiam li havos necesajn informojn.

- Jen la universitato. Sed antauh ni multas pasagheroj. Tial ni proksimighu al la elirejo kaj rapidu eltramighi!

Задания

7.1. Что означают следующие слова?

parteto grandegulo gastejo gefratoj leterportisto sekretigi plibonigi fotilo duonjara duobligi rerakonti antauhhierauh kelkcent multvorta alproksimighi senharighi restu surstrate tutmonda malkara unufoje unuafoje lastfoje jarkvino trafari samlandano alivesti sin demeti subteksto subpieda sube tranokti malsukcesi cheesti chiopova chirkauhpreni enigi kunigi nedeviga nepra jese interkompreno ghustatempulo lavmashino laborloko chevalkurejo

7.2. Переведите сочетания:

de la kapo ghis la piedoj rigardu sub la piedojn temperaturo sub nulo en sabato kun lia subskribo priparoli dum tagmangho unu fojon por chiam per unu fojo konoj de lernantoj pri la historio malsana je la piedoj ghis kie? fenestro al la strato enamighi al pliaghulo alighi al Esperanto-klubo la plej bela el la virinoj veni por vidi vin kinejo kun mil lokoj dekduo da kovertoj levi sin de la tablo resti sen mono nokto sen dormo iri tra la strato antauh kelkaj minutoj tio estis chirkauh dimancho proksimigho celen labori tage-nokte

7.3. Переведите фразы:

Kio nin ne interesas, tion ni tuj forgesas. La "tuj" de sinjoroj estas multe da horoj. Ni interesighas pri homoj, kiam ili interesighas pri ni (Publius Syrus/SIrus). Tempo estas mono (B. Franklin). Li havas pli da mono, ol li povas kalkuli. Richulo ne scias, kiu estas lia amiko. La homo estas tio, kio li estas, sed ne tio, kio li estis. Kiam la vino eniras, la sagho eliras. Apenauh lin portas la piedoj. La vesto, kiun vi ne havas, vin ne varmigas. Se vi amas preni, amu nepre redoni. Ne chiam diru tion, kion vi scias, sed chiam sciu, kion vi diras. Kia gasto, tia gastigo. Mi ne estas tiel richa, por ke mi achetu malkarajn objektojn. Multfoje povas ami la homo, sed nur unufoje li amas (A. I. Kuprin). Chi tio restu inter ni! Pli bona estas malgranda "jen prenu!", ol granda "morgauh venu!". Por esti bona instruisto, necesas ami tion, kion vi instruas, kaj tiujn, kiujn vi instruas (V. O. Kluchevskij). Vivu kun la homoj tiel, ke viaj amikoj ne estighu malamikoj, sed ke malamikoj estighu amikoj (Pitagoro). Vivi sen virinoj estas same malfacile, kiel kun virinoj (Aristofano). Viro devas preni edzinon, kiu havu duonon de lia agho plus sep jarojn. Se la homo ne enamighis ghis kvardek jaroj, prefere li ne enamighu ankauh poste (B. Shaw/Sho). Se du homoj faras ech tute saman laboron, rezulto ne estos sama. Ne sufichas fari bonon, necesas ankorauh fari ghin bone (D. Diderot/DidrO). Kiu pli frue venas, pli bonan lokon prenas. Kiu venis post la mangho, restas sen mangho. Chio sia estas plej charma. Esperanto estas la plej facila lingvo.

7.4. Переведите на эсперанто:

Вчера я встал рано, почистил зубы, умылся и оделся. После завтрака я сложил учебники в портфель и вышел из дому. Через четверть часа троллейбус был уже вблизи университета. Я пришел за пять минут до занятий. В течение двух часов у нас была важная лекция по истории, а затем - практические занятия по физике и математике. Я пообедал в студенческой столовой и пошел в библиотеку. Полтора часа я занимался спортом. Дома я поужинал и сел читать такой интересный роман, что даже забыл про телевидение. В половине двенадцатого я лег спать.

7.5. Расскажите о вашем рабочем дне или составьте диалог по одной из ситуаций: а) если бы у вас была сильная воля, какой у вас был бы режим дня? Спросите товарищей, как это осуществить; б) вы ездите на работу или ходите пешком? Что вы видите по дороге?; в) побеседуйте с товарищем о вашей работе, чем она вам нравится и чем не нравится; г) побеседуйте с товарищем о работе, которой вы мечтаете заняться. Чем она вас привлекает?

Совет

Как вы заметили, пункты, разъясняющие теоретический материал, коротки. Но пункт 7-6 - исключение. И не случайно: правильное употребление винительного падежа требует определенного навыка, приобретаемого тренировкой. Благодаря наличию винительного падежа фраза на эсперанто становится гибкой.

Приложения

Языковая игра "Однокоренные слова"

От корневого слова образуйте как можно больше слов путем изменения окончания, добавления суффикса, приставки или корня. Например: sana - sano, malsana, sanigi, resanighi, malsanulejo, porsana, piedmalsano...

С. Н. Кузнецов Основные понятия и термины интерлингвистики (извлечение)

АВТОНОМИЗМ (схематизм) - одно из ведущих направлений в конструировании апостериорных языков; противопоставляется натурализму. Автономизм исходит из того, что плановый язык должен строиться по образцу естественных языков, но при этом может иметь собственные (автономные) правила и закономерности.

АВТОНОМНЫЙ ЯЗЫК (схематический язык) - плановый язык апостериорного типа, следующий принципам автономизма... К числу автономных языков относятся: эсперанто, идиом-неутраль, идо.

АКАДЕМИЯ - орган, осуществляющий контроль за функционированием и развитием плановых языков коллективного использования... Академия эсперанто имеет главным образом охранительные функции, лишь официализируя коллективно вырабатываемую норму языка.

АПОСТЕРИОРНЫЙ ЯЗЫК - плановый язык, составленный по образцу и из материала естественных языков. Так, в эсперанто почти все слова являются заимствованиями из естественных языков.

АПРИОРНЫЙ ЯЗЫК - плановый язык, словарный состав и грамматические элементы которого не заимствуются из естественных языков, а конструируются по собственным правилам данного языка.

ВСПОМОГАТЕЛЬНЫЙ ЯЗЫК - термин, применяемый для более точного определения роли международного языка как побочного средства общения, не предназначенного для замены национальных языков.

ЕСТЕСТВЕННЫЙ ЯЗЫК - человеческий язык, возникший и развивающийся стихийно-эволюционным образом.

ЖИВОЙ ЯЗЫК - разговорный язык, принадлежащий определенному языковому коллективу и изменяющийся в процессе коммуникативного использования... Живой язык отличается от проекта систематическим и постоянным (без разрывов во времени) использованием его в общении. Таково функционирование языка эсперанто.

ИНТЕРЛИНГВИСТИКА - раздел языкознания, изучающий межъязыковое общение и международные языки как средство такого общения.

ИНТЕРНАЦИОНАЛИЗМ - общий элемент (лексический или грамматический) нескольких мировых языков, усвоенный ими в силу генетической общности или взаимных культурных влияний.

ИСКУССТВЕННЫЙ ЯЗЫК - знаковая система, созданная человеком для использования в такой области, где применение естественного языка оказывается неэффективным или невозможным... Из числа искусственных языков к компетенции интерлингвистики относятся лишь международные искусственные (иначе: плановые) языки, по своему строению близкие к естественным языкам.

ЛИНГВОПРОЕКТИРОВАНИЕ (конструирование языка) - построение языковой системы сознательным (не стихийным) путем.

МЕДИАЛИЗАЦИЯ - усреднение фонетической нормы слов, заимствованных из нескольких естественных языков.

МЕЖДУНАРОДНЫЙ ЯЗЫК - язык-посредник, систематический используемый в общении разноязычных народов.

МИРОВЫЕ ЯЗЫКИ - крупнейшие естественные языки, регулярно употребляемые при международных сношениях в качестве языков-посредников.

НАТУРАЛИЗМ - направление в современной интерлингвистике, выступающее за максимальную апостериорность планового языка, т.е. возможно большее его приближение к формам естественных языков.

НАТУРАЛИСТИЧЕСКИЙ ЯЗЫК - плановый язык апостериорного типа, построенный по принципам натурализма. К числу натуралистических языков относятся: латино-сине-флексионе, окциденталь, интерлингва.

НЕЙТРАЛЬНОСТЬ - отличительная черта планового языка по отношению к естественным (национальным) языкам, понимаемая как его независимость от политических, экономических и иных интересов той или иной нации.

ОБЩЕЧЕЛОВЕЧЕСКИЙ ЯЗЫК - прогнозируемый язык объединенного человечества, возникновение которого связывается с отмиранием наций и национальных языков. Современная интерлингвистика проводит четкое различие между таким гипотетическим языком и вспомогательным языком международных сношений, пользование которым будет происходить в условиях сохранения национальных языков.

ПЛАНОВЫЙ ЯЗЫК - то же, что международный искусственный язык.

ПРИНЦИП МЕЖДУНАРОДНОСТИ - принцип сознательного усвоения интернациональной лексики, принятый большинством апостериорных языков.

СМЕШАННЫЙ ЯЗЫК - плановый язык, совмещающий качества априорных и апостериорных систем.

ЭВОЛЮЦИЯ ПЛАНОВОГО ЯЗЫКА - изменение планового языка в процессе его использования.

ЭСПЕРАНТОЛОГИЯ - подраздел частной интерлингвистики - теория языка эсперанто.

ЯЗЫКИ-ИСТОЧНИКИ - естественные языки, материал которых заимствуется плановым языком.

ЯЗЫК МЕЖНАЦИОНАЛЬНОГО ОБЩЕНИЯ - язык-посредник, используемый народами многонационального государства для взаимного общения, например русский язык в качестве языка общения народов СССР.

[Москва, 1982.]


Lesson 8

Лексика

aero <воздух> afero <дело> alta <высокий> arbo <дерево> atendi <ждать> atenta <внимательный> auhskulti <слушать> decidi <решить>, <принять решение> dika <толстый> felicha <счастливый> gaja <веселый> helpi <помочь> (helpa <вспомогательный>) io <что-то>, <нечто> kanti <петь> komenci <начать> libera <свободный> ludi <играть> mano <рука (кисть)> memori <помнить> nombro <число> okazi <произойти>, <случиться>, <состояться> (okazo <случай>) pano <хлеб> pilko <мяч> plachi <нравиться> ripozi <отдыхать> sako <мешок>, <сумка> simpla <простой> sola <единственный>, <одинокий>, <один> (sole <единственно>, <одиноко>, <только>) stacio <станция> teni <держать> tero <земля> verda <зеленый> veturi <ехать> vizagho <лицо>

Грамматика

8-1. Отрицательные слова образуются от вопросительно-относительных путем замены начального k на nen: neniu <никто>, <ни один>, <никакой>; nenio <ничто>; nenia <никакой>; nenie <нигде>; nenien <никуда>; neniel <никак>; nenial <без причины>; neniam <никогда>; neniom <нисколько>; nenies <ничей>.

8-2. Обобщительные слова образуются от вопросительно-относительных путем замены начального k на ch: chiu <каждый> (chiuj <все>); chio <всё>; chia <всякий>, <любой>; chie <везде>; chien <во все стороны>; chiel <всячески>; chial <по любой причине>; chiam <всегда>; chiom <целиком>; chies <всех (принадлежащий всем)>.

8-3. Местоимения:

mem <сам> - не изменяется по числам, родам и падежам и стоит после слова, к которому относится: Kiu amas sian edzinon, amas sin mem <Кто любит свою жену, любит себя самого>; La faktoj parolas por si mem <Факты говорят сами за себя>; Tio okazis per si mem <Это произошло само по себе>; La instruistoj malfermas la pordon, sed vi devas eniri mem <Учителя открывают дверь, но вы должны войти сами>.

oni - неопределенно-личное местоимение, означающее "люди", "многие", "некто"; употребляется, когда речь идет о действии каких-либо лиц без точного указания, кто именно из них выполняет данное действие; на русский язык обычно не переводится, соответствует 3-му лицу множественного числа, иногда - безличному обороту: La bonon oni memoras, la malbonon oni forgesas <Добро помнят, зло забывают>; La gasto manghas tion, kion oni al li donas <Гость ест то, что ему подают>; Kiam oni ne havas, kion oni shatas, oni shatu tion, kion oni havas <Когда не имеешь того, что любишь, приходится любить то, что имеешь>; Oni povas <Можно>; Oni povos <Можно будет>; Oni devas <Следует>, <необходимо>; Oni ne povas esti felicha la tutan vivon <Нельзя быть счастливым всю жизнь>; Oni ne povas deziri tion, kion oni ne konas (Ovidio) <Нельзя желать того, чего не знаешь>.

8-4. Частицы:

do <итак>, <следовательно>, <же>: Do ni komencu! <Итак, начнем!>; Mi pensas, do mi estas (Dekarto) <Я мыслю, следовательно, я существую>; Parolu do! <Говори же!>

nek <ни> употребляется в паре с другим отрицательным словом: nek tien, nek reen <ни туда, ни сюда>. Но нельзя сказать *nek unufoje <ни разу>; правильные формы: ech ne unufoje или ne ... ech unufoje: Havi multe da amikoj estas havi ech ne unu amikon (= ne havi ech unu amikon) (Erasmo) <Иметь много друзей - значит не иметь ни одного друга>; En Petrodvorec mi estis ech ne unufoje (= ne estis ech unufoje), sed en Ermitagho mi estis pli ol unufoje <В Петродворце я не был ни разу, а в Эрмитаже я был не раз>; Mi ne scias tion, nek volas scii <Я не знаю этого и не хочу знать>.

Частица chi, обозначающая близость, может употребляться (прежде всего, в разговорной речи и в поэзии) самостоятельно, вместо tiu chi, tiun chi, tiuj chi, tiujn chi: chi homo, chi knabojn; chi-matene <этим утром>; chi-minuta <сиюминутный>.

8-5. Наречие for <прочь>: kuri for <бежать прочь>; la manojn for! <руки прочь!>; vivi for de la gepatroj <жить вдали от родителей>; fora lando <далекая страна>.

8-6. Предлоги: ekster <вне>, <за>; apud <около>, <возле>; okaze de <по случаю>: esti ekster ludo <быть вне игры>; apud magazeno <возле магазина>; okaze de via sukceso <по случаю вашего успеха>; apudluna, eksterplana.

8-7. Причастия действительного залога образуются с помощью суффиксов -ant- (настоящее время), -int- (прошедшее время), -ont- (будущее время) и окончания -a: leganta <читающий>, leginta <прочитавший>, legonta <собирающийся читать>, <тот, который будет читать или прочтет>. Заменив окончание -a на -o, получаем существительное, обычно обозначающее человека: leganto <читатель>, komencanto <начинающий>, lernanto <учащийся>, organizanto, praktikanto. Заменив -a на -e, получаем деепричастие: legante <читая>, leginte <прочитав>: Mallaborulo sidante dormas kaj kushante laboras <Лентяй сидя спит и лежа работает>; Farinte malbonon, ne atendu bonon <Сделавши зло, не жди добра>; La viro, kiu saghe parolas pri la amo, ne estas tre enamighinta (G. Sand) <Мужчина, который умно говорит о любви, не очень влюблен>; La tempon venontan ankorauh neniu konas <Будущее время еще никто не знает>.

8-8. Конструкция "винительный падеж с инфинитивом" употребляется при глаголах чувственного восприятия ("видеть", "слышать", "чувствовать" и т.п.): <Я вижу, что он стоит> Mi vidas lin stari (= Mi vidas lin staranta, = Mi vidas, ke li staras).

Словообразование

8-9. Приставка ek- обозначает начало действия или моментальное действие: ekkanti <запеть>; ekveturi <поехать>; ekrigardi <посмотреть>, <взглянуть>; ekvidi <увидеть>; ekhavi <заиметь>, <приобрести>; ekskribi <начать писать>: Ek al la laboro! <За работу!>; Por ekkoni la homon, necesas lin ekami (L. Feuerbach/FOjerbahh) <Чтобы познать человека, надо его полюбить>.

8-10. Суффикс -ar- обозначает совокупность однородных предметов: vagonaro <поезд>; vortaro <словарь>; chevalaro <табун>; problemaro <проблематика>; aktivularo <актив>; anaro <коллектив>; aro <группа>, <множество>, <коллектив>, <куча> и т.п.; arighi <сгруппироваться>; marshi arope <идти группой>; gazetara konferenco <пресс-конференция>; Unu homo ne estas homaro <Один человек - не человечество>.

8-11. Наречие for употребляется в качестве полуприставки, обозначая удаление, удаленность, устранение: foriri <уйти>; forigi <устранить>; foresti <отсутствовать>; foracheti <раскупить>; formanghi <съесть>; forpreni <забрать>; Chu vere vi forveturos? Al neniu fordonu ghin! Ne foriru ankorauh! Pri amikoj oni devas memori ne nur en ilia cheesto, sed ankauh en ilia foresto (Fales).

8-12. Местоимение mem употребляется в качестве полуприставки в значениях "сам" (memstara <самостоятельный>, memcelo <самоцель>, memlerninto <самоучка>) и "себя" (memamo <самолюбие>, memreklamo <самореклама>, memportreto <автопортрет>).

Словоупотребление

8-13. Необходимо четко различать следующие близкие по форме и значению слова: Mi legis chiun libron (каждую книгу), chiujn librojn (все книги), chion (всё), tutan libron (всю книгу, т.е. целиком), tutajn librojn (целые книги), chiajn librojn (всякие книги).

8-14. Не следует смешивать mem <сам> с похожим русским словом <самый> в сочетаниях: <самый большой> la plej granda; <тот же самый> la sama; с другой стороны: same (kiel) <так же, (как и)>.

Текст

Ekster la urbo

- Auhskultu, Anatolo, oni povas pensi, ke al vi okazis io felicha.

- Kial vi tiel pensas?

- Char vi estas hodiauh tre gaja.

- La gaja vizagho ankorauh nenion diras. Simple, hierauh mi havis agrablan dumtagan ripozon ekster la urbo.

- Atendu momenton! Chu vi iris tien sola?

- Certe ne. Ni estis kvarope: Nina, Andreo, Nikolao kaj mi.

- Rakontu do! Chu vi iris piede?

- Ni ne sciis chi-foje, kien iri. Fine ni decidis veturi eksterurben.

- Che kiu oni kunvenis matene?

- Che neniu, sed apud la stacidomo. Mi ghustatempe venis per tramo. La forveturonta elektrovagonaro jam staris che la stacio. Antauh ol eltramighi, mi komencis chirkauhrigardi tra la fenestro, kie estas miaj geamikoj. Sed char mi ne estas tre atenta, mi ne tuj ekvidis ilin stari inter granda nombro da homoj. Andreo tenis en la manoj du dikajn sakojn, helpante al Nina.

- Chu ankauh vi mem portis sakon?

- Ne, mi havis nuran saketon kun pano por chiuj kaj aldone pilkon.

- Chu vi veturis malproksimen?

- Sufiche malproksimen. Elirinte el la vagonaro, ni ekiris tra la arbaro. Altaj verdantaj arboj nin chirkauhis, la aero estis tre agrabla.

- Jes, estas bone liberighi de chiutagaj devoj por kelka tempo, memori nek pri la baldauha labortago, nek pri chiamaj hejmaj aferoj.

- Ni ludis pilkon, interparolis, poste ni eksidis sur la teron kaj kantis novajn Esperantajn kantojn. Kiam ekvesperighis, ni envagonighis kaj ekveturis hejmen.

- Do la eksterurbigho plachis al vi, chu ne?

- Jes, ege plachis. Vi ghuste diris: hodiauh mi estas felicha. Oni devas ne nur bone labori, sed ankauh bone ripozi.

- Nu, mi jam devas iri. Al mi estis agrable vin revidi.

- Estu sana!

Задания

8.1. Что означают следующие слова?

kantistino geedzoj malhelpi malalta maldika ghisatendi interrespublika kelkfoje memkritiko morgauha senrezulta subteni trairi komenca komencanta komencighanta helpantino gelaboristaro rekomenci ekvidinte eksterlandano bildvortaro arbareto arbetaro atendejo ludilo chiujara chiaokaze chiamverda duonmonata felichegulo antauhtempa apude malplimulto plejparte samfamilianoj alighi eligi alifoje plezurigi sin deteni formanghi kunludanto neniigi nea onidiroj unuavide okazigi priafera letero alttemperatura chiea

8.2. Переведите сочетания:

stari apud la pordo okaze de la forveturo ekster la domo loghejo kun kvar fenestroj venu post vendredo chirkauh Tero inter arboj el la urbo aro da objektoj ghi estas al vi por memoro en la komenco komencu de la komenco teni per la mano preni je la mano ripozi dum varmega tago vagonaro al Jekaterinburgo helpo de Anatolo al amiko pri grava afero veturi tra la tuta lando faru tion antauh chio foriri sen decidi la demandon infanoj sub dek ses jaroj ludi gitaron je kapo pli alta komence de la leciono memori por la tuta vivo urbo che Dnestro ripozi ghis la vespero rigardi alvizaghe je via felicho! kanti hhore

8.3. Переведите фразы:

Ankorauh neniu plachis al chiu. Neniu komenco estas facila. Estas nenio sekreta, kio ne farighos malsekreta. Kiu amas chion, amas nenion (D. I. Pisarev). Estas nenio pli malsagha, ol la deziro chiam esti la plej sagha (F. La Rochefoucauld/LaroshfukO). Nenia spegulo montras malbelan virinon. Kiu loghas chie, loghas nenie (Marcialo). Mi neniel povas vin forgesi. Neniam malfelicho venas sola. Pli bone malmulte, ol neniom. Chies amiko estas nenies amiko. Mi atendas chiam sole vin. Ne al chia demando necesas respondo (Publius Syrus/SIrus). Chiuj miaj pensoj estas kun vi. Chiu "tial" havas sian "kial." Ami la tutan homaron ne estas malfacile, pli malfacile estas ami chiun homon (E. G. Kazakevich). Mi memoros vin chiutage, chiuhore, chiuminute. Esperanton oni povas lerni en chiu agho. Lernolibron oni devas ne tralegi, sed tralerni (L. Zamenhof). Se vi faras ion, do faru! Nek ghojo, nek malghojo estas senfinaj. Kiu ne ghojigas per sia alveno, ghojigas per sia foriro. Chio chi jam estis. Ekster sia loko nenio estas bona (W .Whitman/UhItmen). Kiu subauhskultas apud pordo, ekscias ankauh tion, kion li ne volas scii. Multaj homoj vivas ne vivante, sed nur vivonte (V. G. Belinskij). Pli felicha estas la donanto, ol la prenanto. Se vi laboras sidante, ripozu starante. Tion, kion la homo faras al si mem, ech malamiko al malamiko ne povas fari. La plej felicha virino estas tiu, kiun amas shia edzo. Ne sole per pano vivas la homo. Unu "nun" estas pli bona, ol du "morgauh". Ne malfermu pordon, kiun vi ne povas fermi! Pli gravas amiko, ol mona fabriko. Se vi volas esti felicha, estu felicha! (Kozjma Prutkov). Vi tre helpos al mi, se vi ne malhelpos al mi. Mi scias nur tion, ke mi scias nenion (Sokrato). Kiu havas nenion, estas nenio. La homoj povas esti felichaj, nur se la felicho ne estas celo de ilia vivo (G. Orwell/Oruhel).

8.4. Переведите на эсперанто:

Мне нравится отдыхать за городом. Каждое воскресенье мы ездим за город на электричке. Но вчера было холодно, поэтому я решил остаться дома. Мать попросила помочь ей, и я, взяв сумку, пошел в магазин за хлебом. Возвратившись, я сделал много домашних дел. Потом я начал изучать учебник эсперанто. Вскоре позвонил по телефону Сергей и спросил, свободен ли я. Он весело добавил, что воздух достаточно потеплел и что он будет ждать меня около парка: можно будет поиграть в мяч. Но я никуда не пошел. Я слушал концерт "Песня года", смотрел документальный фильм о первых космонавтах по телевидению и читал допоздна. Ну что же, я отдохнул вчера неплохо.

8.5. Расскажите о вашем выходном дне или составьте диалог по одной из ситуаций: а) ваши коллеги ездили в выходные дни на машине за город; они рассказывают об этом наперебой, а вы выясняете у них подробности; б) вы совершили поездку группой за город и обсуждаете ее на следующем занятии.

Совет

Безошибочное употребление предлогов - самый верный показатель свободного владения любым языком, в том числе и эсперанто. Употребление предлогов в национальных языках представляет большие трудности, так как оно основывается не столько на логике, сколько на традиции. Употребление предлогов в эсперанто основывается главным образом на логике. Если вы к своей картотеке добавите карточки с выражениями, в которых зафиксированы расхождения в употреблении русских и эсперантских предлогов, то ваша картотека станет еще богаче. Эти выражения можно выбирать из разных разделов уроков, особенно из упражнений с заданием "Переведите сочетания".

Приложения

Языковая игра "Заполнение пропущенных букв"

Ведущий пишет на доске первую и последнюю буквы слова и ставит между ними столько точек, сколько букв пропущено. Играющие пытаются угадать пропущенные буквы и все слово.

Б. Г. Колкер Вклад русского языка в формирование и развитие эсперанто

В результате проведенного исследования получен следующий основной вывод: эсперанто является функционирующим языком, созданным из элементов интернационального фонда мировых языков Европы, отобранных чаще всего в форме, которую они получили в русском языке, при значительном непосредственном вкладе русского языка во все уровни, особенно в фонологию, лексическую и деривационную семантику, словообразовательные, морфологические и синтаксические модели...

Характер заимствования в плановом языке отличается от характера заимствования в этническом языке: первое ориентируется на интернациональность, второе - не всегда. Поэтому эсперантское слово чаще всего представляет собою медиализированный инвариант слов-образцов, близких по форме и семантике, т.е. слово заимствуется в эсперанто, если оно опознаваемо носителями как можно большего числа языков - источников интернационального фонда, которые одновременно являются основными языками - источниками эсперанто (французский, английский, немецкий и русский).

<...> В соответствии с целью и задачами диссертации на защиту выносятся следующие положения:

1. Эсперанто благодаря длительному использованию в большом международном коллективе превратился в самоорганизующуюся систему, принципиально близкую самоорганизующимся системам живых этнических языков.

2. Генетическая общность эсперанто с его языками-источниками означает, что он сознательно создан на их основе и не является новой ступенью в процессе их естественной эволюции. Эта общность сопоставима с отношением этнического языка к языкам - источникам его заимствований. С другой стороны, эсперанто не является слепком языков-источников, а обладает оригинальной структурой, позволяющей ему развиваться автономно, по собственным закономерностям.

3. Вклад русского языка во все уровни структуры эсперанто очень значителен, вследствие чего структуры обоих языков близки друг другу. Этот вклад происходил путем отбора элементов как непосредственно из русского языка, так и из интернационального фонда в том виде, как они отразились в русском языке.

4. Общность эсперанто с русским языком в пласте наиболее употребительной лексики, по нашим наблюдениям, составляет 58,8%. Влияние русского языка на семантику и фразеологию эсперанто также очевидно, хотя и трудноизмеримо.

5. В процессе развития эсперанто наблюдается тенденция к европейскому усреднению форм и к выходу из употребления производных и сложных слов, характеризующихся значительной идиоматичностью, прежде всего тех, которые пришли под влиянием русского языка в период формирования эсперанто.

[Б. Г. Колкер. Автореф. канд. дис. М., 1985, с. 2-4.]


Lesson 9

Лексика

auhdi <слышать> bati <бить> bordo <берег> diversa <разный>, <различный> jheti <бросить> koro <сердце> kuraci <лечить> kutimo <привычка> (kutima <привычный>, <обычный>, kutime <обычно>) lumi <светить> maro <море> miri <удивиться> movi <двигать> naghi <плыть> nigra <черный> orelo <ухо> pasi <проходить> plena <полный> rimarki <заметить> sablo <песок> sekvi <следовать> (sekvo <следствие>, <последствие>, <подражание>) semajno <неделя> silento <молчание>, <тишина> somero <лето> suno <солнце> shajni <казаться> (shajnigi <делать вид>, <притворяться>) shipo <корабль>, <судно> tamen <однако>, <все-таки> tendo <палатка> (tendaro <лагерь>) trinki <пить> vetero <погода> vojaghi <путешествовать>

Без перевода: sanatorio, turismo, turisto.

Грамматика

9-1. Неопределенные слова образуются от вопросительно-относительных путем отбрасывания начального k: iu <кто-то>, <некто>, <некий>, <некоторый>, <какой-то>; io <что-то>, <что-либо>, <что-нибудь>; ia <какой-то>; ie <где-то>; ien <куда-то>; iel <как-то>; ial <почему-то>; iam <когда-то>; iom <сколько-то>, <несколько>, <некоторое количество>, <немного>; ies <чей-то>.

9-2. Слова с исходом на -iu употребляются самостоятельно или в качестве определения и могут принимать окончания -j и -n. Соотносительные слова с исходом на -io употребляются самостоятельно, т.е. без существительного, могут принимать окончание -n и не могут принимать окончание -j: Kiu knabo donis al vi tiun ludilon? Tiujn fruktojn, kiujn vi alportis, mi tre shatas; Neniu scias tiel malmulte, kiel tiu, kiu demandas pri nenio; Kio ne estas en la pensoj, tio ne estas en la okuloj; Neniu homo volas maljunighi, sed chiu homo volas longe vivi sur la tero; Malsaghajn pensojn havas chiu, sed la sagha homo ilin ne eldiras (W. Busch/Bush); Chio devas esti komuna inter amikoj (Euhripido); Iu venis; Al vi venis iu ulo; Chiutage oni ekscias ion novan.

9-3. Причастия страдательного залога образуются с помощью суффиксов -at- (настоящее время), -it- (прошедшее время), -ot- (будущее время) и окончания -a: legata <читаемый>, legita <прочитанный>, legota <который будет прочитан>. Как и у причастий действительного залога, окончание -a можно заменить на -o или -e: Mono havata estas pli grava, ol mono havita <Деньги, которые имеешь, важнее, чем те, которые имел>; Mi havas ion dirotan al vi <Я должен вам кое-что сказать>; nekonatino <незнакомка>; konatigi <познакомить>; Shi amis kaj estis amata <Она любила и была любимой>; Liaj tagoj estas kalkulitaj <Дни его сочтены>; Se tio ech estas malvero, tamen bone elpensita (G. Bruno) <Если это и неправда, то хорошо придумано>.

9-4. Наречия: preskauh <почти>, tro <слишком>: Inter "preskauh jes"; kaj "jes" trovighas tuta mondo (A. de Musset/MjusE) <Между "почти да" и "да" находится целый мир>; Tio estas tro! <Это уж слишком!>; Kiu komencas tro frue, finas malfrue.

9-5. Предлоги: trans <за>, <через>, <по ту сторону>; super <над>; kontrauh <против>, <о>: trans la maro <за морем>; transformi <преобразовать>, <превратить>, <трансформировать>; Vi superis vin mem <Вы превзошли самого себя>; superi la koston <превысить стоимость>; supersekreta; supermoda; supera kurso de Esperanto <высшие курсы эсперанто>; Metu super vin cent instruistojn, sed ili estos senfortaj, se vi ne povas mem devigi vin (V. A. Suhhomlinskij); Tiu, kiu ne estas kontrauh ni, estas por ni; kontrauhrevolucio; kontrauhatako.

Для выражения различных (локативных, временных, субъектно-объектных) отношений употребляются составные предлоги: ekde, pere de, dank' al, de sur и др.: ekde septembro <(начиная) с сентября>; ekscii pere de amiko <узнать через (с помощью) друга>; La tempo estas la plej malkara kaj samtempe la plej kara el tio, kion ni havas, char dank' al ghi ni ricevas chion (J. Rainis/RAjnis) <Время - это самое дешевое и одновременно самое дорогое из того, что у нас есть, ибо благодаря ему мы получаем все>; De sur alta loko oni vidas malproksimen <С высокого места видно далеко>; Foriru de antauh miaj okuloj! <Уйди с моих глаз!>

Словообразование

9-6. Суффикс -ad- образует слова, обозначающие действие; при корнях, которые сами обозначают действие, указывает на его повторность, продолжительность или многократность: afishado <афиширование>; planado <планирование>; centro de informado kaj dokumentado <центр информации и документации>; veturi <ехать> - veturo <поездка>; veturadi <ездить> - veturado <езда>; resti <оставаться> - restado <пребывание>; Legado - jen la plej bona lernado (A. S. Pushkin); ade <постоянно>, <неуклонно>, <все (время)>; adi <продолжать>.

9-7. Суффикс -ajh- образует слова, обозначающие конкретный предмет с определенным признаком или свойством, вещь из определенного материала: achetajho <покупка>, <купленная вещь>; hhemiajho <химикат>; trinkajho <напиток>; ajho <вещь>, <предмет>; Por mi ne estas novajho, ke al vi pli plachas la nova ajho <Для меня не новость, что тебе больше нравится эта новая вещь>; Esperantajho <то, что относится к эсперанто (литература, символика и т.п.)>; litajhoj <постельные принадлежности>.

9-8. Приставка eks- означает "бывший": ekschampiono <экс-чемпион>; eksmoda <вышедший из моды>; eksigi <уволить в отставку>, <исключить>; eksighi <уволиться>, <уйти в отставку>, <сложить полномочия>; Eksamiko ighas malamiko <Бывший друг становится врагом>.

Словоупотребление

9-9. При помощи вопросительного слова kiu спрашивают о чем-то, выбранном из определенного количества; при помощи слова kia спрашивают о свойстве: Kiun gazeton vi legas? - Mi legas la gazeton "Juna amiko"; Kian gazeton vi legas? - Interesan; Kiu tago estis hierauh? - Merkredo; Kia tago? - Varma.

9-10. Названия месяцев: januaro, februaro, marto, aprilo, majo, junio, julio, auhgusto, septembro, oktobro, novembro, decembro. Перед названиями месяцев артикль не употребляется.

9-11. При обозначении дат употребляются артикль и винительный падеж: Mi venos la sepan (tagon) de marto <Я приду седьмого марта>; Tio okazis la 13-an de majo. Пример употребления даты в начале письма: la 29-an de decembro 1987.

9-12. <Если ... то> se ... (do): Se vi faradis, sed ne finis, (do) vi faris nenion <Если ты делал, но не кончил, то ты не сделал ничего>.

9-13. В разговорной речи вместо ghis (la) revido! иногда употребляются сокращенные формы: ghis la!, ghis re!, ghis!, mi ghisas vin.

Текст

Libertempo

- Kie vi libertempis la pasintan someron?

- Che la Nigra maro, apud Odeso. Mi estis tie fine de julio kaj komence de auhgusto.

- Chu en iu ripozdomo?

- Tute ne. En turista tendaro. Nenie oni povas trovi tiajn belajhojn - vi jhetas rigardon chien, kaj chie estas vidata la senfina lazura maro kaj shipetoj, movighantaj trans la horizonton.

- Chu la vetero estis bona?

- Bonega! De eklumo ghis mallumo mi naghadis. La akvo shajnis komence malvarmeta, sed iom post iom oni alkutimighas kaj ech ne volas elakvighi. La sablo estas varmega, super la kapo lumas la suno. Mi kushas sursable kun fermitaj okuloj. Tra la silento estas auhdata en la oreloj nur la maro, kiu batas kontrauh la bordon.

- Kiom da tempo vi pasigis tie?

- Tri plenajn semajnojn. La tagoj sekvadis unu post la alia, mi forgesadis ilin kalkuli kaj foje mi kun miro rimarkis, ke mia tempo preskauh finighis. Kion fari! Restis nur acheti diversajn nigramarajn memorajhojn. Ekde la dek-nauha de auhgusto mi jam estis en la laborejo. Vershajne, ankauh vi bone ripozis, chu ne?

- Ne tro bone.

- Kial do? Kio okazis al vi?

- La kuracisto tiam trovis, ke mia koro estas iom malsana. Necesis acheti vojaghkarton en sanatorion. Tie mi estis bone kuracata, trinkis kuracilojn. Dank' al tio mi, tamen, rapide resanighis.

- Sekve, ankauh via somera vojagho estis sukcesa?

- Entute jes. Kiel vi vidas, chio pasis sukcese. Nun mi denove turismas. La venontan sabaton ni eksterurbighos por rigardi chevalkuradon. Chu ankauh vi volus veturi kun ni?

- Jen bona ideo! Dankon, ke vi diris al mi pri tio! Povas esti, sed dume mi ne scias, chu mi veturos. Se vendrede ni intervidighos, do ni priparolos tion. Auh mi sciigos pere de Andreo.

- Decidite! Nu, fartu bone! Saluton al miaj eksaj kunlaborantoj!

- Ghis!

Задания

9.1. Что означают следующие слова?

ekpensi verdeta gefiloj arbaristoj silentulo kontrauhulo chirkauhmonda kontrolado memkontrolo nepripensita senmove supera malluma eksedzigho informejo pedagogino trograndigi interbatighi duonplena reskribi alilingva antauhiri apudborda chiufoje iufoje multfoje kelkfoje alkutimigi dekutimighi kunvojaghanto samstratanoj brosado okazintajho neloghata tenilo malgravajho almanghajho eksterajho enkapigi peranto plia postrestajho sunsubiro surscenigi chemaro tromanghi transloki transkapighi plenmano chirkauhajho helpa helpanta denove malplena neplena mirinfano adresanto - adresato ekzamenanto - ekzamenato rekomendanto - rekomendato - rekomendito

9.2. Переведите сочетания:

dank' al la heroajho ekde la infanagho informighi pere de specialisto pripensi chiujn "por" kaj "kontrauh" la teatro estas kontrauh ni bati kontrauh la tablon tio estas super miaj fortoj kuri trans la straton veturi sur shipo grupo da turistoj respondi post semajno chirkauh la tendaro antauh la vojagho sub arbo apud la bordo de mateno ghis vespero en la sekva tago hundo kun longaj oreloj bordo richa je sablo li faris tion el amo al shi auhdi tra la dormo per helpo de vortaro reveni sen acheti panon esti ekster si kompreni che la tria fojo che tia vetero dum mia foresto okaze de la jubileo peto de la filo al la patro pri helpo paroli inter la dentojn

9.3. Переведите фразы:

Se iu el vi ankorauh ne povas paroli Esperante, do li baldauh povos. Silentu auh diru ion, kio estas pli bona, ol silentado. (N. V. Shelgunov). Nenia malbono sen ia bono. Vi jam estas ie malproksimege, je miloj da kilometroj de mia urbo. Kaj mi scias, ke mi al vi plachas, kiel iam vi plachis al mi. Ni atendu iomete por fari pli rapide! (F. Bacon/BEkon). Ial mi rememoris vin. Se vi povas, helpu min iel. Oni chiam forte troigas sian saghon kaj ies richon. Neniam oni povas havi tro multe da amikoj. Mi estis oficvojaghe en Moskvo ekde la 28-a de junio ghis la 18-a de julio kaj venos tien denove la 1-an de aprilo. Neniu estas forgesita kaj nenio estas forgesita (O. F. Berggolc). Dirite - farite. La komencita laboro gravas pli, ol komencota laborego. La apetito venas dum manghado (F. Rabelais/RablE). Sonorado al li venas, sed de kie - li ne komprenas. Foresto de novajhoj estas bona novajho. Kiam la homo estas plena de vivo, li ne demandas, kial li vivas; li vivas por vivi, char la vivo estas diable bona ajho! (R. Rolland/RolAn). Trovi la kialon de la malbono estas preskauh la samo, kiel trovi kuracilon kontrauh ghi (V. G. Belinskij). La tempo estas la plej bona kuracisto (Menandro). Estu lumo! Ni transiru al la afero! Li faris sian lastan translokighon. Kiu havas orelojn, tiu auhdu! La muroj havas orelojn. Tra unu orelo eniras, tra la alia eliras. La virino amas per la oreloj, la viro - per la okuloj. La instruisto laboras super la plej grava problemo - li formas la homon (M. I. Kalinin). Dufoje oni ne vivas, tamen estas multe da tiaj homoj, kiuj ech unu fojon ne scipovas vivi (P. Ru"ckert/RjUkert). La sano ne estas chio, sed sen sano chio estas nenio. El hodiauho morgauh farighos historio. Estas homoj, kiuj parolas unu momenton antauh ol ekpensi (J. La Bruye`re/LabrjujEr). La homo neniam estas tiel felicha auh malfelicha, kiel tio shajnas al li mem (F. La Rochefocauld/LaroshfukO). Se vi ne scias, kion fari, faru nenion. Ne havante, oni petas; ricevinte, forjhetas. Se vi trinkas vinon, pensu pri sekvoj (Firdousi).

9.4. Переведите на эсперанто:

Международный детский лагерь Артек находится на берегу Черного моря. Сюда приезжают дети из различных стран мира. Артек - это страна детского счастья. Нельзя забыть его вечнозеленые деревья, горячее солнце, синее-синее море, белые корабли у далекого горизонта. Дети бегают, играют в мяч, поют, плавают, лежат под солнцем, занимаются спортом. Вечером обычно смотрят кинофильмы или концерты. Врачи проверяют здоровье ребят. Для тех, кто отдыхает в лагере не летом, имеется школа. Кажется, что время в Артеке проходит очень быстро. Ребята уезжают полные радости. Они подружились и непременно будут писать друг другу.

9.5. Расскажите, как вы провели отпуск или каникулы или составьте диалог по одной из ситуаций: а) вы обмениваетесь со своими товарищами впечатлениями о проведенном отпуске (все ли хотят повторить маршрут? Куда бы вы хотели поехать в следующий отпуск?); б) о самом интересном из вашей поездки вы рассказываете своим друзьям (а раньше с вами происходили какие-нибудь истории во время отпуска?); в) вы впервые отдыхали у моря и обмениваетесь впечатлениями с товарищем, который отдыхает у моря каждый год.

Совет

Вы уже заметили, что уровень вашего пассивного владения языком (понимание слов, фраз, текстов) весьма высок. Но уровень активного владения языком (перевод с русского на эсперанто, рассказ, беседа) еще оставляет желать лучшего. И неудивительно: во-первых, это вообще труднее, во-вторых, требует большой практики. Поэтому, используя весь материал, изученный в девяти уроках, повторите все упражнения типа упражнений 9.4 и 9.5. Старайтесь побольше беседовать на изученные темы.

Приложения

Языковая игра "Винительный падеж"

Ведущий берет текст (можно даже изученный) и вычеркивает в нем все окончания -n. Играющим следует восстановить окончание винительного падежа там, где это необходимо.

Общее соглашение (Заключено в 1973 г. на Всемирном конгрессе миролюбивых сил, Москва)

Всемирный Совет Мира (ВСМ) и Международный комитет Движения эсперантистов за мир во всем мире (МК МЭМ),

исходя из необходимости объединения всех общественных сил, борющихся за мир,

принимая во внимание, что МЭМ объединяет тысячи эсперантистов в разных странах, участвует в главнейших кампаниях, организуемых ВСМ, публикует периодические журналы "Paco" и "Pacaktivulo",

признавая, что объединение двух движений послужит усилению борьбы за мир путем облегчения контактов между сторонниками мира в различных странах, равно как и обмену опытом между ними,

заявляют о своем решении ввести в обычай взаимное сотрудничество, включая осведомление о своей деятельности и достижениях, обмен соответствующей информацией, практику взаимных приглашений на международные конгрессы, конференции и т.д.

ВСМ и МК МЭМ рекомендуют всем национальным, областным и местным комитетам мира и всем национальным секциям, группам и представителям МЭМ взаимные постоянные контакты, имея в виду возможно более широкое использование международного вспомогательного языка эсперанто с целью усиления международных связей и вовлечение эсперантистов в активную работу организаций, занимающихся защитой мира.

Мы просим все организации сторонников мира и все организации МЭМ сообщать нам периодически о своей деятельности.

От ВСМ Ромеш Чандра Генеральный секретарь

От МЭМ Никола Алексиев Председатель

[М. И. Исаев. Язык эсперанто. М., 1981, с. 63.]


Lesson 10

Лексика

angulo <угол> bedauhri <сожалеть> bonvolu (bon-volu) <будьте добры>, <пожалуйста> cigaredo <сигарета> chefa <главный>, <основной> (chefe <главным образом>, chefo <глава>, <шеф>, <начальник>, <руководитель>) dauhri <длиться>, <продолжаться> diskuti <обсуждать> efektiva <действительный> (efektivigi <сделать действительным>, <осуществить>) ekzemplo <пример> erari <ошибиться> esperi <надеяться> evento <событие> evidenta <очевидный> (evidentighis, ke <оказалось, что>) evolui <развиваться> flanko <сторона>, <бок> fumi <курить>, <дымить(-ся)> hotelo <гостиница> insigno <значок> jhurnalo <газета> katedralo <собор>, <храм> klopodi <стараться>, <хлопотать>, <заботиться>, <ходатайствовать> kolekto <собрание>, <коллекция> koloro <цвет> konduki <вести> korespondi <переписываться> mastro <хозяин>, <владелец> mezo <середина> monto <гора> negho <снег> okupi <занимать> paco <мир>, <покой> pardoni <извинить>, <простить> partopreni (parto-preni) <принимать участие> persono <личность>, <лицо>, <человек> popolo <народ> prava <(он) прав> prelego <доклад>, <лекция> promesi <обещать> prunte <взаймы> rekta <прямой> revuo <журнал>, <обозрение> ridi <смеяться> samideano (sam-ide-ano) <единомышленник>, <коллега>, <товарищ> (традиционное обращение у эсперантистов), <последователь идеи международного языка эсперанто> scienco <наука> sendi <послать> serchi <искать> signifi <значить> sperta <опытный> stelo <звезда> shtato <государство> trankvila <спокойный> turo <башня> unio <союз> utila <полезный> vojo <путь>, <дорога>

Без перевода: cirko, galerio, kosmo, Kremlo, metro(politen)o, stadiono.

Грамматика

10-1. Союз kvankam <хотя>: Somere mi libertempis en Krimeo apud Sudak, kvankam mi preferas libertempi en Esperanto-tendaro.

10-2. Допускается, особенно в поэзии, употребление апострофа вместо окончания -o, что не ведет к изменению места ударения. Сочетания -oj, -on, -ojn не заменяются апострофом. Скопление согласных при замене гласного на апостроф нежелательно. Также допустима сокращенная форма артикля, прежде всего если перед ним стоит предлог, оканчивающийся на гласный: Unu, du, tri, kvar - kaj finita la far'; For de l' okuloj - for de l' koro; Chiu iras, kiel sagh' al li diras.

10-3. В именной части составного сказуемого значение творительного падежа русского языка в эсперанто передается именительным падежом без предлога: <Он был студентом> Li estis studento; <Море было голубым> La maro estis lazura; <Мальчик стал мужчиной> La knabo ighis viro; <Я встал отдохнувшим> Mi ellitighis ripozinta; <Она осталась одинокой> Shi restis sola; <Он только кажется простаком> Li nur shajnas simplulo; <Счастливому все кажутся счастливыми> Al la felichulo chiuj shajnas felichaj; <Она ушла веселой> Shi foriris gaja; <Я помню его ребенком> Mi memoras lin infano; <Я нахожу ее решение правильным> Mi trovas shian decidon ghusta; <Она описала его умным и красивым> Shi priskribis lin sagha kaj bela; <Я назвал его товарищем> Mi nomis lin kamarado; <Жизнь сделала меня опытным> La vivo faris min sperta; <Веселое сердце делает лицо веселым> La gaja koro igas la vizaghon gaja.

Словообразование

10-4. Суффикс -uj- означает:

a) "вместилище": monujo <кошелек>, lavujo <умывальник>, ujo <вместилище>, <сосуд>;

б) "страна, в которой преимущественно проживает одна нация": Bulgarujo <Болгария>, patrujo <отечество>, <родина>; в этом значении чаще употребляется суффикс -i-: Bulgario или слово lando: Pollando <Польша>, Svislando <Швейцария>;

в) "плодовое дерево или кустарник": fruktujo = fruktarbo, rozujo <розовый куст>.

10-5. Суффикс -em- означает "склонный к чему-либо, любящий что-либо": laborema <трудолюбивый>; forgesema <забывчивый>; silentema <молчаливый>; helpema <отзывчивый>; emo <склонность>, <влечение>; mi emas <мне хочется>; Mallaboremaj homoj chiam deziras ion fari (L. Vauvenargues/VovenArg).

10-6. Суффикс -ind- означает "достойный, заслуживающий": mirinda <удивительный>; memorinda <достойный памяти>, <памятный>; dankinde <достойно благодарности>; indo <достоинство>; Ne indas ech paroli pri tio! <Не стоит даже говорить об этом!>; La vivo estas belega kaj mirinda (V. V. Majakovskij); Kio ne estas leginda pli ol unu fojon, tute ne estas leginda (K. Weber/VEber) <Что не заслуживает прочтения более одного раза, совершенно не заслуживает прочтения>.

10-7. Приставка mis- означает "ошибочность, неправильность, неуместность": misauhdi <ослышаться>; miskompreno <недоразумение>; misfaro <проступок>; Ekde la junaj jaroj lernu pardoni misfarojn de la proksimulo kaj neniam pardonu viajn misfarojn (A. V. Suvorov).

Словоупотребление

10-8. Слово bonvolu требует после себя глагола с окончанием -i: Bonvolu fari tion rapide.

Текст

Chu vi parolas Esperante?

- Pardonu, sinjoro, mi vidas sur via vesto insignon kun verdkolora steleto. Chu tio signifas, ke vi parolas Esperante?

- Jes, efektive. Sed bonvolu paroli nerapide, char mi estas esperantisto-komencanto.

- Mi estas el Italujo. Mi estas partoprenanto de la internacia scienca kongreso.

- Mi legis pri ghi en la jhurnalo "Izvestija" kaj en la revuo "Ogonjok".

- La kongreso dauhras jam kvin tagojn. Venis diverslandaj personoj el chiuj partoj de l' mondo... Kiu estas via nomo, sinjoro?

- Bonvolu nomi min ne sinjoro, sed kamarado auh samideano. Mia nomo estas Andreo.

- Mi tre ghojas, ke mi povas konatighi kun rusia esperantisto. Mi nomighas Georgo.

- Chu vi estas en nia chefurbo unuafoje?

- Jes, ghuste. Tamen mi esperas ree veni en Rusion kiel turisto meze de la venonta jaro. Tiam mi estos mastro de mia tempo, mi povos trankvile pririgardi diversajn angulojn de via grandega lando, konatighi ankorauh pli proksime kun via pacema kaj amikighema popolo.

- Chu vi parolas ruse?

- Bedauhrinde, ne. Kvankam mi iomete studis la rusan lingvon, tamen mi ne komprenas ghin sufiche. Ech la itala-rusa frazlibro, kiun mi prunteprenis antauh la forveturo, ne multe helpas min.

- Kiel do vi trovas vojon en Moskvo?

- Kun malfacilo. Ekzemple, antauhhierauh mi longe serchadis mian hotelon. Poste evidentighis, ke mi devojighis: en iu malrekta strateto mi erare iris ien en alian flankon. Nu, miaj samgrupanoj ridegis pri mi! Jen al kiaj misajhoj alkondukas nekonado de la lingvo!

- Chu vi multon vidis en Moskvo?

- Sufiche multe, char mi estas fru-levighema. Ekzemple, mi vidis Kremlon, katedralon de Vasilij Blajhennij, Rusian Shtatan Bibliotekon, Grandan teatron, metroon, hotelon "Kosmo", televidan turon en Ostankino, Tretjakovan bildgalerion, parkon de kulturo kaj ripozo "Gorjkij", stadionon en Lujhniki, cirkon, centran domon de literaturistoj, novajn loghdistriktojn Jasenevo, Chertanovo, Birjulovo kaj, certe, Moskvan Esperanto-klubon.

- Tamen vi sukcesis vidi multon!

- Ne tre. La chefa celo de mia vojagho estas la kongreso. Do mi klopodas utiligi la tempon chefe por auhskulti prelegojn, diskuti dum kaj ekster kunsidoj kun spertaj specialistoj-kongresanoj pri la evoluo de nia scienco. La kongreso estas grava evento, kaj necesas plene utiligi ghin, chu ne?

- Vi pravas. Sekve, vi estas okupita chi tie?

- Certe, tre okupita... Chu vi deziras cigaredon?

- Dankon, mi ne fumas.

- Se ne, do ne... Chu vi kolektas ion?

- Jes, bildkartojn pri montoj. Mi ekkolektis ilin post mia neforgesebla turista marsho en Kauhkaza montaro.

- Bonvolu doni al mi vian adreson. Mi iam sendos al vi bildkartojn pri neghoplenaj Alpoj. Povas esti, ni ekkorespondos, char ankauh mi shatas montojn. Nia tuta familio okupighas pri la monta turismo, ech la sesjara fileto.

- Tio estus bonega! Mi estas danka al vi. Mi promesas nepre skribi.

- Ne dankinde. Al mi estis tre agrable konatighi kun vi.

- Mi deziras al vi fruktodonan laboron en la kongreso! Felichan vojon!

- Multajn sukcesojn al vi!

Задания

10.1. Что означают следующие слова?

pacmovado travivi organizanto ekridi priridi monteto sciencisto mastrino eldonejo florejo florujo skribilujo Rusujo chiuflanka aliflanke kontrauhstari multpromesa plibeligi travojaghi transloghighi malsaghajho montarano diskutata manskribita malsanema ekonomiema enamighema kushemulo misskribo misa duonmalfermi renovigi samtempulo alkonduki apudmara chiama ekstere enpensighinte interhelpo deflankighi nedezirinde dauhrigota antauhkalkulo senpere pravigi sin subkompreni diverskolora neghblanka desurmonte neforsendita letero chefkuiristo rektlinia kolormuziko scienca kunlaboranto lumturo

10.2. Переведите сочетания:

sur la monto dum prelego post diskuto antauh la komencigho vivi en paco plenighi per akvo ekde hierauh dank' al via rimarko peti pardonon de la kamarado (= peti la kamaradon pri pardono) sub felicha stelo kun bedauhro okaze de la evento trans la montoj chirkauh la tagmezo sperta pri la radiotekniko okupighi pri la scienco esperi pri plibono memore pri nia interkonatigho temperaturo super nulo serchi tra la arbaro jaroj da felicho ghis kiam? ami el tuta sia koro sidi sen movighi flanko che flanko forveturi por chiam doni monon kontrauh achetajho inda je atento ema al vojaghoj veni en vagonaro urbeto apud Tashkento loghi chi tie ekde la 1965-a jaro

10.3. Переведите фразы:

Vi sekrete vorton diros, ghi tra l' tuta mondo iros. Via belo min senigis de trankvil'. Por ke lingvo estu tutmonda, ne sufichas nomi ghin tia (L. Zamenhof). Mi vin nomas mia stelo. Li memoris shin tia, kia li volis shin memori. En bona manghujo ech la manghajho shajnas pli bona. Homo sen patrujo ne havas amikojn. Rumanujo estas tre bela turisma lando. En la 1983-a jaro en Budapeshto, chefurbo de Hungario, okazis internacia kongreso de esperantistoj kun preskauh 5000 partoprenintoj. La vorto "morgauh" estas elpensita por homoj nedecidemaj kaj por infanoj (I. S. Turgenev). Laboro donas panon, mallaboremo - malsanon. Emo al ghojo kaj al espero estas vera felicho (D. Hume/Hjum). Chio chi estus ridinda, se ne estus tiel malgaja (M. J. Lermontov). Kio estas dirinda, estas auhskultinda. La homo indas tiom da homoj, kiom da lingvoj li konas (Karlo la Kvina). Pli bone estas demandi dekfoje, ol misiri unufoje. Ne serchu la tagmezon je la kvara horo! Kiu serchas, tiu trovas. Ni lernu ne per niaj eraroj, sed per ies eraroj! Julio kaj auhgusto ne dauhras chiam. Pli bone bedauhri pri tio, kio estas farita, ol pri tio, kio ne estas farita. Utiligu la tempon estantan, antauhvidu estontan, memoru estintan! Estas multe pli facile erari plene, ol duone (J. W. Goethe/GjOte). Kiu chiam ridegas, estas malsagha, kiu neniam ridegas, estas malfelicha. Kiam tio, kion ni longe atendadas, fine alvenas, ghi shajnas al ni neatenditajho (M. Twain/Tvejn). Espero estas bona matenmangho, sed malbona vespermangho (F. Bacon/BEkon). Kiu kuras tro rapide, ne kuras longe. Plej bone ridas, kiu laste ridas. Kiam la viroj estas kune, ili auhskultas unu la alian; kiam la virinoj estas kune, ili rigardas unu la alian. Per Esperanto por la mondpaco!

10.4. Переведите, обращая внимание на творительный падеж:

Кто не имел в жизни трудностей, никогда не будет настоящим человеком. Надо жить так, чтобы каждый прожитый день казался новым (С. Т. Коненков). Называться человеком легко, быть человеком труднее. Нет ничего печальнее жизни женщин, которые умели быть только красивыми (Б. Фонтенель).

10.5. Переведите на эсперанто:

Московская гостиница "Россия" - одна из самых больших в мире. Она находится в центре города, вблизи Кремля. И хотя в ней несколько тысяч комнат, здесь всегда тихо. Вы можете сделать многое, не выходя из гостиницы: позвонить по телефону в любой город мира, познакомиться с телевизионными новостями, купить газеты и журналы, значки и сувениры, посмотреть кинофильм и послушать концерт. Через огромные окна 21-го этажа вы увидите всю Москву. В гостинице "Россия" можно услышать речь на всех языках, и тогда вы замечаете, что в мире, к сожалению, слишком много языков.

10.6. Изобразите беседу с зарубежным эсперантистом или составьте диалог по одной из ситуаций: а) вы случайно встретили зарубежных эсперантистов, вы знакомитесь друг с другом, рассказываете им о ваших занятиях эсперанто, о работе вашего клуба эсперантистов, интересуетесь их страной; б) вы побывали за рубежом, встречались там с эсперантистами и рассказываете об этом в ролях.

Совет

Обратили ли вы внимание, что вы уже прошли половину уроков? К настоящему моменту вы изучили 636 часто употребляющихся корневых слов. Может быть, вы не все помните? Проверьте себя по вашему словарю. Пусть вас не смущает, если некоторые из них еще не удержались в памяти. Гораздо важнее знать все служебные слова - предлоги, союзы, непроизводные наречия, частицы, местоимения, числительные, соотносительные слова, а также суффиксы и приставки. Впрочем, они повторяются в каждом уроке и почти в каждом его разделе, так что не запомнить их будет невозможно. На новом лексическом и словообразовательном материале практикуйте уже описанную игру: от заданного корня образовать максимум производных и сложных слов, имеющих значение. Попытайтесь найти их русские эквиваленты.

Приложения

Языковая игра "Цепочка сложных слов"

Составить цепочку слов, образованных с помощью корнесложения, так чтобы слово начиналось с корня, которым кончается предыдущее слово. Например, skribopapero - papermono - monbileto - biletkontrolo - kontrollaboro - laborplano...

Д. Г. Лукьянец Лингвистический анализ выразительных средств поэтической речи (на материале эсперанто и французского языка)

Эсперанто в результате длительного использования его как в устном, так и в письменном общении людей разных национальностей приблизился по своим исполняемым функциям к естественным языкам;

анализ выразительных средств поэтической речи на эсперанто подтверждает возможность творческих преобразований строевых элементов структуры этого языка с целью создания произведений переводной и оригинальной литературы;

приемы организации ритмической речи, используемые в естественных языках, реализуются в поэзии на эсперанто;

искусственно созданный и применяющийся как естественный, язык эсперанто имеет свою стилистику, и в этом плане он сопоставим с другими языками...

Первым автором литературных произведений на эсперанто был Л. Заменгоф. Вслед за ним появились и другие авторы, произведения которых вошли в "Фундаментальную хрестоматию эсперанто". Среди них В. Девятнин, А. Домбровский, М. Гольдберг, А. Грабовский, А. Кофман, Ф. Заменгоф и др. На эсперанто переведены многие произведения мировой классики: "Божественная комедия", "Дон Кихот", "Фараон". В 1931 г. вышел перевод "Евгения Онегина", выполненный Н. Некрасовым. Многое сделали для развития эсперантской литературы Ю. Баги и К. Калочай. Ценный вклад для изучения эсперантской поэзии содержится в книге У. Олда "Эсперантская антология". Известные поэты: Н. Хохлов, Х. Дрезен, Г. Дешкин, Н. Кюрзенс, Р. Россетти, Дж. Френсис, С. Рублев, К. Гусев и др.

[Д. Г. Лукьянец. Автореф. канд. дис. М., 1983, с. 3, 8.]


Lesson 11

Лексика

agi <действовать>, <поступать> aperi <появиться> auhtuno <осень> avenuo <проспект>, <широкая улица> batali <сражаться>, <бороться>, <биться>, <драться> (batalo <бой>, <сражение>, <борьба>; batalanto <боец>, <воин>, <борец>; kunbatalanto <соратник>) bruli <гореть> chielo <небо> dekstra <правый> fajro <огонь> fali <упасть> festi <праздновать> folio <лист> fresha <свежий> industrio <промышленность> inviti <пригласить> kafo <кофе> klara <ясный> kuragha <смелый>, <храбрый> lago <озеро> militi <воевать> monumento <памятник>, <монумент> morti <умереть> odori <пахнуть> ofta <частый> oro <золото> palaco <дворец> pashi <шагать>, <ходить> placo <площадь> plagho <пляж> precipe <особенно>, <главным образом> prepari <готовить> profunda <глубокий> promeni <гулять> punkto <точка> regiono <область> renkonti <встретить> (renkontigho <встреча>, <слет>) restoracio <ресторан> rivero <река> rondo <круг> salono <зал> skioj <лыжи> standardo <знамя> suferi <страдать> valoro <ценность>, <стоимость>, <значение> viziti <посетить> voki <звать>, <призвать>

Без перевода: bukedo, ekspluati, materialo, muzeo.

Грамматика

11-1. Наречие plu <далее>, <более>, <больше> указывает на продолжительность действия или состояния, тогда как наречие pli указывает на более высокую степень качества: Ni iru plu! <Пойдем дальше!>; kaj tiel plu <и так далее> (но: Mi pli multe iris, ol veturis <Я больше ходил, чем ездил>); Ghis tie kaj ne plu! <До этого места и не больше!>; Mi plu sportas <Я продолжаю заниматься спортом>; Mi ne plu sportas <Я больше не занимаюсь спортом> (раньше занимался, а теперь нет); Mi plu ne sportas <Я продолжаю не заниматься спортом>.

11-2. Предлоги: krom <кроме>; preter <мимо>; pro <за>, <из-за>, <ради>, <по причине>: Krom esti bela, shi estas ankauh bonkora <Кроме того, что она красива, она также добра>; preter rivero <мимо реки>; preterrigardi eraron <проглядеть ошибку>; Dankon pro la memorigo! <Спасибо за напоминание!>

11-3. Переход из одного состояния в другое, как и направление движения к цели, обозначается окончанием -n: Transformi parolon en faron estas multe pli malfacile, ol transformi faron en parolon (M. Gorjkij) <Превратить слово в дело гораздо труднее, чем дело в слово>.

11-4. При опущенном в предложении существительном притяжательное местоимение употребляется с артиклем: Via kafo estas pli bona, ol la mia <Твой кофе лучше, чем мой>; La sagho de chiuj homoj, kune prenitaj, ne helpos al tiu, kiu ne havas la sian. Прилагательное тоже может употребляться самостоятельно, когда определяемое существительное подразумевается. В этом случае прилагательное часто (но не обязательно!) употребляется с артиклем или притяжательным местоимением: kara mia! <дорогой мой!>; Ne la bela estas amata, sed la amata estas bela <Не красивая любима, а любимая красива>; La nova estas la bone forgesita malnova <Новое - это хорошо забытое старое>.

Словообразование

11-5. Суффикс -ec- образует слова, обозначающие абстрактное состояние, свойство, качество: aktiveco <активность>; heroeco <героизм>; facileco <легкость>; patrineco <материнство>; sagheco <мудрость>; vershajneco <вероятность>; miseco <ошибочность>; unueca <единый> (т.е. представляющий собой единство); eco <свойство>; rememori la pasintecon <вспомнить прошлое>; La estonteco estas nia <Будущее принадлежит нам>; Niaj plej grandaj malamikoj en maljuneco estas mallaboremo kaj neniofarado <Наши самые большие враги в старости - лень и безделие>.

11-6. Суффикс -ism- образует слова, означающие "учение, течение в обществе, направление в искусстве, науке"; marksismo, esperantismo; La internaciismo kontrauhstaras al la naciismo <Интернационализм противостоит национализму>.

11-7. Суффикс -ebl- означает "возможность": komprenebla <возможный для понимания>, <понятный>; kompreneble <понятно>, <разумеется>; manghebla <съедобный>; trinkebla <питьевой>; nedisigebla <нерасторжимый>; neforigebla <неустранимый>; eble <возможно>; espereble <возможно>, <можно надеяться>; portebla radioricevilo <портативный радиоприемник>; eble jes, eble ne <может быть, да, может быть, нет>; Bonvolu pardoni min: mi volis fari plejeble bone <Извините меня, пожалуйста: я хотел сделать как можно лучше>; La tempo trairis nerimarkeble <Время прошло незаметно>; Tio estas nepardonebla <Это непростительно>.

11-8. Суффикс -ach- означает "презрение": ridachi <фыркать>; rigardachi <глазеть>, <таращить глаза>; kritikachi <критиканствовать>; mortachi <подохнуть>; chevalacho <кляча>; achega <прескверный>; Kiam kurchevalo maljunighas, ghi farighas chevalacho. Chiu achajho trovas sian shatanton.

11-9. Суффикс -um- не имеет точного значения; он употребляется в тех случаях, когда другие суффиксы не подходят по смыслу: proksimuma <приблизительный>; plenumi <выполнить>, <исполнить>; malvarmumi <простудиться>; foliumi <листать>; vortumi <выразить словами>, <сформулировать>; bone vortumita ideo <хорошо сформулированная мысль>. Он употребляется и в качестве корня, чтобы обозначить слово, которое в момент речи не приходит в голову: Donu al mi tiun umon! <Дай мне ту штуковину!> (забыл, как она называется); Kial vi umas tiel longe? <Почему ты возишься так долго?>

Текст

Tra la urbo

- Karaj geamikoj, partoprenantoj de la Renkontigho de esperantistoj de Volgo kaj Uralo, ni invitas vin rigardi nian internaciisman urbon Ufa. Nun ni staras apud la monumento de amikeco inter la rusa kaj bashkira popoloj.

- Shajnas, estas ankorauh aliaj monumentoj, chu ne?

- Kompreneble. Estas monumento al V. I. Lenin en avenuo de Oktobro. Sur la plej alta punkto de la urbo staras Salavat, kuragha kunbatalanto de Pugachov, kiu militis por liberigo de la popolo, suferinta pro ekspluatado.

- Mi auhdis, ke Ufa havas richan historion.

- Tute ghuste. Ni vizitos hodiauh la historian kaj regionstudan muzeon. En ghiaj salonoj vi povos vidi multe da valoraj dokumentaj materialoj. Krom tio, ni vizitos la centran parkon, en kiu chiam brulas fajro memore al lokaj herooj kaj agantoj, kies nomoj estas senmortaj.

- Kio trovighas tie chi?

- La chefa placo. En la Sovetia tempo chi tie preterpashadis laborantoj kun rughaj standardoj okaze de grandaj festoj. Nun oni ripozas familie che la placo kaj en la apuda parko, kiu iom post iom transiras en arbaron.

- Chu Ufa estas industria urbo?

- Jes, el iama urbeto ghi transformighis en industrian urbegon. La peza industrio aperis chi tie dum la Granda Patruja milito kaj de tiam ghi multe evoluis.

- Kio pri la kulturo kaj chiutagaj necesajhoj?

- Same kiel en chiuj nuntempaj grandaj urboj, ankauh en la nia trovighas chiupashe multaj vidindajhoj: teatroj, kinejoj, kulturpalacoj, magazenoj, hoteloj, restoracioj, kafejoj ktp (kaj tiel plu). Sur la loko de malnovaj domachoj staras novaj, komfortaj domegoj. Bonvolu rigardi dekstren: nun ni preterveturas la Nacian bibliotekon, kiu havas richan kolekton de libroj, interalie, ankauh en Esperanto.

- Chu en la urbo estas multe da lernejoj?

- Proksimume cent tridek lernejoj. Ankauh aro da superaj lernejoj kaj teknikaj mezaj lernejoj. Jen maldekstre vi vidas la Bashkirian universitaton. Kaj proksime de ghi trovighas la televida centro. Ne forgesu, ke morgauh vespere okazos televida elsendo pri nia Esperanto-renkontigho.

- Kie ripozas la ufanoj?

- La urbo trovighas che tri sufiche profundaj riveroj kun bonaj plaghoj, kie multaj homoj shatas pasigi la tempon. La urbanoj ofte promenadas kaj skiadas en la parkoj kaj arbaroj, kiuj trovighas en la urbo mem. Unu el la plej belaj loghdistriktoj de la urbo ech havas la nomon Arbar-parka. Ekster la urbo multas lagoj kun refreshiga, travidebla akvo, agrablaj ripozejoj. Precipe bele estas komence de la auhtuno, kiam falas orkoloraj folioj kaj la chielo estas ankorauh klara. Oni povas porti hejmen charmajn bukedojn de bonodoraj floroj. Eble, ankauh vi sukcesos fari tion hodiauh.

- Ni dankas vin pro via interesa rakonto.

- Mi ghojas, ke ghi plachis al vi. Kaj fine mi alvokas vin bone preparighi al la hodiauha interkona vespero, dum kiu vi povos pligrandigi vian rondon de amikoj.

Задания

11.1. Что означают следующие слова?

klubano dentisto realismo aliloke ghisblanke virinacho plenumado organizajho konateco kunauhtoreco nepreco praveco kuirita invitota ridetante ekdorminta dormemo mispashi surpashi malamikeco apudeco supereco brulego neklarigebla antauhfesta enprofundighi plidikighi translokighi manghilaro karulino paperujo industriigo antauhchambro deirpunkto fajr-eltena intermonto kontrauhvola kroma kunteksto postmorta pretere preteriri sendanka subulo chirkauhvojo vortfarado enterigi prisilenti elvoki nevokita gasto freshdata jhurnalo

11.2. Переведите сочетания:

krom tio preter ili tio okazis pro shi li mortis pro maljuneco veni pro serioza afero ami pro beleco ridi pro ghojo ludi por plezuro iomete da akvo labori super lernolibro la domoj staris unu kontrauh la alia trans la rivero ghis la somero komenci ekde la auhtuno che la subiro de la suno ne sen malfacilajhoj ekdormi dum legado kun rapido de la 70 kilometroj en horo vojagho chirkauh la mondo dank' al la plenumita promeso letero el la patrujo lingvo de paco kaj amikeco batali por la paco ja kelkaj pashoj de la instituto okaze de la festo mi miras pri via nescio fali de sur la tablo vizito de la patrino al la magazeno komenci per kolektado de informoj pasho post pasho lerni Esperanton de post septembro amikeco inter la popoloj tio okazis antauh miaj okuloj promeni duope aperi el post stratangulo

11.3. Переведите фразы:

La tempo pasinta ne plu revenos. Nenio forestas dum enterigo de la richulo, krom homoj, kiuj bedauhrus pri li. Vi preteras - mi rigardas vin. Pro multo da arboj li arbaron ne vidas. La juneco estas felicha pro tio, ke ghi havas estontecon (N. V. Gogol). Ne edzinighu al maljunulo pro mono, char la mono foriros, sed la maljunulo restos. Tre malghoje estas ghoji en soleco (G. Lessing). Por tiu, kiu ne scias, chio estas ebla. Se ni la felichon ankorauh ne trovis, do, eble, pro mallaboremo (S. J. Marshak). Se la amo malvarmighis, ghi ne estas revarmigebla. Plena senkaraktereco estas tre acha karaktero (J. La Bruye`re/LabrjujEr). Multe komencite, malmulte plenumite. Se oni kuracas malvarmumon, ghi forpasas post sep tagoj; se oni ne kuracas ghin, ghi forpasas post semajno. Ne prunteprenu monon, char vi prenas ies monon, sed redonas la vian; vi prenas ghin por kelka tempo, sed redonas por chiam. La homo, kiu ne konas alilandajn lingvojn, ne konas la sian (J. W. Goethe/GjOte). Esti sagha en ies aferoj estas pli facile, ol en la siaj. Lia maldekstra mano ne scias, kion faras la dekstra. Unu fojo ne estas ofte, du fojoj ne estas chiam. Oni ne povas vivi por chiuj, precipe por tiuj, kun kiuj oni ne volus vivi (J. W. Goethe). Malproksima fajro ne varmigas. Post morto kuracilo jam estas sen utilo. La mortintaj restas junaj (A. Seghers/ZEgers). Ne konante la profundon, ne iru en la riveron. Ech el sub la tero aperas la vero. Kies gasto mi estas, ties feston mi festas. Kia estas via laboro, tia estas via valoro. Oni malmulte pensas pri la valoro de tio, kion oni havas. Unu horo da dormo antauh la noktomezo valoras pli, ol tri horoj post la noktomezo. Ni ankorauh batalos, diablo prenu! (I. S. Turgenev). En la tagoj, kiam ni ne batalas por la paco, ni helpas al la milito (N. Grieg/Grig).

11.4. Переведите на эсперанто:

Летом я отдыхал в Кишиневе. Это зеленый, солнечный город. От вокзала идет центральный проспект, на котором находятся различные учреждения, памятники, магазины, гостиницы, рестораны. Город не очень большой, а потому я больше ходил пешком, чем ездил в троллейбусах и автобусах. Старую центральную часть города окружают новые жилые районы Рышкановка, Боюканы, Ботаника, Новые Чеканы с оригинальными многоэтажными домами. Я был в музеях, в театрах. Мне очень понравился молдавский кинофильм "Человек идет за солнцем". К моей радости, я нашел литературу на эсперанто в Национальной библиотеке. Было приятно, что молдавские эсперантисты возили меня на машине по всей республике. В Тирасполе и Бендерах мы побывали на пляже у Днестра. Но чаще всего я проводил время у прекрасного озера, вокруг которого находится огромный парк, и на так называемом Кишиневском море.

11.5. Расскажите о вашем городе или составьте диалог по одной из ситуаций: а) спросите друг друга о городах, где вы родились; бывали ли вы позже в этих городах? б) ваш товарищ впервые собрался в Москву; вы были там многократно и даете ему советы; в) вы показываете зарубежному эсперантисту ваш город; г) вы вернулись из зарубежной туристической поездки и обмениваетесь впечатлениями с товарищами по группе.

Совет

Эсперанто - живой, развивающийся язык, и относиться к нему следует с уважением, как к любому живому языку. При пользовании языком эсперанто следует избегать:

- небрежного отношения к культуре речи, т. е. допущения ошибок, нарушающих структуру языка и общепринятые нормы его употребления;

- влияния родного и других языков, если это нарушает основные структурные принципы эсперанто: интернациональность, регулярность и логичность;

- примитивизма, выражающегося в пользовании ограниченным лексиконом и в принципиальном неприятии новшеств;

- новаторства, выражающегося в готовности принять любые новшества, в попытках реформировать язык или навязать ему свои личные идеи.

В этом курсе вы изучаете нормативное употребление языка. В процессе чтения книг и журналов, международной переписки, устного общения вы будете сталкиваться и с другими формами, иногда удачными, иногда менее удачными. Выработайте в себе привычку подмечать и заносить в свою картотеку все интересные и необычные употребления, размышлять над тем, что вам кажется неправильным или неудачным. Но до тех пор пока вы не приобрели чувства языка, пока не овладели им свободно, предпочитайте формы, которые даются в этом курсе.

Приложения

Языковая игра "Дополнить предложение"

Один из играющих говорит или записывает предложение из подлежащего и сказуемого. Другие играющие постепенно дополняют его. Например: Mi legas - Mi legas libron - Mi legas interesan libron - Mi legas interesan libron hodiauh...

Улица Эсперанто

По Казани прошел слух: Совмин республики идет против желания горожан вернуть улице Жданова ее прежнее имя.

Конечно, это вызвало неудовольствие - выходит, "наверху" не хотят отказываться от имени человека, столь скомпрометировавшего себя в годы культа личности? Дело в том, что после решения исполкома горсовета, который, учитывая мнение казанцев, распорядился вернуть улице ее старое имя - улица Эсперанто, прошло уже немало времени, а сообщения об изменении названия так и не появлялось. Как оказалось, Совмин не рассматривал исполкомовское решение, посланное на утверждение.

- Защищают культ, - определили горячие головы.

- Мы вернули документ горисполкома только потому, что никакого утверждения в данном случае не требуется, - пояснил заведующий орготделом Совмина ТАССР Х. Низамов. - Исполком сам вправе решать подобные вопросы. Только и всего.

И вот новость: улица Жданова стала-таки улицей Эсперанто. Какой и была до 1947 г. Сейчас горжилкомхоз заказывает новые таблички, почтамт вносит изменения в адреса - идет техническое обеспечение принятого решения.

[Литературная газета. 07.09.1988.]

Создателю эсперанто

Еще одно место в белорусском городе Гродно отныне будет связано с памятью медика и ученого Людвика Заменгофа - создателя международного языка эсперанто. Решением городских властей его имя присвоено новой улице, расположенной в поселке Южный.

Людвик Заменгоф проживал в Гродно в 1893-1897 годах в старинном здании на нынешней улице Кирова. Об этом напоминает мемориальная доска, установленная здесь несколько лет назад. Кстати, надпись на ней сделана на двух языках - белорусском и эсперанто. Любопытно и то, что место жительства ученого установлено по данным о переписи населения, проведенной в городе в 1895 году, - соответствующие бумаги сравнительно недавно найдены в Центральном государственном историческом архиве. Ученый числился в штате вольнопрактикующих врачей при Гродненском губернском правлении.

БелТА.

[Вечерний Минск. 11.08.1998.]

В Лиепае будет восстановлена улица Эсперанто

Лиепая, 27 ноября 1998, BNS. Лиепайская дума решила восстановить историческое название улицы Спартака - улица Эсперанто. Это сделано по предложению Латвийской ассоциации эсперанто.

В Лиепае в свое время активно действовало движение эсперанто, проводились вечера поэзии, на эсперанто ставились театральные постановки. В настоящее время в Лиепае также действует движение эсперанто, к нему подключилась также исполнительница фольклора Айста Пумпуре (Austra Pumpure).

Предложение было связано с тем, что в июле будущего года в Латвии пройдут Дни эсперанто Балтии. Возможно, они будут проведены в Лиепае.

Baltic News Service.


Lesson 12

Лексика

aparato <прибор>, <аппарат> besto <животное> bezoni <нуждаться>, <иметь потребность> (mi bezonas <мне нужно>) bruna <коричневый> chemizo <рубашка> desegni <рисовать>, <чертить> direkto <направление> (direkti <направлять>, <управлять>) egala <равный>, <одинаковый> ekspozicio <выставка> elekti <выбирать>, <избирать> fabelo <сказка> fako <отдел>, <отделение>; <специальность>, <отрасль> flava <желтый> frauhlo <холостяк>, <неженатый> (frauhlino <девушка>) globo <шар> griza <серый> gusto <вкус> (gustumi <пробовать на вкус>) halti <остановиться> hela <светлый>, <яркий> kajero <тетрадь> kisi <целовать> konkurso <соревнование>, <конкурс> kovri <покрыть>, <закрыть> krajono <карандаш> laca <усталый> lino <лен> najbaro <сосед> ordo <порядок> (ordigi <привести в порядок>, <упорядочить>, <устроить>) pagi <платить> pentri <рисовать (красками)> perdi <потерять> plumo <перо> pluvo <дождь> printempo <весна> razi <брить> robo <платье> servi <служить> signo <знак>, <признак> (supersigno <надстрочный знак>) supro <верх>, <вершина> shuoj <ботинки>, <туфли> tajpi <печатать на машинке> tauhgi <годиться> universala <универсальный>, <всеобщий>, <всемирный> vintro <зима>

Без перевода: gimnastiko, ilustri, kaso, kostumo, spektaklo.

Грамматика

12-1. Предлоги: lauh <по>, <согласно>, <в соответствии с>; po <по> (употребляется с числительными и с другими количественными словами); anstatauh <вместо>; malgrauh <несмотря на>; lauh via peto <по вашей просьбе>; Shi vestas sin lauh la lasta modo <Она одевается по последней моде>; Agi lauh sia placho <Действовать по своему усмотрению>; Venu lauheble pli rapide, mi atendas <Приезжай как можно быстрее, я жду>; po kvin <по пять>; Ili venis po grupoj (= pogrupe) <Они пришли группами>; anstatauh mi <вместо меня>; Agu anstatauh perdi la tempon senrezulte <Действуй, вместо того чтобы терять время безрезультатно>; Elektu amikon ne rapidante, ankorauh malpli rapidu anstatauhigi lin (B. Franklin) <Выбирай друга не спеша, еще меньше торопись променять его>; Ankorauh ne estis tia nokto, kiun ne anstatauhus mateno <Еще не было такой ночи, которую не сменило бы утро>; Mi esperas, ke, malgrauh chio, ni plu restos geamikoj <Я надеюсь, что, несмотря ни на что, мы и дальше останемся друзьями>.

Предлоги chirkauh (в значении <приблизительно>) и po, относясь к числительному, играют роль наречий, а потому не влияют на падеж существительного, перед которым стоит числительное: Mi pagis chirkauh dek rublojn. Oni donis al chiu po du krajonojn.

12-2. Союзы: ju (mal)pli ... des (mal)pli <чем больше/меньше ... тем больше/меньше>: Ju pli mi lernas, des pli mi vidas, ke mi devas ankorauh lerni.

12-3. Частицы: ja <ведь>, <же>; jen ... jen <то ... то>.

12-4. Числительное ambauh <оба> не изменяется по числам и падежам: Rigardu per ambauh okuloj! <Смотри в оба (глаза)!>

12-5. Наречие jhus <сейчас>, <только что>: Mi jhus venis.

12-6. Безличные глаголы употребляются без подлежащего. Ими обозначаются явления природы: pluvas (нельзя сказать *ghi pluvas или *oni pluvas), neghas, sunas, matenighas, estas varmege, и выражаются различные отношения к происходящему: okazas ke, povas esti ke, shajnas, estas eble (eblas), estas grave (gravas), estas necese (necesas), estas utile (utilas), estas certe ke, estas bone, estas vershajne; Okazas, ke prisilenti estas pli bone, ol diri; Kiu mem amas neniun, tiun, shajnas al mi, ankauh neniu amas (Demokrito); Ne eblas chiam esti heroo, sed chiam eblas resti homo (J. W. Goethe/GjOte); Ne necesas nigrigi la nigran, ghi jam estas nigra (S. Burin).

Словообразование

12-7. Суффикс -ing- образует существительные, обозначающие предмет, в который что-либо вставлено концом: plumingo <ручка>, piedingo <стремя>.

12-8. Суффикс -chj- образует уменьшительные мужские имена: Viktoro - Vichjo, Mikaelo - Michjo, Boriso - Bochjo.

Суффикс -nj- образует уменьшительные женские имена: Faina - Fanjo, Lidia - Lidinjo, Larisa - Larinjo.

При добавлении этих суффиксов слово отсекается в удобном для произношения месте. Иногда они употребляются в словах, обозначающих близких родственников и дорогих людей: pachjo <папа>, panjo <мама>, avinjo <бабушка>, filinjo <доченька>, karulinjo <дорогая>, <милая>; Flanken, frachjo! <Посторонись, братец!>

Словоупотребление

12-9. Чтобы избежать повторения одного и того же существительного, его можно заменить местоимением tiu: La frauhlino kun la bluaj okuloj estas bela, sed tiu (= la frauhlino) kun la brunaj (okuloj) plachas al mi pli (multe).

12-10. Для логического выделения подлежащего или дополнения используются:

а) особая конструкция, в которой группа подлежащего или дополнения помещается между словами estas и kiu(j) и которая ставится в начале предложения; выделяемое слово употребляется в именительном падеже, а его предлог или окончание -n присоединяется к слову kiu: Petro kaj Pauhlo enmanigis al Maria rughajn rozojn - Estas Petro kaj Pauhlo, kiuj enmanigis al Maria rughajn rozojn; Estas Maria, al kiu Petro kaj Pauhlo enmanigis rughajn rozojn; Estas rughaj rozoj, kiujn Petro kaj Pauhlo enmanigis al Maria; Estas mi, kiu devas danki vin <Это я (именно я, я сам) должен благодарить вас>;

б) слова nome и ghuste в значении <именно> (Nome mi devas danki vin; Ghuste al vi mi parolas);

в) изменение порядка слов (Vin devas danki mi);

г) логическая интонация (_Mi_ devas danki vin).

Текст

Nova magazeno

- Mi ghojas revidi vin, Ninjo! Kien vi direktas vin?

- Mi legis en la hierauha vespera jhurnalo, ke oni jhus malfermis novan universalan magazenon. Mi volus rigardi ghin.

- Kie ghi estas?

- Tute proksime: apud la sekva trolebusa haltejo, antauh la sportpalaco. Chu vi ne kontrauhas, se mi invitos vin tien?

- Al mi estas egale, char nun mi nenien rapidas. Bone, ni kuniru! Des pli, ke mi bezonas acheti kelkajn ajhetojn.

- Ni komencu de chi tie! Mi volus vidi vintrajn kaj printempajn paltojn. Jen tre bela palto, kiel che mia najbarino. Kia bedauhro, ke ghi estas iom tro helkolora!

- Mi dume achetos dikajn kajerojn kaj chirkauh dek krajonojn. Frauhlino, kiom kostas la kajeroj?

- Ili kostas po dek rublojn. Bonvolu pagi en la kason. Chu vi volus preni globkrajonon auh plumingon?

- Mi prenos ambauh. Kaj anstatauh la kajeroj kun la flavaj kovriloj, bonvolu doni al mi tiujn kun la grizaj kovriloj. Estas la griza koloro, kiu precipe plachas al mi.

- Andrechjo! Atendu iomete, ne kuru! Kien vi malaperis?

- Mi perdis vin. Kie do vi estis?

- Supre. Mi jam trarigardis la tutan etaghon kaj konas ghin de "a" ghis "zo". Chu vi chion achetis?

- Jes, chio estas en ordo. Mi vidis lauhmodajn linajn chemizojn kaj brunajn hungariajn kostumojn, sed mi ne kunhavas tiom da mono. Lauheble, mi achetos alifoje. Tamen tion mi faros nek hodiauh, nek morgauh. Chu vi elektis ion?

- Mi achetis malhelajn shuojn. Ju pli mi rigardas ilin, des pli ili plachas al mi.

- Vere, tre praktika kaj nemultekosta achetajho! Ili estas bonaj por pluva vetero. Rigardu, mi neatendite trovis por mia fratinjo belegan ilustritan libron kun fabeloj pri bestoj. Ja fabeloj estas shia plej shatata legajho.

- Mi serchadis someran robon, rigardis jen unu, jen alian, tamen mi neniel povas trovi ian lauh mia gusto. Nenio farebla!

- Mi vidis multe da bonaj ajhoj. En la apudaj fakoj estas elektroraziloj "Agidel", fotoaparatoj "Zenit", porteblaj televidiloj, malpezaj dormosakoj. Mi vidis ankauh germanian tajpilon "Erika" kun supersignoj: ghi tauhgas por tajpi en Esperanto. Necesas pripensi, kion acheti pli frue.

- Malgrauh tio, ke ni estas chi tie nur horon, mi jam lacighis.

- Do ni iru! Interalie, en chi magazeno estas bonega priservado.

- Kion vi faros hodiauh plue?

- Mi tuj iros al la ekspozicio de pentrajhoj kaj desegnajhoj kaj vespere mi televidos gimnastikan konkurson, poste auhskultos muzikon. Sed vi?

- Mi havas bileton por la spektaklo "Kiso de Chanita".

- Kial ni ne vizitu morgauh Nikolaon? Lauhdire, li ekmalsanis.

- Memkompreneble, ni iru! Samtempe mi redonos al li librojn, kiujn mi prunteprenis de li por legado: "Tutmonda sonoro", "Chu li venis trakosme?", "La monto". Krome mi volus peti de li aliajn librojn: "Kiel akvo de l' rivero", "Metropoliteno" kaj "Koloroj". Do bonvolu telefoni al mi en laborejon, kaj ni decidu pri la tempo.

- Chion bonan!

- Same al vi!

Задания

12.1. Что означают следующие слова?

legejo shuisto kasisto gimnastikisto malantauha chiudimancha dekomence eksterkonkursa lauhplane plifortigi transiri travintri gelernantoj memlerninto elektonta elektota bezonata sunbrunigita diablajho ekpluvis pluveti redaktorino litkovrilo plenumighi ambauhflanka alpagi repagi neelparolebla anstatauhigebla submeti surmeti altulacho aneco arighi superakvego elektema pentrinda cigaredingo cigaredujo nerazita forrazi enujigi interkisi jhusa perlabori senlaca senighi fakulo fotokonkurso auhtoturismo pohora pago kromgusto lauhforta

12.2. Переведите сочетания:

Plena ilustrita vortaro de Esperanto legi anstatauh labori lauh lia deziro lauh mia vidpunkto lauh shia promeso karaktero lauh vetero malgrauh la alta kosto acheti po kvar krajonojn skribi leteron post letero inter du militoj atendi ghis la printempo veturi sen bileto telefoni antauh ol veni amo de infanoj al legado che la angulo de la strato el kio ghi estas farita? batali por la patrujo en vintro je kvin kilometroj pli malproksime paroli chirkauh unu horon sub la suno ekster kontrolo super la enirejo dank' al ilia sperto pasi preter la haltejo mi volas nenion krom tio laca pro laboro halti por iom ripozi vesto kontrauh pluvo transdoni pere de najbaro ekde la elektigho bezono de la homaro pri komuna lingvo okaze de la championigho enamighi al bela frauhlino

12.3. Переведите фразы:

Lauh la frukto oni arbon ekkonas. Ni achetis po du cigaredingojn kaj po unu cigaredujon. Nenio anstatauhas la sanon. Bona matenmangho ne anstatauhas bonan tagmanghon. Baldauh ni anstatauhigos la nigran-blankan televidilon per la kolora. Eventoj okazas mem, malgrauh tio, ke oni prisilentas ilin (Sofoklo). Ju pli da havo, des pli fa pravo. La homo estas des pli felicha, ju malpli da bezonoj li havas. Ja koni bone la homon signifas koni sin mem (Shekspiro). Jen ekbatos tre rapide, jen ekhaltos mia kor'. Matenas, vesperas - la tag' malaperas. Ne valoras perdi la tempon por tio! Estas al mi tre agrable, ke mi havas nun okazon saluti vin. Shi jhus faris matenan gimnastikon kaj tuj iros en la banchambron por lavi sin. Nenio farighas tuj. La richeco povas veni al ni, sed estas ni mem, kiuj devas iri al la sagheco (E. Young/Jung). Hodiauh supre, morgauh malsupre. La plej perdita el chiuj tagoj estas tiu, kiam ni ne ridis (S. Chamfort/ShamfOr). Ni komencas ami tion, kion ni havas, nur kiam ni ghin perdas. Oni ne povas perdi tion, kion oni ne havas. El ies monujo estas facile pagi. Por la bono oni pagas per bono. Senpaga estas nur la morto, sed ghi kostas la vivon. Inter du malbonoj necesas elekti la malplej grandan (Aristotelo). Chio ordighos! Kiu ne havas hararon, ne bezonas kombilon. Pli bone sagha malamiko, ol malsagha amiko. Chiu havas sian guston. Neniu povas esti chioscia, nek chiopova (Vergilio). Pro malgranda eraro okazas grandaj malfelichoj. La homo bezonas du jarojn por lerni paroli kaj sesdek jarojn por lerni silenti (R. Gamzatov). Kaj jen la fino de la fabelo. Felicha estas tiu, kiu opinias sin felicha (G. Fielding/FIlding). Ni ne tiom bezonas helpon de amikoj, kiom la certecon, ke ni ghin ricevos (Demokrito). Se vi ne volas, ke malamiko eksciu vian sekreton, ne malkovru ghin ech al amiko (Kabus). Pli valoras paco malbona, ol malpaco plej bona. Se brulas nenio, fumo ne iras. Pluvo en aprilo - por la tero utilo. Tro elektema ricevas nenion. Kiu tro rapide saltas, tiu baldauh haltas. Por chiu ago venas la tempo de pago. Ofte rideto helpas al peto.

12.4. Переведите на эсперанто:

Вы хотите посмотреть новый журнал мод, который я получила из Парижа от своей подруги по переписке? Вот разноцветные летние платья, элегантные мужские костюмы и рубашки, яркие весенние пальто. Посмотрите на эту модную спортивную одежду! А вот какие красивые купальные костюмы! Вам нравятся такие туфли? Мне, например, не очень. Но эти саквояжи - по моему вкусу. В конце журнала вы можете увидеть и другие вещи - красивые столовые приборы, часы различной формы и многое другое. А я послала моей подруге в Париж журналы мод из Москвы и Риги - они тоже очень хороши.

12.5. Расскажите о самом большом универмаге в вашем городе или составьте диалог по одной из ситуаций: а) изобразите беседы о покупках в универмаге: двое друзей - продавцы - кассир; б) выясните, в каких магазинах каждый из вас больше всего любит бывать; куда вы ходите неохотно; в) послезавтра вы уезжаете в лагерь эсперантистов. Из-за занятости вы и ваши друзья отложили покупки на последний день. Что и как вы покупаете, как вы обсуждаете покупки?

Совет

Ваших знаний уже достаточно, чтобы начать чтение. Подпишитесь на один из эсперантских журналов. Начните собирать библиотечку эсперантской литературы: книги можно приобретать в магазинах, в клубах эсперанто, а также путем международного обмена. Постарайтесь приобрести хорошие словари. Берите взаймы книги у товарищей и давайте им читать свои. Используйте местные библиотеки, сами дарите им эсперантские книги. Из центральных библиотек можно получать книги по межбиблиотечному абонементу, а также заказывать их микрофильмы. Читайте как можно больше, особенно то, что интересует вас лично, а также пьесы и художественную литературу с большим количеством диалогов. Не забывайте выписывать в вашу картотеку интересные выражения, слова и словосочетания. Может быть, в дальнейшем вы сами станете переводчиком или автором статей, художественных произведений, научно-популярных или научных работ на эсперанто.

Приложения

Языковая игра "Цепочка слов"

Играющие придумывают фразы так, чтобы в следующей фразе было слово из предыдущей. Игру можно варьировать: например, повторяется только существительное, глагол, последнее слово и т.д.

Резолюция ЮНЕСКО 23 С/Res. 11. 11. Празднование столетия существования языка эсперанто

Генеральная конференция,

учитывая, что Генеральная конференция на своей сессии 1954 г. в Монтевидео в резолюции IC.1.4.422-4224 отмечает успехи, достигнутые при помощи международного языка эсперанто в области международного интеллектуального обмена и взаимопонимания народов мира, а также признает, что эти результаты согласуются с целями и идеалами ЮНЕСКО,

напоминая, что эсперанто достигло тем временем значительного прогресса в качестве средства развития взаимопонимания народов и культур различных стран, проникая в большинство регионов мира и в большую часть человеческой деятельности,

признавая огромные потенциальные возможности эсперанто для международного взаимопонимания и общения между людьми различных национальностей,

принимая к сведению значительный вклад движения эсперанто, и в особенности Всемирной ассоциации эсперантистов, в распространение информации о деятельности ЮНЕСКО, а также ее участие в деятельности Организации,

учитывая тот факт, что в 1987 г. будет отмечаться столетие существования языка эсперанто,

1. приветствует движение эсперанто в связи со столетием его существования,

2. предлагает Генеральному директору продолжать внимательно следить за развитием языка эсперанто в качестве средства улучшения взаимопонимания между различными нациями и культурами,

3. предлагает государствам-членам отметить столетие языка эсперанто путем проведения соответствующих мероприятий, выпуска специальных почтовых марок и т.д., а также содействовать введению в своих школах и высших учебных заведениях учебной программы, посвященной языковым проблемам и эсперанто,

4. рекомендует неправительственным международным организациям принять участие в праздновании столетия языка эсперанто и рассмотреть возможность его использования в качестве средства распространения всех видов информации среди своих членов, включая информацию о деятельности ЮНЕСКО.

София, 8 ноября 1985 г. [Информационный бюллетень АСЭ. 1986, N 3 (57), с. 7-8.]

Эсперанто - 100 лет

Париж. В штаб-квартире ЮНЕСКО состоялся торжественный вечер, посвященный столетней годовщине эсперанто.

Выступивший на встрече генеральный директор ЮНЕСКО А. М. М'Боу подчеркнул, что язык эсперанто, являющийся средством общения между людьми, принадлежащими к разным культурам, способствует укреплению взаимопонимания.

Эсперанто является наиболее широко распространенным искусственно созданным международным языком. Свое название этот язык получил от псевдонима польского врача Л. Заменгофа - Доктор Эсперанто. Первый учебник эсперанто был опубликован в Варшаве в 1887 году. В начале hh столетия наибольшее распространение язык получил в Германии, России и Франции.

Вот уже более 30 лет Всемирная ассоциация эсперантистов поддерживает тесные связи с ЮНЕСКО.

[Известия. 1986, N 358.]

Надежды эсперанто

<...> Собравшиеся во Дворце культуры и науки в Варшаве представители десятков разных стран говорили на одном языке - эсперанто. И все они уверены, что рано или поздно этим языком - наряду с родным - будут владеть все земляне. В работе Всемирного конгресса эсперантистов участвовали около 6 тысяч человек из семидесяти государств. Они подвели итоги столетия существования эсперанто и обсудили его развитие в XXI веке...

- Для мирового общения, - сказал президент Всемирной ассоциации эсперантистов доктор Х. Тонкин (США), - наиболее подходит нейтральный, простой, универсальный язык, не дающий кому бы то ни было никаких привилегий. Не являющийся, вольно или невольно, проводником чьей-то культуры. Не ставящий другие языки в подчиненное положение. Я занимаюсь им больше тридцати лет и наблюдал, как этот язык распространялся по планете. Сейчас во многих странах появилось молодежное движение эсперантистов, созданы исследовательские институты, существуют кафедры в учебных заведениях...

[Московские новости. 1987, N 33, с. 7.]


Lesson 13

Лексика

ajlo <чеснок> bastono <палка> biero <пиво> bombono <конфета> bovo <бык> brili <блестеть>, <сверкать> busho <рот> butero <сливочное масло> cepo <лук> citrono <лимон> dolcha <сладкий> fisho <рыба> forko <вилка> friti <жарить> fromagho <сыр> glaso <стакан> haki <рубить> kapti <ловить>, <поймать> karoto <морковь> kaserolo <кастрюля> koko <петух> kremo <сливки>, <сметана>, <крем> kukumo <огурец> kulero <ложка> lakto <молоко> lardo <сало> largha <широкий> lauhro <лавр> legomo <овощ> ligi <связать>, <завязать> ligno <дерево (материал)> maniero <способ>, <образ>, <прием> miksi <смешивать> oceano <океан> ovo <яйцо> peco <кусок>, <штука>, <деталь> pekli <солить>, <засаливать>, <мочить>, <заготавливать впрок> pipro <перец> pizo <горох> pomo <яблоко> (terpomo <картофель>) porko <свинья> preta <готовый> salo <соль> sata <сытый> sauhco <соус> suko <сок> sukero <сахар> shafo <баран> teo <чай> telero <тарелка> tomato <помидор>, <томат> tranchi <резать> turni <повернуть>, <обратить> vendi <продать> viando <мясо> vinagro <уксус>

Без перевода: bulko, gramo, kolbaso, polietileno, supo, shashliko.

Грамматика

13-1. Некоторые слова в русском языке употребляются в единственном числе, а в эсперанто во множественном: <картофель> terpomoj, <горох> pizoj (pizo <горошина>) и наоборот: <деньги> mono, <ворота> pordego, <часы> horlogho.

13-2. После причастий страдательного залога существительные, обозначающие деятеля, употребляются с предлогом de, а существительные, обозначающие орудие или средство действия, употребляются с предлогом per: portreto pentrita de Rafael, la kampo kovrita de negho, pano tranchita per tranchilo.

13-3. Частица -ся в русском языке многозначна и передается на эсперанто различными способами:

возвратным местоимением, если действующее лицо сознательно и добровольно направляет действие на себя: <он моется> li lavas sin;

связкой esti и причастием в страдательном залоге, если предмет подвергается действию со стороны другого предмета: <шашлык готовится следующим образом> la shashliko estas preparata jene; <дверь закрывается (мною)> la pordo estas fermata;

неопределенно-личным местоимением oni и основным глаголом в действительном залоге - в случае, аналогичном описанному выше: oni preparas la shashlikon jene; oni fermas la pordon;

глагольным суффиксом -igh-, если предмет несознательно или символически направляет действие на себя: <дверь закрывается (сама)> la pordo fermighas, <урок начинается> la leciono komencighas, <стол находится у окна> la tablo trovighas che la fenestro; употребление -igh- нередко допустимо и вместо трех описанных выше случаев: la shashliko preparighas jene;

словами unu la alian или приставкой inter- для обозначения взаимности: <они целуются> ili kisas unu la alian или же ili interkisas. В этом значении допустимы также формы ili kisas sin, ili kisighas. Форма ili kisas sin reciproke (взаимно) является устаревшей;

нулем при переводе таких русских глаголов, как "учится", "дымится", "кусается" и т.п.: <она учится> shi lernas, <сигарета дымится> la cigaredo fumas, <собака кусается> la hundo mordas или если русский глагол не употребляется без -ся: <нравиться> plachi, <появиться> aperi, <ошибиться> erari, <смеяться> ridi, <стараться> klopodi, <улыбаться> rideti, <остаться> resti, <надеяться> esperi, <лениться> mallaboremi;

выпадением суффикса -ig-, если при добавлении -ся устраняется значение принуждения: <продолжать> dauhrigi - <продолжаться> dauhri; <остановить> haltigi - <остановиться> halti; <радовать> ghojigi - <радоваться> ghoji; <развивать> evoluigi - <развиваться> evolui; <веселить> gajigi - <веселиться> gaji; <удивлять> mirigi - <удивляться> miri.

Иногда русское слово с частицей -ся переводится совсем другим корнем: <получать> ricevi - <получаться> rezultighi; <переписывать> reskribi - <переписываться> korespondi.

Словообразование

13-4. Суффикс -er- обозначает частицу, элемент: te-ero <чаинка>. Ankauh panero estas pano <Крошки тоже хлеб>; Unu monero ne estas mono <Одна монета не деньги>.

13-5. Суффикс -id- обозначает потомка, ребенка: bovido <теленок>, shafido <ягненок>, fishido <малек>, arbido <саженец>; Ne el chiu ovo eliras kokido.

13-6. Суффикс -end- обозначает долженствование: achetenda objekto <предмет, который должен быть куплен>, <предмет, подлежащий покупке>; memorenda dato <знаменательная дата>; Ne chio farenda estas farinda <Не все, что должно быть сделано, стоит быть сделанным>; Jen via vojo irenda <Вот путь, по которому вы должны идти>; Chiu letero estas respondenda <На каждое письмо должен быть дан ответ>.

13-7. Приставка dis- обозначает разделение: disbati <разбить>; disiri <разойтись>; dishaki <разрубить>; dise <врозь>; dise-mise <как попало>, <тяп-ляп>; disa <разъединенный>, <разобщенный>; diskapte <нарасхват>; disvojigho <распутье>; disauhdigo <радиопередача>; dissalti <прыгать в разные стороны>, перен. <распасться>, <развеяться в прах>.

Текст

Shashliko

- Char morgauh matene ni eksterurbighos por du tagoj, oni devas decidi, kiu kion kunprenos.

- La tendo, hakilo kaj manghilaro: tranchilo, forkoj, kuleroj ktp - estas prenotaj de mi.

- Mi pensas, ke indas preni fishkaptilon kaj ankauh terpomojn, karotojn kaj aliajn legomojn - ni povus kuiri supon auh friti ion.

- Nepre. En la magazeno "Oceano" oni vendas nun bongustajn salitajn fishojn. Chu ni achetu iom?

- Neniuokaze ghi estas prenenda, char poste ni vole-nevole multe trinkos. Mi povas kunpreni bulkojn, kolbason, ovojn kaj iujn laktajhojn, ekzemple, buteron, kremon auh fromaghon.

- Ne forgesu pri teo kaj dolchajhoj: sukero auh bombonoj. Chu, eble, ankauh bieron? Mi tre shatas ghin.

- Mi ne estas kontrauh glaso da biero. Tamen kiel vi deziras, sed mi estas malsata sen viando. Ni achetu bovajhon auh kokinon! Kiel tio plachas al vi?

- Brila ideo! Jen kion mi diros al vi: ni faru shashlikon! Pri tio mi estas specialisto.

- Bonege dirite! Kiu povis tion atendi! Priskribu, kiamaniere vi preparas chi bongustajhon, se ne estas sekreto.

- Ek do!

- La shashliko por kvar personoj estas preparata jene. Vespere necesas preni sescent gramojn da shafidajho auh bona porkajho, distranchi ghin lauhlarghe en pecetojn po 25-30 gramoj. Meti ilin en teleron auh kaserolon. Aldoni du cepojn kaj ses erojn de ajlo.

- Chu tutajn?

- Ne, dispecigitajn. Almeti ses lauhrajn foliojn, kulereton da salo, neplenan kulereton da nigra pipro, chion bone intermiksi.

- Tio devas esti bongustega!

- Vi ne eraras. Poste ni transmetas chion en polietilenan saketon. Ne forgesu aldoni sukon el duono de citrono kaj du kuleretojn da vinagro. Post bona intermiksado la saketo estas forte ligata, enigata en kaserolon, kovrata per kovrilo kaj metata por nokto en malvarman lokon.

- Kaj plu? Kiamaniere estas farata la shashliko mem?

- Oni devas trameti la viandopecetojn sur bastonetojn: viando - lardo - viando - viando - lardo - viando. Kaj oni tenas ilin super varmegaj, sed ne plu brulantaj lignajhoj, chiufoje turnante la bastonetojn. Post kiam la viando estas preta, ni metas forte vinagritajn kaj pipritajn shashlikojn sur telerojn, ne eligante la bastonetojn.

- Tia manghajho brulos en la busho!

- Jes, tio estas ghusta. Por kvar shashlikoj estas dismetataj sur la telerojn kvar freshaj tomatoj, du cepoj, tranchitaj en grandajn rondajn pecojn, kvar verdaj cepoj, ses dispecetigitaj ajleroj, kvar peklitaj kukumetoj, tomata sauhco kaj pizoj. Atenton! La shashliko estas farata ne de virinoj, sed de viroj!

Задания

13.1. Что означают следующие слова?

adresato disflori ekghoji silentema vendistino kritikinda kritikenda kritikota fisheto katideto fajreto fajrero fajrereto neghero supujo shashlikejo transoceana maldolchega antauhlasta ambauhmane chiamaniere alimaniere chirkauhhaki deturni eltrinkinte ghissate kontrauha multsignifa plisimpligi subakva rapidado kokinajho sampatrujano anstatauhanto geamantoj aperonta almovi almiksi interkonatighi achulo ebligi forigenda ilujo piedingo rebrilo enpashi lauhlonge senesperiga misformi tekulereto supkulero peklita pomo peklajho peklakvo

13.2. Переведите сочетания:

inter la vivo kaj morto labori super si halti che chiu vorto dum spektaklo el sub la tablo apud lignofajro malgrauh la pluvo peco da pano eliri el post la domo ekde la venonta jaro danki pro helpo pro nenio en la mondo dank' al via decidemo krom sia laboro li scias nenion dormu anstatauh promeni fermu la pordon antauh ol foriri trans fenestro agi sen pensi pri rezultoj sata je promesoj pagi por libro preta por forveturo al li okazis malfelicho chirkauh la noktomezo maldormi tra la tuta nokto ekster ligo kun la estanteco sidi vizagho kontrauh vizagho shashliko lauh kartvela maniero preni kuracilon po kulereto

13.3. Переведите фразы:

Hakado de ligno donas lignerojn. Mi repagos al vi per la sama monero. Montru moneron, chio farighos. Foriris bovido, revenis bovo. Hejma bovidino estas pli bona, ol transmara bovino. Ghi estas nek viando, nek fisho. Gasto tro petata foriras malsata. Perdighas per pruntedono amiko kaj mono. Chiu patrino amas sian idon. Ajho promesita estas ajho plenumenda. La maro kunigas la regionojn, kiujn ghi disigas (A. Pope/Pouhp). Por ke la laboro en Esperanto-klubo sukcesu, ghi devas esti farata de chiuj ghiaj anoj. La kapo kiel kaserolo, sed da sagho - ech ne unu kulero. Post ananaso peklita pomo ne estas bongusta. Oni ekkonas la bovon lauh la vido, sed la malsaghulon lauh lia rido. La buterpano falas kutime kun la butero malsupre. Pli bone apude najbaro, ol frato post arbaro. Vi ne povas reteni chi tagon, sed vi povas ne perdi ghin. Faru hodiauh, kion vi povas - morgauh vi, eble, okazon ne trovos. Vi sekretos al edzino, shi sekretos al fratino, kaj tiel la sekreto promenados sen fino. Fisho scias pri nagho ankauh sen via sagho. Ne povas esti libera la popolo, subiganta aliajn popolojn (F. Engels). Estas malfacile kapti nigran katon en malluma chambro, precipe, kiam ghi tie ne estas (Konfucio). Ju pli rapide vi faros tion, des pli bone estos por vi. Sukero kaj salo estas malamikoj de la homo. Necesas bruli por la aliaj, sed ne forbruli mem (T. N. Granovskij). Kiu ne gustumis la maldolchan, ne scias, kio estas la dolcha. Pli bona estas maldolcha vero, ol dolcha malvero. Malsato estas la plej bona kuracisto (Cicerono). La hundo de tri mastroj chiam malsatas. Renkontigho estas komenco de disigho. La pomo ne falas malproksime de la pomujo. Pli bone ne ghisiri, ol veni tro malproksimen. La hodiauha ovo estas pli bona, ol morgauha kokino. Kien iras unu shafo, tien iras la tuta shafaro. Ju pli oni havas, des pli oni volas havi. Tiom valoras la ajho, por kiom ghi povas esti vendota. Kio ne restas en la memoro, ne estas memorinda. La plej bona maniero longigi la vivon estas ne mallongigi ghin (Seneko). Kaptu la momenton! Vivo sen amo estas la samo, kiel jaro sen printempo.

13.4. Переведите на эсперанто:

Когда я была в Венгрии, мои новые друзья приготовили замечательный обед. Самым вкусным был гуляш, родина которого - город Сегед. Меня часто спрашивают, как его готовят, и я решила рассказать вам об этом. Четыре нарезанные луковицы жарятся до золотистого цвета. Затем к ним добавляется красный перец и немного воды. Берут трех цыплят по 800 граммов, режут каждого на восемь частей, кладут в кастрюлю с луком, закрывают крышкой и варят на очень слабом огне. Когда мясо наполовину готово, прибавляют нарезанный картофель, три нарезанные кружочками моркови и неполный стакан томатного соуса. Затем продолжают варить на очень слабом огне, добавляя понемногу воды, если это необходимо. Сделайте гуляш по-сегедски, и вы не пожалеете.

13.5. Составьте рассказ или диалог на одну из тем: а) вы с другом или с родственниками делаете покупки в гастрономе к празднику; б) вы готовите свое любимое блюдо; в) вы собираетесь в загородную поездку, обсуждаете, какие продукты следует взять с собой и что из них приготовить.

Совет

Очевидно, вы с удовлетворением отметили, что уже неплохо говорите на эсперанто. Развивайте на практике разговорные навыки, слушайте, как говорят другие на международном языке, и не бойтесь говорить сами. Говорите без напряжения, самым естественным образом, как на родном языке. Ведите дневник на эсперанто, думайте на нем. При этом старайтесь пользоваться преимущественно изученными словами. Но если очень необходимыми окажутся некоторые еще не изученные слова, то не избегайте их, а посмотрите их перевод в словаре или спросите у знакомых. Мысленно переводите на эсперанто все, что вам попадается на глаза: вывески, афиши, плакаты, заголовки статей в газетах. Когда вы слушаете лекции, телевизионные или радиопередачи, пытайтесь на ходу мысленно переводить слышимое, хотя бы частично. Несмотря на первоначальные трудности, такая регулярная практика постепенно сделает из вас синхронного переводчика, владеющего всеми нюансами русского языка и эсперанто. Просите знатоков языка исправлять ваши ошибки. Не бойтесь критических замечаний, но принимайте их лишь после того, как вы проанализируете их и убедитесь в их правоте. Итак, пользуйтесь эсперанто при любой возможности: язык живет и развивается только тогда, когда им пользуются.

Приложения

Языковая игра "Рассказ по цепочке"

Играющие садятся в круг и вместе придумывают рассказ. Первый играющий говорит первую фразу, второй - вторую и т.д. до тех пор, пока рассказ не кончится.

Леонид Юзефович Клуб "Эсперо" (отрывок из приключенческой повести)

- Зинаида... Казароза! - с оттяжкой после каждого слова громогласно объявил Линев. - Романсы... на эсперанто!

- Подержите пока. - Она отдала Семченко свою сумочку, поднялась на сцену и остановилась в луче, на окраине розовой дорожки.

Все бешено зааплодировали... Дождавшись тишины, Казароза наклонила голову - волосы посеклись в луче. Линев тронул клавиши, и она запела:

Эн вало Дагестана дум вармхоро Сенмова кушис ми кун бруста вундо...

Выучила, выучила, с гордостью подумал Семченко, слушая, как старательно выпевает она чужие милые слова, которые в ее устах особенно походили на испанские. Каждое в отдельности она не понимала, но все вместе знала, конечно, чувствовала, где о чем.

В полдневный жар в долине Дагестана С свинцом в груди лежал недвижим я...

Тепло и чисто звучал ее голос, и Семченко видел перед собой лесную ложбину под Глазовом, где год назад и он лежал со свинцом в груди, недвижим. Кто знает, не снилась ли ей тогда эта ложбина, заросшая медуницей и иван-чаем, омытый ночным дождем суглинок, струя крови, что чернит гимнастерку?

Вдруг из глубины зала - голос:

- Кому продались, контр-ры?

И выстрел.

Визг, топот, грохот падающих стульев. Еще выстрел. Еще. Судорогой свело щеку, словно пуля пролетела совсем рядом. Кто-то зацепил ногой провод, розовый луч исчез, но уже рванули ближнюю штору, зажглось электричество. Мимо метнулся Ванечка - тонкий, быстрый, лицо серьезное, потом все заслонилось людьми. Семченко отбросил одного, другого, пробился к сцене и замер.

Она лежала на спине, одна рука закинута за голову, кровь проступала на ее блузке...

- Убили ее! - кричал со сцены Осипов. - Убили! Уби-или!

[Л. Юзефович. Клуб "Эсперо". М., 1987, с. 233-235.]


Lesson 14

Лексика

aboni <выписывать (журнал, газету)>, <подписываться на ...> adiauh <прощай> akcepti <принять> arto <искусство> asocio <ассоциация> atingi <достигнуть> birdo <птица> brui <шуметь> chesi <перестать>, <прекратиться> ekzisti <существовать> esprimi <выразить> estimi <уважать> ghenerala <общий>, <всеобщий> hazardo <случайность> herbo <трава> hobio <любимое занятие>, <увлечение>, <хобби> kapabla <способный> kauhzo <причина> kondicho <условие> konsenti <согласиться> konstrui <строить> kontenta <довольный> korpo <тело> kotizo <членский взнос> kredi <верить> lasi <оставить>, <пустить> limo <граница> manki <отсутствовать>, <недоставать>, <не хватать> Mediteraneo <Средиземное море> mola <мягкий> naski <родить> naturo <природа> nubo <облако> opinii <думать>, <полагать>, <считать>, <иметь мнение> poshto <почта> prezenti <представить> (reprezentanto <представитель>) proponi <предложить> pura <чистый> rajto <право> regi <царить>, <править>, <управлять>; <владеть языком> registri <записывать>, <регистрировать> (registrita letero <заказное письмо>) regulo <правило> (reguli <регулировать>) revi <мечтать> senti <чувствовать> simbolo <символ> sincera <искренний> socio <общество> shanghi <менять>, <изменять> (intershanghi <обмениваться>) tachmento <отряд> timi <бояться> trafi <попасть>, <встретить случайно>, <застать> vento <ветер> vilagho <деревня> vocho <голос> zorgi <заботиться>

Без перевода: biografio, emblemo, legendo, marko, temo.

Грамматика

14-1. Наречия: subite <вдруг>, <внезапно>, <неожиданно>; volonte <охотно>; almenauh <по крайней мере>, <хотя бы>; kvazauh <(как) будто>, <будто бы>, <как бы>: Veni subite kaj seninvite; Kion vi faras, faru volonte! Por bone regi la lingvon, oni devas okupighi pri ghi almenauh dum unu horo chiutage; La edzinighinta filino estas kvazauh fortranchita panpeco; Li agas tiel, kvazauh li estus juna.

14-2. Если за существительным в винительном падеже следует приложение - название, выраженное именем собственным, то оно употребляется в именительном падеже: Mi studas la lingvon Esperanto; Mi venas la urbon Barnaulo.

14-3. Для выражения одновременности, предшествования или последовательности действий в письменной речи (в устной - редко) употребляются сложные глагольные формы, состоящие из глагола-связки esti и причастия основного глагола (в действительном или страдательном залоге), играющего роль именной части составного сказуемого: Mi ofte vizitas unu familion. Kutime mi venas posttagmeze kaj vidas, ke la patro estas manghinta, la filo estas manghanta kaj la patrino estas manghonta. Hierauh mi venis al la samaj geamikoj kaj ekvidis, ke la patro estis manghinta, la filo estis manghanta kaj la patrino estis manghonta. Kaj mi scias, ke, se mi venos al ili morgauh, mi ekvidos, ke la patro estos manghinta, la filo estos manghanta, kaj la patrino estos manghonta.

14-4. В русском языке глагол имеет форму совершенного или несовершенного вида, выражая либо законченное, либо незаконченное, неограниченное действие. Большинство эсперантских безаффиксных глаголов относится к двувидовым: их видовое значение выявляется при помощи контекста или лексическими средствами. Двувидовые глаголы имеют тенденцию употребляться в тех случаях, когда нет необходимости подчеркивать неограниченность действия, т.е. они ассоциируются со значением несовершенного вида, хотя могут употребляться и в значении совершенного: Hierauh mi legis la libron dum la tuta tago <Вчера я читал книгу целый день>; Mi jam legis la tutan libron <Я уже прочитал всю книгу>.

Среди безаффиксных глаголов выделяются группа глаголов абсолютного несовершенного вида (memori <помнить>, ami <любить>, stari <стоять>, serchi <искать> и др.) и группа глаголов преимущественно совершенного вида cо значениями мгновенного или однократного действия (fali <упасть>, forgesi <забыть>, trovi <найти>, morti <умереть> и др.).

Если контекст не дает повода для сомнений в видовом значении глагола, следует отдавать предпочтение простым, т.е. безаффиксным формам глагола.

Видовые значения глаголов могут выражаться различными способами:

1) неограниченность или периодическая повторяемость действия (несовершенный вид) выражаются при помощи:

суффикса -ad-: Mi kantadis <Я пел>;

сложной формы глагола с причастием на -anta или -ata: Ne, mi ne estis rememoranta vin, char mi neniam vin forgesadis <Нет, я не вспоминала вас, потому что я никогда вас не забывала>; La pordo estis fermata <Дверь закрывалась>;

2) ограниченность действия (совершенный вид) выражается следующими способами:

а) начало действия или моментальное действие:

приставкой ek-: mi ekkantis <я запел>;

иногда суффиксом -igh-: mi sidighis <я сел>;

б) непродолжительное законченное действие:

наречием iom: mi iom legis <я почитал>;

в) законченное действие:

сложной формой глагола с причастием на -inta или -ita: Mi estas kantinta <Я спел>; La pordo estas fermita <Дверь закрыта>; La pordo estis fermita <Дверь была закрыта>;

одним из подходящих по смыслу слов в функции полуприставки: mi finkantis <я спел>; mi ellernis <я изучил>; mi tralegis <я прочитал>; mi ghisatendis <я дождался>; ghi forbrulis <оно сгорело>; mi plenkuiris <я сварил>; mi satripozis <я отдохнул>; mi alvenis <я пришел>, mi tutkontrolis <я проверил>; Mallaborema homo ne povas satmanghi, nek satdormi.

Словообразование

14-5. Суффикс -estr- означает "руководитель, глава, начальник, заведующий": shipestro <капитан корабля>; urbestro <председатель горсовета или горисполкома>, <мэр>, <градоначальник>; grupestro <руководитель группы>; fakestro <заведующий отделом>; hhorestro <хормейстер>; Kia estro, tiaj subuloj; Utila estas tiu estro, kiu malmulte parolas, sed agas por chies bono (Cicerono).

14-6. В словообразовании действует принцип необходимости и достаточности: в состав производного или сложного слова следует включить все морфемы (корни, приставки, суффиксы, окончания), необходимые для выражения суммарного значения слова, и изъять все морфемы, без которых значение слова не изменятся: sano вместо saneco; organizo вместо organizajho; parolemo вместо parolemeco.

14-7. Чтобы избежать повторения связки estas, ее можно заменить глаголом, образованным от:

прилагательного: La frauhlino belas (charmas, gajas, solas); Mi atentas (certas, kapablas fari tion, kontentas, kuraghas peti vin, plenas de ghojo, pravas, pretas, rajtas, sanas); La monto blankas (altas, malproksimas); La chielo klaras (bluas); Ili egalas (samas, diversas, multas); "Mi felichas kun li" - shi diris; La jhurnalo plenplenas de novajhoj;

существительного: Li direktoras (studentas, estras, avas); Ili amikas (najbaras, triopas); matenas; sunas; ventas;

наречий и наречных сочетаний: Necesas (eblas, indas, endas, gravas, utilas, fruas, nepras, agrablas, facilas) okupighi pri tio; Li enhejmas; La manghilaro surtablas.

Глагольные формы более динамичны (а потому в основном употребляются в разговорном стиле и почти не употребляются в стиле официальном), но иногда менее точны или придают слову новый оттенок значения: La kampo estas verda <Поле зеленое>, но La kampo verdas <Поле зеленеет>; Li aktoras en la Granda Teatro <Он работает актером в Большом Театре>, но Al mi ne plachas, ke li ofte aktoras <Мне не нравится, что он часто актерствует> (т.е. ведет себя как актер; здесь лучше употребить aktorumas).

Можно образовать глагол и от причастия, выразив таким образом сложную глагольную форму одним словом: La patro manghintas (= estas manghinta), manghintis, manghintos; La filo manghantas, manghantis, manghantos; La libro legitas (legitis, legitos, legatas, legatis, legatos, legotas, legotis, legotos). Однако эти формы являются очень тяжелыми и применяются крайне редко, особенно с суффиксами причастий действительного залога.

14-8. Значение слова зачастую определяется контекстом, поэтому в разговорной речи (в литературной - лишь с особыми стилистическими целями) допустимы формы, не регистрируемые словарями: Komence ni piedis, poste tramis <Вначале мы шли пешком, потом ехали на трамвае>; Ni tralagis <Мы прошли через озеро>; La novajho tramondas <Новость распространяется по всему миру>; Kiomas (= kioma horo estas) nun? <Который час?>; Dum la vojagho ni samvagonis; Shi magazenis la tutan tagon; La homo vojas; Mi survojas al la celo; Chu vi venos? - Jes, mi tujos; Kienas vi?; Ni iru, char tempas; Jaris la 1939-a; Chu vi jam scias tion? - Jes, mi jamas; Chu vi iros kun mi? - Jes, mi kunvios; poshti leteron; tro rapida auhtado; Ni alteatris ghustatempe; Li kelkvortis la historion; Mi promesis al vi foton: jen ghi chi-kunas.

Текст

Letero

Estimata samideano!

Kvankam ni estis interkonsentintaj dum nia hazarda renkontigho pri la korespondado, la ricevo de via registrita aerposhta letero estis por mi kvazauh subita. Plachis al mi la enmetitaj belaj bildkartoj pri la sunplena Mediteranea plagho, kie vi libertempas. Koran dankon!

Mi tre volonte akceptas la proponon, kiun vi esprimis, pri la amika korespondado kaj intershangho de bildkartoj kaj de esperantajhoj (libroj kaj revuoj en Esperanto, poshtkartoj, poshtmarkoj, kovertoj, insignoj, emblemoj, afishoj, fotoj ktp pri Esperantaj temoj). Mi sendas al vi chi-kune aron da vidajhoj de nia urbo, pri kiuj vi, espereble, kontentos. Atentu la originalan domegon de la urbestraro.

Mi petas vian pardonon pri la dusemajna silentado, kiu estis kauhzita de la ekzamenoj. Mi jam trapasis ilin kaj almenauh dum la nuna libertempo mi estas skribonta al vi regule.

Do kelkajn vortojn por iom prezenti min. Mi naskighis antauh dudek jaroj. Ekde la sepjara agho mi estas senchese studanta - dek jarojn en la meza lernejo, tri jarojn en la universitato. En nia shtato chiuj rajtas je senpaga studado, do ekzistas chiuj kondichoj por farighi homo, utila por la socio.

Mi hobias pri arto, precipe pri pentrado. Oni opinias ech, ke mi havas kapablojn pri pentrarto. Chu tio veras, mi ne certas. Tamen ighi pentristo neniam estis mia celo, char mi ne sentas, ke mi povas tie multon atingi.

Mi revas pri malproksimaj vojaghoj kaj kredas, ke la ekstudo de Esperanto helpos al mi baldauh trafi en la simbolan landon Esperantujo, kiu ne havas limojn. En la urba Esperanto-klubo mi ne nur kotizas, sed aktive partoprenas ties vivon. Mi jam abonas kelkajn revuojn en la Internacia lingvo kaj alighis al Universala Esperanto-Asocio (UEA). Ebloj por vojaghi multas: por chi somero en nia lando estas planataj du junularaj, lernejana, natur-amika kaj ghenerala Esperanto-tendaroj. Krome, esperantistoj organizos konstrutachmenton, surmontan kaj surakvan turistajn marshojn. Kien mi veturu? Pleje vershajnas, ke mi konstrutachmentos.

Mi shatas la naturon, la puran aeron kaj tial ofte dum ripoztagoj mi kune kun geamikoj forlasas la kutimajn zorgojn en la urbo kaj veturas en vilaghojn kaj arbarojn. Agrablas frumatene lavi la tutan korpon per rivera akvo, kushadi sur la mola herbo, rigardante la nubojn. Chirkauhe regas senbruo, nur auhdighas la venteto kaj vochoj de birdoj, kiuj sur-arbas.

Mi kolektas Esperantan bibliotekon. Jhus mi tralegis la gajan romanon de Cezaro Rossetti (Chezaro Roseti) "Kredu min, sinjorino!". Mankas vortoj por esprimi mian plezuron! Nun mi estas leganta la faktoplenan libron de Ludovikito "Senlegenda biografio de Zamenhof".

Mi timas, ke mia letero ighis tro longa. Tial mi finas, sendante al vi adiauhe miajn korajn bondezirojn.

Sincere via Andreo.

Задания

14.1. Что означают следующие слова?

motorkonstrua fotoregistrilo simbolaro simbolismo achetanto konsentema senrevighi familiestro ekbruligi suneto duonvoche adiauhi deiri ekstereuhropa forveturinta kontrauhnatura kontrauhdiro memregado herbacho kunekzistado ovajho ovoflavo kamparanoj ventego akceptejo necerteco neatingebla shanghenda rekonstruata apudlima elteni enteni interligo kromnomo sinsekvo trae diserigi artisto montrilo artefarita malindulo ektimi antauhtimi iom-post-ioma kapjesi irmaniero tempolimo lauhi

14.2. Переведите сочетания:

venu antauh la kvina horo iri ekster la urbon loghi che la gepatroj resti anstatauh estro interkonsenti pri renkontigho kontenta pri sukceso okaze de la naskightago malgrauh via opinio trinki po du glasojn da suko manko de sperto estimo de la gefiloj al la gepatroj tra la ventego acheti por 50 kopekoj skribi por adiauhi preparighi por festo kuracilo kontrauh multaj malsanoj nenie aliloke krom tie chi pro kio vi ne venis? tio estas super mia kompreno kauhze de via nescio resti inter akcepteblaj limoj fari pro neceso respondi post mallonge mi finis tion chirkauh majo shi loghas trans la strato naghi lauh bordo sub tiu chi kondicho havi rajton je studado kredi al amiko kredi je felicho kredi je nenio poshtmarko je kvin kopekoj libera je mankoj veni sen esti invitita sendi per poshto dum la proksimaj tagoj belarta konkurso kanti plenvoche

14.3. Переведите фразы:

Kaj subite vi aperos antauh mi. Ne atendita, ne esperita ofte venas subite. Oni parolas pli volonte pri siaj rajtoj, ol pri siaj devoj. Kun bonaj esperoj adiauho estas chiam festo (J. W. Goethe/GjOte). Kio estas komencighinta, tio estas finighonta. Du moneroj en unu monujo estas farantaj pli da bruo, ol cent moneroj. Hierauh mi estis forkuranta de pluvo, sed anstatauhe mi trafis sub pluvegon. Chu la koko estis kantinta auh ne, la tago komencighis. Ellerninte la lingvon Esperanto, mi estis enironta la simbolan landon Esperantujo. Kiu estos manghanta salon, tiu estos trinkonta akvon. Tio, kio estas farita de homo, povas esti refarota de homo (F. Winson/UhInson). Kio kostas malmulte, estas estimata ankorauh pli malmulte (M. Cervantes/ServAntes). Se la homo vivas sen esti rimarkata, lia morto ne estos rimarkita. Kio indas esti farita, tio indas esti farita bone. Pli bone estus al li, se li neniam estus naskita. Neniu estas tiel maljuna, ke li ne estus kredanta, ke li povas vivi ankorauh almenauh unu jaron. Zorgu, ke ghi estu farita. Tiu chi laboro dume ne estas plenumita, sed ghi estas plenumebla, plenuminda, ech plenumenda, do plenumata kaj nepre plenumota. Li chiam silentadis, kvazauh li estus pleniginta la bushon per akvo. Se vi ekmanghis - finmanghu, se vi ekparolis - finparolu! Timo pri malfelicho pli achas, ol la malfelicho mem. De bona edzo la edzino ne foriros, same kiel de bona estro ne foriros subulo. Estro ne malsatas. La korpo ne estas la plej granda, kion povas doni la virino (R. Rolland/RolAn). Ne preterlasu vian felichon! Kiun timas multaj, tiu mem timas multajn. Estas senutile peti pri estimo kaj amo. Formanghis en merkredo, ne serchu en vendredo. Kia naskinto, tiaj naskitoj. Minuta plezuro ofte estas kauhzo de longaj suferoj (Ch. Wieland/VIland). Se ies ago ne estas por vi komprenebla, tio ne estu kauhzo por opinii ghin malbona auh erara. Se vi scias duonon de tio, kion vi opinias scii, do vi scias duoble pli multe, ol vi vere scias. Saghulo iufoje shanghas sian opinion, malsaghulo - neniam. Neniu scias, kiam finighas la pasinteco, kaj chu ghi finighas ghenerale, kaj kie estas limo inter la estanteco kaj estonteco (T. Ivanova). Plena teujo silentas, duone malplena - bruas. Amikojn unuigas malamikoj. Felicha estas tiu, kiu vivas per sia hobio (B. Shaw/Sho). Silento estas konsento.

14.4. Переведите на эсперанто:

Дорогой друг! Совсем недавно ты приступил к знакомству с международным языком эсперанто, а сейчас ты уже изучил его основы. Впереди у тебя - беседы с интересными людьми, международная переписка, участие в слетах, лагерях, конгрессах эсперантистов, обогащение знаний, более быстрое изучение иностранных языков. Ты сам уже можешь организовать кружок эсперанто: ведь "обучая других, мы учимся сами". А теперь тебя ждет путешествие в Эсперантиду.

14.5. Напишите письмо зарубежному эсперантисту или составьте диалог по одной из ситуаций: а) вы обсуждаете одно из писем, полученных вашим клубом эсперантистов, и составляете коллективный ответ; б) в вашем клубе эсперантистов организуется выставка самых интересных писем, полученных из других стран, и вы обсуждаете ее.

Совет

Переписка, особенно международная, - прекрасное средство для совершенствования языковых знаний, ведь письмо, написанное вам лично, вы постараетесь понять во всех подробностях, не так ли? Кроме того, переписка приносит много полезных сведений, способствует взаимопониманию между народами. В письмах зарубежным друзьям вы сможете рассказать о жизни нашего народа, о внешней и внутренней политике нашего государства. Адреса для переписки возьмите в эсперантских журналах и в ближайшем клубе эсперанто. Для начала не берите адреса из далеких стран, проще всего установить переписку с эсперантистами соседних государств. Ваши письма должны быть интересными. Прикладывайте к ним две-три видовые открытки, на конверты наклеивайте красивые марки. Не ограничивайтесь одним-двумя адресами: пишите письма по разным адресам до тех пор, пока не получите несколько ответов. На начальном этапе переписки советуйтесь с опытными членами клуба эсперанто относительно содержания, стиля и оформления писем. В дальнейшем вы и сами сможете опубликовать объявление о переписке. И тогда вы убедитесь, что символическая страна Эсперантида не имеет ни конца, ни края.

Приложения

Языковая игра "Пословицы"

Раздаются листки с половинами пословиц. Побеждают пары, которые за одну минуту нашли друг друга и составили известные пословицы. Вариант игры: составляются из листков новые пословицы.

Писатели-фантасты об эсперанто (Собрали Ю. Мурашковский и А. Ананьин)

Эсперанто - самый лучший из всех искусственных языков. Несомненно, простота алфавита, изумительная легкость грамматики и распространенность словаря делает его изобретателя бессмертным. К. Э. Циолковский.

Ключ к всечеловеческому языку, потерянный в вавилонской башне, должен быть вновь искусственно выкован при помощи эсперанто. Жюль Верн.

Какого-то четкого отношения к эсперанто у меня нет. Хотя я считаю, что мир, в конце концов, идет к единому языку, вряд ли таким языком явится эсперанто. Скорее всего, основой единого языка будет язык наиболее влиятельной страны. Но в качестве орудия сближения, лучшего взаимопонимания народов, рычага содействующего международным контактам и связям, эсперанто, несомненно, делает свое доброе и полезное дело. И. Росоховатский.

Эсперанто хотелось бы пожелать золотую будущность, так как история все равно победит разобщенность народов, а международный язык (может, и эсперанто) впитает все лучшее, звонкое, простое и великое из больших и малых языков. Л. Панасенко.

Существование и распространение в мире международного языка кажется мне полезным и даже необходимым явлением. Ну, а перспективы эсперанто по-видимому безграничны (пока в пределах земного шара). В. Колупаев.

О мировом языке. Мировой язык нужен и мировой язык будет. Он будет распространяться по мере того как будут расширяться общепланетные, глобальные дела. А таких дел становится все больше: охрана общей нашей атмосферы и охрана общего нашего океана и сбережение общих, не таких уж бесконечных ресурсов нефти, и леса, и цветных металлов, и все расширяющаяся торговля, всемирный обмен, всемирное разделение труда. Станет ли всемирным языком эсперанто? В первую очередь это зависит от эсперантистов. Если они сумеют сделать эсперанто самым необходимым языком для специалистов, если библиотеки эсперанто будут самыми богатыми, если ученому, конструктору, дипломату и даже дельцу для дела надо будет прежде всего познакомиться с литературой на эсперанто - этот язык станет мировым. Г. Гуревич.

Теоретически изучение эсперанто надо вести - еще до изучения организованного мышления - в детсадах, школах, институтах. Общемировой язык - необходимость N 1. Г. Альтов.

Я, конечно, двумя руками голосую за эсперанто, как голосую за всякое достаточно массовое интеллектуальное занятие. Это первое, а второе - эсперантистам разных стран в общем-то легче договориться друг с другом, чем при объяснении на принятых языках. О роли эсперанто: этот искусственный по необходимости язык нужен. Будь я более восприимчив, я бы изучил его. А. Стругацкий.

Это растущий, живой язык, на котором говорят миллионы по всему свету. Его легко учить и приятно использовать. На эсперанто публикуется много книг и журналов и даже газет. Изучите его, и он изменит вашу жизнь! Гарри Гаррисон.


Lesson 15

Лексика

ajn <бы ни (было)> (ajna <какой бы то ни было>, <любой>) aparteni <принадлежать> arda <раскаленный>, <пылающий>, <пылкий>, <рьяный> aviado <авиация> balo <бал> baro <преграда>, <препятствие> civitano <гражданин> danci <танцевать> donaco <подарок> eduki <воспитывать> emocio <волнение>, <переживание> ferioj <отпуск>, <каникулы> flugi <летать> gajni <выиграть> gratuli <поздравить> humoro <настроение> imagi <вообразить>, <представить себе> karbo <уголь> kompari <сравнить> komplika <сложный>, <запутанный> konkuri <состязаться>, <соревноваться>, <соперничать> konvinki <убедить> legho <закон> lerta <ловкий>, <искусный>, <умелый> maniko <рукав> nivelo <уровень> nordo <север> okcidento <запад> ordinara <обыкновенный>, <обычный> oriento <восток> perfekta <совершенный>, <безупречный>, <отличный> propra <собственный> raporti <отчитываться>, <докладывать> ripeti <повторять> solidara <солидарный> (solidare <солидарно>, <заодно>) soni <звучать> songho <сон>, <сновидение>, <мечта>, <грезы> speco <вид>, <сорт>, <род> sprita <остроумный>, <находчивый> stato <состояние> sudo <юг> shargho <груз>, <нагрузка> sherci <шутить> shpari <сберегать>, <экономить>, <сохранять> tasko <задача>, <задание> (taski <задать>, <дать задание>, <задать работу>) teamo <команда>, <группа>, <смена> tiri <тянуть>, <привлекать>, <манить>, <извлекать> verko <сочинение>, <произведение> (verki <сочинять>, <писать>) verso <стих> (versajho <стихотворение>)

Без перевода: agiti, auhtografo, brigado, fanfaro, improvizi, kalendaro, koshmaro, krokodilo, loterio, masko, parodio, populara, trotuaro.

Текст

Proksima lando Esperantujo

Forveturis vagonaroj, forflugis aviadiloj, forportante niajn geamikojn orienten kaj okcidenten, norden kaj suden, sed por ni ankorauh sonas tendara kanto.

Chi-foje Esperantujo trovighis en Bashkirio. Se el homoj oni povus kunigi bukedojn, el la anaro de nia Esperantujo estighus belega bukedo - tiom da multeflankaj, agemaj, spritaj homoj feriis en la 12-a Sovetia Esperantista Junulara Tendaro (SEJT-12).

Oni pridiskutis raportojn pri la stato kaj evoluo de la Esperanto-movado, pri la diversspeca utiligo de la Internacia lingvo por informado pri la vivo en nia lando eksterlanden, por la internaciisma edukado de nia junularo.

Grandan salonon okupis neripetebla ekspozicio kun materialoj pri la vivo kaj agado de elstaraj esperantistoj, ricevitaj el multaj landoj dank' al la internacia korespondado. Interesaj prelegoj de la tendara universitato altiradis grandnombran auhskultantaron. La plej spertaj pedagogoj perfektigis lingvokonojn de la komencantoj en paroligaj kursoj. Aktivuloj tradiskutadis demandojn de Esperanto-instruado.

Por la tendaraj koncertoj Esperanto-kluboj, kiel chiam, verkis novajn versajhojn, teatrajhetojn, kantojn. Dekkvino da lertaj gitaristoj plenumadis la gravan taskon de ilia baldauha popularigo.

Ankauh en la klubo de gajaj kaj spritaj (KGS) la konkurantaj teamoj parolis nur en Esperanto - do en la negepatra lingvo, sed ja tie chi nepras tuja reago kaj improvizado! Jen kiam kiu ajn povus certe konvinkighi pri la viveco de Esperanto!

Krokodilo estas sherca alnomo, donata al la personoj, kiuj, malgrauh la tendara legho, parolas iun alian lingvon anstatauh Esperanto. Tendaranoj, apartenantaj al la rondacho de krokodiloj, che ni preskauh ne estis. La lingva nivelo de la tendaro estis tre alta. Chu oni povas trovi pli bonan praktikon, ol dusemajnan restadon en la "lando", kie chiuj chirkauhe parolas inter si nur en Esperanto - dum la matena gimnastiko, sportaj konkursoj, naghado, sunbrunighado, dancado, en la kafejo "Verda krokodilo" - unuvorte, chie!

Se vi ekauhdos la frazon "Kiam mi loghis sur Luno...", ne tro miru: antauh vi estas nia tendarano. La chambroj, loghitaj de ni, portis nomojn de planedoj kaj steloj. La ejo de la estraro trovighis sur Olimpo. Al chiuj partoprenintoj estis disdonitaj donace tendaraj insignoj kaj surmanikaj emblemoj, ilustritaj libretoj, en kiujn oni tuj ekkolektis auhtografojn de Esperantujanoj.

La adiauha lignofajro bruladis ghismatene. Okazis maskobalo kaj poste - elektado de la plej bela junulino de la tendaro. Oni kantadis kaj ne povis satkanti - ja tio estis lastaj horoj de la nuna Esperantujo. Morgauh chio chi estos transformighinta en fabelon malproksiman kaj belegan por renaskighi venontjare aliloke. Jes, oni apenauh povas imagi chies humoron kaj emocion dum la disigho!

Tie chi ne estis rakontite ech pretere pri multaj rimarkindaj eroj de la tendara vivo: pri la festo de Neptuno, la vespero de parodioj, la chiutaga murgazeto, la senmalgajna loterio, pri la fotoservo, kiu havigis fotojn al la dezirantoj samtage kun la tendaraj eventoj ktp. Neforgeseblaj estas malsharghado de la karbo helpe al loka lernejo kaj nia agitbrigado, koncertinta en kampoj.

Venu mem en Esperantujon kaj vi ekvidos chion per la propraj okuloj, ighos ghiaj plenrajtaj civitanoj. Venu des pli nun, kiam vi estas gratulenda okaze de la finstudo de la chefa materialo de la kurso, kiam vi estas parolonta kaj korespondonta enlande kaj translime kun multegaj personoj, sciantaj tiun chi internacian komprenilon kaj subtenantaj la grandan ideon de komuna, internacia lingvo de la homaro. Do ghis la renkontigho en Esperantujo!

Apud lago, apud mar' (tendara kanto)

Versoj de B. Kolker

Apud lago, apud mar', Che rivero, en arbar' Ghustatempe, sen erar' Malfermighas la tendar'.

Jen januar', jen februar' - rapidas kalendaro. Kaj junularo kun gitar' rapidas al tendaro. En vagonar', sur trotuar' ekkantu ni, najbar'! - Dum tuta jar', dum tuta jar' ni revis pri tendar'.

Por amikaro la hazard' ne povas esti baro. Por amikaro juna ardo estas ordinaro. La senkompara solidaro nun kunigas, char Dum tuta jar', dum tuta jar' ni revis pri tendar'.

Apud lago, apud mar'...

Komplika far' - chiama shpar' por la vojagh-preparo, Pri vagonar', pri biletar' ni songhas en koshmaro. Sed jen en ar', en sid' kaj star', kantadas junular' - La amikar', nur amikar' alvenis al tendar'.

Matena klar' - kaj che fanfar' ekverdas la standardo, Kaj nia ar', kaj nia ar' ghin sekvas per rigardo. Tra januar', tra februar' rapidis kalendar' - La amikar', nur amikar' alvenis al tendar'.

Apud lago, apud mar'...

Задания

15.1. Что означают следующие слова?

reagi poshtkarto sanstato konstruado nubego dancejo zorgema konvinkita verkistino regulilo duonforgesita apudvoja elfluginte traflugi chirkauhflugi flugilo eksterlegha enkonduko subglaso tutkore raportanto esprimoplena malagrablajho reeduki neimagebla alproprigi unuighi estiminda lampingo idaro maltrafe malplenkapulo fajrujo antauhpago debordighi forlavi kunsenti pridonaci senshangha elsharghata supershargho vochdoni malpuracha nedisigebla brigadestro estrarano endas chiamulo lauhcela belsona denorde alsude unuenaskito jhusnaskito naskighjaro

15.2. Переведите сочетания:

kun via helpo propagandi Esperanton inter la junularo che neceso dank' al via klarigo pluvis ghis la oka horo en sudo gasto el nordo ekde la manghopauhzo ili loghas super ni kredi malgrauh chio iri po tri personoj raporto de la prezidanto pri la agado dum la jaro gratulo de la instruisto al la lernantoj okaze de la kursfino rigardi de sur la monto veni por unu momento paroli per interurba telefono mi rakontos post kiam vi petos fari nenion alian krom danci lauh mia opinio scii lauh sperto koni lauh vizagho estis chirkauh vespero veni sen matenmanghi konvinku anstatauh devigi eliri por promenado bluighi pro malvarmo kapabla je chio sub la nivelo de la maro shanghi bildkartojn kontrauh poshtmarkoj tio estas ekster miaj devoj fajrero de espero eltrinki per unu tiro kafo lauh orienta maniero la plej lerta plena verkaro de Zamenhof

15.3. Переведите фразы:

Plenumadu chiun faron dum via vivo tiel, kvazauh ghi devus esti la lasta (Marko Auhrelio). El malgrandaj akveroj farighas grandaj riveroj. En landoj trans maroj estas oraj arbaroj. Ju pli frue, des pli certe, - ju pli volonte, des pli lerte! Achetadu ne tion, kio estas utila, sed tion, kio estas necesa (Seneko). La fino de la parolado gravas pli, ol la komenco (F. Bacon/BEkon). Mi havas kutimon silenti pri tio, kion mi ne scias (Sofoklo). Tenu viajn okulojn bone malfermitaj edzighonte kaj duone fermitaj edzighinte (B. Franklin). La diablo ne estas tiel timiga, kiel oni lin pentrachas. Oni parolas chiam malbone, kiam oni havas nenion por diri (Voltero). Ne chiu raporto estas vera vorto. Kiu ne ludas, tiu ne gajnas. Pli bone malmulte gajni, ol multe perdi. La mono havas flugilojn kaj flugas tre rapide. Mi venos en ajna momento, kiam vi vokos min. Nekredeblaj aferoj okazas preskauh chiutage. Homo, al kiu neniu plachas, estas multe pli malfelicha, ol tiu, kiu al neniu plachas (F. La Rochefoucauld/LaroshfukO). Por esti felicha, necesas donadi ghojon al aliaj homoj. Neniam auhskultu tiujn, kiuj parolas malbone pri aliaj kaj bone pri vi (L. N. Tolstoj). La sagha scias, kion li diras, la malsagha diras, kion li scias. Prefere donaci al la amatino chiutage po unu floron, ol chiujn florojn en unu bukedo. En chiu sherco oni devas serchi eron da vero. Necesas scii, kie, kiam, kiel kaj kun kiu sherci. Chiu estas kontenta pri sia sagho, sed neniu estas kontenta pri sia stato. Maljuneco estas ne agho, sed sanstato. El chiu senelira situacio ekzistas almenauh du eliroj: serchu kaj trovu! Mi volus renkonti min mem por scii, kiel mi plachas al mi; sed en tiu tago mi devas havi bonan humoron, char mi ne shatas malagrablajhojn (Multatuli). La sata la malsatan ne komprenas. Kiu ne apartenas al sia patrujo, tiu ne apartenas ankauh al la homaro (V. G. Belinskij). Ekzistas tri specoj de nescio: scii nenion, scii malbone kaj scii ne tion, kion necesas scii. Chiu bona ideo nepre estos malbonigita de ghiaj tro ardaj subtenantoj. Kritiki - signifas klarigi al la auhtoro, ke li faras ne tiel, kiel farus mi, se mi scipovus (K. Chapek).

15.4. Переведите на эсперанто:

В Международном молодежном лагере эсперантистов под Киевом приняло участие около трехсот человек. Большие комфортабельные палатки расположились на берегу Днепра. Дни были наполнены интересными событиями: лекции, обсуждения, встречи по интересам, концерты, праздник Нептуна, выставки, спортивные соревнования, курсы разговорной практики и, разумеется, песни у костра под гитару. Здесь впервые работали университет эсперантских знаний и научная конференция. Как обычно, рабочим языком лагеря был эсперанто.

15.5. Расскажите о турпоходе, пионерлагере, доме отдыха, зарубежной поездке, студенческом стройотряде, где вы провели отпуск или каникулы, или составьте диалог по одной из ситуаций: а) по любительскому кинофильму, фотогазете, фотоальбому или диапозитивам представьте себе, каким был лагерь эсперантистов, из которого недавно вернулись члены вашего клуба; б) что бы вы хотели увидеть в лагере эсперантистов? Чем вы можете помочь в подготовке его программы?

Совет

Первую часть основного курса - "Введение в эсперанто" - вы прошли на уроках 1-14. Вторую часть основного курса - "Введение в эсперантское сообщество" (аналог страноведения) - вы пройдете в уроках 16-20. Урок 15 является промежуточным, относясь одновременно к обеим частям курса. Вы уже изучили основы грамматики и словообразования, а также 935 корневых слов.

Теперь вам будут полезны чтение книг и журналов, слушание радиопередач, международная переписка, посещение мероприятий клуба эсперантистов, участие в местных слетах, беседы и т.п. - все это, разумеется, на эсперанто. Вы можете знакомиться с различными учебниками, грамматиками, словарями, справочниками по эсперанто, а также с художественной и нехудожественной литературой на этом языке.

При чтении и слушании научитесь отмечать не только удачные, но также и неудачные употребления слов. Чтобы удостовериться в правильности ваших суждений, советуйтесь со знатоками языка. Не бойтесь спрашивать и менять свое мнение. Бойтесь быть догматиками: помните, что в процессе развития язык постепенно изменяется и допускает различные варианты употребления слов и выражений. Но если вы убеждены в своей точке зрения и имеете веские аргументы, не бойтесь отстаивать ее, даже если спорите со специалистом, имеющим непререкаемый авторитет. И все же через год-другой вернитесь к спорному вопросу: не изменилась ли ваша точка зрения?

Приложения

Языковая игра "Меткие названия"

Придумать меткие названия на эсперанто к фотографиям в газетах и журналах.

Андрей Платонов Любовь к дальнему (отрывок)

В Москве, на седьмом этаже жил тридцатилетний человек Виктор Васильевич Божко. Он жил в маленькой комнате, освещаемой одним окном... В комнате было бедное суровое убранство, но не от нищеты, а от мечтательности: железная кровать... голый стол... стул из ширпотребного утиля, самодельные полки у стен с лучшими книгами социализма и девятнадцатого века, три портрета над столом: Ленин, Сталин и... Заменгоф - изобретатель международного языка эсперанто...

Божко вынул пачку личных писем... и сосредоточился в них своим размышлением за пустым столом. Ему писали из Мельбурна, Капштадта, из Гонконга, Шанхая, с небольших островов, притаившихся в водяной пустыне Тихого океана, из Мегариды - поселка у подножия греческого Олимпа, из Египта и многочисленных пунктов Европы. Служащие и рабочие, дальние люди, прижатые к земле неподвижной эксплуатацией, научились эсперанто и победили безмолвие между народами; обессиленные трудом, слишком бедные для путешествий, они сообщались друг с другом мыслью...

Изучив корреспонденцию, Божко писал ответ на каждое письмо, чувствуя свою гордость и преимущество как деятель СССР. Но писал он не гордо, а скромно и с участием...

По своей службе Божко славился лучшим ударником. Кроме прямой геометрической работы, он был секретарем стенгазеты, организатором ячеек Осоавиахима и МОПРа, завхозом огородного хозяйства и за свой счет учил в школе воздухоплавания одну малоизвестную ему девушку.

Эта девушка раз в месяц заходила к Божко... После ее ухода Божко ложился вниз лицом и тосковал от грусти, хотя причиной его жизни была одна всеобщая радость. Поскучав, он садился писать письма в Индию, на Мадагаскар, в Португалию, созывая людей к участию в социализме, к сочувствию труженикам на всей земле, и лампа освещала его лысеющую голову, наполненную мечтой...

1934 г. [Собеседник. 1987, N 24, с. 12.]


Lesson 16

Лексика

akompani <провожать>, <сопровождать> amuzi <развлекать>, <забавлять> animo <душа> aparta <отдельный>, <особенный>, <особый> beno <благо>, <благословение>, <счастье> diligenta <прилежный>, <старательный>, <усердный> disputi <спорить> dividi <делить>, <разделить> ekskluziva <исключительный> entuziasmo <воодушевление>, <увлечение>, <энтузиазм> esenco <сущность> eterna <вечный> eviti <избежать> gento <племя> (устаревшее значение <народ>, <нация>, <этнос>) glavo <меч> grado <степень>, <градус> harmonio <гармония>, <согласие> himno <гимн> instigi <побуждать> interna <внутренний> justa <справедливый> kolego <коллега>, <товарищ> komuniki <сообщать> (komunikighi <общаться>) konscii <сознавать> krei <создавать>, <творить>, <образовать> kreski <расти> obstina <упрямый>, <упорный>, <настойчивый> posedi <иметь>, <обладать>, <владеть> preciza <точный> privata <частный> profito <выгода>, <польза>, <прибыль> reciproka <взаимный> rilati <относиться> sango <кровь> sankta <священный>, <святой> soifi <жаждать>, <хотеть пить> spirito <дух> trudi <навязать> uzi <употреблять>, <использовать>, <применять>

Без перевода: deklaracio, devizo, doktoro, formulo, fundamento, idealo, neuhtrala, oficiala.

Грамматика

16-1. Категория переходности-непереходности.

Переходные глаголы обозначают действие, которое направлено на объект, выраженный именем в винительном падеже. Большинству эсперантских переходных глаголов соответствуют русские переходные глаголы: acheti, afishi, agiti, akcepti, akompani, ami и т.д. (составьте перечень изученных переходных глаголов).

В русском языке при переходных глаголах в отрицательной форме употребляется не винительный, а родительный падеж, соответствующие глаголы в эсперанто требуют винительного падежа: ne akcepti proponon <не принимать предложения>; atendi decidon <ждать решения>. От переходных глаголов образуются страдательные причастия: achetita, achetata, achetota.

Непереходные глаголы обозначают действие, не предполагающее объекта, выраженного именем в форме винительного падежа. Большинству эсперантских непереходных глаголов соответствуют русские непереходные глаголы: agi, aparteni, aperi, ardi, batali и т.д. (составьте перечень изученных непереходных глаголов). От непереходных глаголов страдательные причастия не образуются.

Иногда русским непереходным глаголам в эсперанто соответствуют переходные глаголы: bezoni <нуждаться в>; celi <целиться в>, <стремиться к>; posedi <обладать>, <владеть> + тв. падеж; regi <управлять> + тв. падеж; trafi <попасть в>; intershanghi <обмениваться> + тв. падеж.

У некоторых эсперантских глаголов под влиянием национальных языков и вследствие того, что предлог может заменяться винительным падежом, если это не искажает смысла, категория переходности-непереходности неустойчива: они могут употребляться как с прямым дополнением (существительное в винительном падеже), так и с косвенным (существительное в общем падеже с предлогом): adiauhi (al), atenti (pri), auhskulti (al), danki (al), bedauhri (pri), diskuti (pri), egali (al), esperi (al, pri), festi (pro), forgesi (pri), helpi (al), konkuri (kun), konsenti (pri, kun), kontrauhi (al), kredi (al), lekcii (pri), loghi (en), ludi (per), memori (pri), miri (pri), odori (je), pardoni (al), paroli (pri), partopreni (en), pensi (pri), peti (pri), profiti (de, el), raporti (pri), prelegi (pri), respondi (al), revi (pri), rigardi (al), rilati (al), sekvi (post), servi (al), simili (al).

Текст

La interna ideo de la Esperanto-movado (el kongresaj paroladoj de Doktoro Ludoviko Zamenhof)

En la 1905-a jaro dum la 1-a Universala Kongreso de Esperanto en la franca urbo Boulogne-sur-mer (Bulonjo-che-maro) estis akceptita "La deklaracio pri Esperantismo".

El la deklaracio, unuanime akceptita en la Bulonja kongreso, ni chiuj scias, kio estas la Esperantismo en rilato praktika; el tiu chi deklaracio ni ankauh ekscias, ke "Esperantisto estas nomata chiu persono, kiu uzas la lingvon Esperanto, tute egale, por kiaj celoj li ghin uzas". Esperantisto estas sekve ne sole tiu persono, kiu uzas Esperanton sole kaj ekskluzive por celoj praktikaj...

Krom la flanko praktika, deviga por chiuj kaj montrita en la deklaracio, la Esperantismo havas ankorauh alian flankon ne devigan, sed multe pli gravan, flankon idean. Tiun chi flankon diversaj Esperantistoj povas klarigi al si en la plej diversa maniero kaj en la plej diversaj gradoj. Tial, por eviti chiun malpacon, la Esperantistoj decidis lasi al chiu plenan liberecon akcepti la internan ideon de la Esperantismo en tiu formo kaj grado, kiel li mem deziras, auh - se li volas - ech tute ne akcepti por la Esperantismo ian ideon. Por demeti de unuj Esperantistoj chian respondecon pri agoj kaj idealoj de aliaj Esperantistoj, la Bulonja deklaracio precizigis la oficialan, de chiu sendispute akceptitan esencon de la Esperantismo kaj aldonis la sekvantajn vortojn: "Chiu alia espero auh revo, kiun tiu auh alia persono ligas kun la Esperantismo, estas lia afero pure privata, por kiu la Esperantismo ne respondas"...

Venos iam la tempo, kiam Esperanto, farighinte posedajho de la tuta homaro, perdos sian karakteron idean: tiam ghi farighos jam nur lingvo, oni jam ne batalados por ghi, oni nur tirados el ghi profiton. Sed nun, kiam preskauh chiuj Esperantistoj estas ankorauh ne profitantoj, sed nur batalantoj, ni chiuj konscias tre bone, ke al laborado por Esperanto instigas nin ne la penso pri praktika utileco, sed nur la penso pri la sankta, granda kaj grava ideo, kiun lingvo internacia en si enhavas. Tiu chi ideo - vi chiuj sentas ghin tre bone - estas _frateco kaj justeco inter chiuj popoloj_. Tiu chi ideo akompanadis Esperanton de la unua momento de ghia naskigho ghis la nuna tempo...

Vi chiuj sentis tre bone en Bulonjo, ke nin entuziasmigis ne la amuzoj per si mem, ne reciproka sinkomprenado per si mem, ne la praktika utileco, kiun Esperanto montris, sed la interna ideo de la Esperantismo, kiun ni chiuj sentis en nia koro. Ni sentis, ke komencighas la falado de la muroj inter popoloj, ni sentis la spiriton de chiuhoma frateco. Ni konsciis tre bone, ke ghis la fina malapero de la muroj estas ankorauh tre kaj tre malproksime...

Chiu, kiu uzas Esperanton auh laboras por ghi, estas Esperantisto, kaj chiu Esperantisto havas plenan rajton vidi en Esperanto nur lingvon simplan, malvarman internacian komprenigilon... Sed tiuj Esperantistoj, kiuj apartenas al nia afero ne per sia kapo, sed per sia koro, tiuj chiam sentos kaj shatos en Esperanto antauh chio ghian internan ideon...

La devizo de la ideaj Esperantistoj, neniam ghis nun precize formulita, sed chiam klare sentata, estas: "Ni deziras krei neuhtralan fundamenton, sur kiu la diversaj homaj gentoj povus pace kaj frate interkomunikighadi, ne altrudante al si reciproke siajn gentajn apartajhojn..."

L. L. Zamenhof La espero (himno de la Esperanto-movado)

En la mondon venis nova sento, Tra la mondo iras forta voko; Per flugiloj de facila vento Nun de loko flugu ghi al loko.

Ne al glavo sangon soifanta Ghi la homan tiras familion: Al la mond' eterne militanta Ghi promesas sanktan harmonion.

Sub la sankta signo de l' espero Kolektighas pacaj batalantoj, Kaj rapide kreskas la afero Per laboroj de la esperantoj.

Forte staras muroj de miljaroj Inter la popoloj dividitaj; Sed dissaltos la obstinaj baroj, Per la sankta amo disbatitaj.

Sur neuhtrala lingva fundamento, Komprenante unu la alian, La popoloj faros en konsento Unu grandan rondon familian.

Nia diligenta kolegaro En laboro paca ne lacighos, Ghis la bela songho de l' homaro Por eterna ben' efektivighos.

[Л. Заменгоф. Всемирный язык эсперанто. Варшава, 1890, с. 9, 10.]

Л. Заменгоф Надежда

Над землею новым чувством веет, И призыв разносится по свету; Он на крыльях, словно легкий ветер, Облетает быстро всю планету.

Не мечом - орудьем разрушенья - Он сплотить желает все народы: Людям, утомившимся в сраженьях, Обещает мир он и свободу.

Все, кто верит в счастье дней грядущих, Собрались под мирные знамена. Под звездой идеи всемогущей Стали мы сильнее и сплоченней.

Стены недоверья вековые Разобщили страны и народы; Но сметет препятствия любые Светлая любовь - сестра свободы.

Овладевши языком общенья, Хорошо друг друга понимая, Будут жить народы, без сомненья, Как семья единая земная.

Полные энергии и страсти, Не устанем яростно трудиться, Чтоб мечта, которой нет прекрасней, Для людей могла осуществиться.

Перевел с эсперанто С. Вайнблат.

[Молодежь Молдавии. Кишинев, 01.01.1981.]

Задания

16.1. Образуйте равнозначные эсперантские слова:

энтузиаст нейтральность полуофициальный продажа северянин поселиться желтоватый травинка супружеский чертежник расческа кофейник кафе прилететь предвидеть пригород внешкольный внести затруднить расширить послевоенный безошибочно подсознание находка чувствительный управдом желательный желанный переименовать обмыть соавторство многоязычие сверхъестественный пробиваемый перебежать пересолить население отвыкнуть прошлогодний вывернуться дословный канителиться разбросанность непримиримый всеядный подлежащий сожжению взаимоотношение привкус оступиться интернационализация

16.2. Переведите сочетания, обращая внимание на логичное употребление предлогов:

упасть на землю поехать на море с места на место окна на восток перейти на русский язык право на труд опоздать на несколько минут дальше на километр на днях на неделе на заседании на ходу приехать на поезде на многие годы уехать на лето купить на все деньги комната на двоих пойти на новый фильм пригласить на кофе зал на сто мест билет на концерт говорить на английском языке надеяться на случайность город на Волге на рассвете это произошло на моих глазах обменять журнал на книгу играть на гитаре ехать на юг на полпути на первых порах на веки вечные зима на носу

поставить к стене конфеты к чаю к чему это? лицом к лицу к тому же к сожалению

16.3. Переведите, обращая внимание на выделенные слова:

Все _хорошо_, что _хорошо_ кончается. С тобой всегда _хорошо_. _Хорошо_, я не возражаю. Без тебя мне было _плохо_. Это _плохо_. Объяснение должно быть _точно_. Сообщите _точно_ о дате выезда. Было темно, _точно_ ночью. Это вполне _возможно_. Если _возможно_, позвони мне. _Возможно_, вы не знаете этого. Приходите _возможно_ быстрее. Соотношение сил было _равно_. А нам все _равно_. Он _равно_ владеет обоими языками. Три плюс пять _равно_ восьми. Твои слова, _равно_ как и факты, убедили меня. Вчера я встал _достаточно_ рано. _Достаточно_ взглянуть в словарь, и вы увидите, что я прав.

16.4. Переведите на эсперанто:

"Разноязычие является одним из величайших несчастий человечества", - писал Вольтер.

На земле говорят на 2,5 тыс. языков. Международные отношения развиваются с необыкновенной быстротой. Умножаются взаимные поездки ученых, специалистов, туристов. Увеличивается число международных конгрессов. Повышается интерес к событиям за рубежом.

Все мы живем на одной планете, но разделены многими языками: разноязычие очень затрудняет общение людей из разных стран. Кроме того, оно отнимает много времени и денег, которые можно было бы направить на повышение благосостояния человечества.

Особые трудности стоят перед наукой, которая по своей сущности интернациональна. Научные работы пишутся на большом числе языков, что мешает обмену научно-технической информацией.

В Российской государственной библиотеке находятся книги более чем на 200 языках. Только журналы по химии издаются на 30 языках.

Известный польский ученый Одо Буйвид писал: "Сегодня очень трудно представить себе, до какой степени будут облегчены отношения между народами, когда все, наконец, поймут необходимость международного языка".

16.5. Напишите рассказ на одну из тем: а) сталкивались ли Вы с языковым барьером и как Вы его преодолевали? б) как Вы узнали об эсперанто, почему начали его изучать, чем он Вас привлекает?

Совет

Почти все активисты эсперанто-движения начали преподавать международный язык очень рано: часто сразу же после того, как они сами прошли основной курс. Нет лучшего способа усвоить учебный материал, чем объяснить его другим людям: ведь для этого приходится самому тщательно разбираться во всех деталях. Начните подбирать небольшую группу для обучения, лучше всего среди близких вам людей: родственников, друзей, коллег, сокурсников, соучеников, соседей. Помощь вы сможете получить в ближайшем клубе эсперанто и в Российском союзе Эсперантистов (РоСЭ), а также со стороны местных молодежных и профсоюзных организаций.

Оптимальная схема обучения в кружке такова: дома учащиеся знакомятся самостоятельно по учебнику с материалом всего следующего урока, на занятии бегло повторяются слова и теоретический материал, даются необходимые разъяснения. Основная работа ведется с текстом: чтение по ролям, анализ интересных моментов, вопросы преподавателя к учащимся, вопросы учащихся друг к другу, пересказ текста, рассказ или диалог по ситуации, близкой к теме текста. Упражнения выполняются в аудитории только при наличии достаточного времени, не обязательно все и не обязательно до конца. Желательнее всего выполнять в аудитории лексико-грамматические упражнения, содержащие пословицы и афоризмы. Не забывайте о языковых играх, о песнях на эсперанто. На занятии следует оставлять несколько минут для ответа на вопросы учащихся.

В зависимости от общей подготовки учащихся и наличия времени объем учебного материала, проходимого в аудитории, может колебаться от максимума (абсолютно весь материал курса) до минимума (первые 14 уроков без упражнений). При самостоятельной или заочной форме обучения следует проходить материал курса целиком.

Секрет успеха при изучении языка - в систематической самостоятельной работе: аудиторные занятия могут заменить их лишь частично.

Желательно, чтобы руководитель кружка, обратившись в РоСЭ, сдал экзамен на право преподавания эсперанто и получил соответствующее свидетельство.

Приложения

Языковая игра "Много слов из одного"

Ведущий записывает слово, например, harmonio. Играющие должны образовать как можно больше слов из букв, содержащихся в данном слове: haro, horo, nomo, mono... Выигрывает тот, кто за определенное время образовал большее число слов.

Adalberto Hulesh Se estus tiel

Se estus tiel - sed ne estas tiel - se estus tiel, ke vi amus min, se vi estus tia - sed vi ne estas tia - se vi estus tia, kia mi imagis vin, se chio estus aliel [1]! - se estus tiel, kiel mi dezirus... Sed ne estas tiel!

[A. Hulesh. Katoj kaj chevaloj. Budapest, 1982, c.26.]

[1] aliel = alie, alimaniere

Перестройка на эсперанто

В конце апреля в Москве состоялась Консультативная встреча эсперантистских организаций социалистических стран. Во встрече приняли участие около тридцати делегатов из Болгарии, Чехословакии, ГДР, Венгрии, Кубы, Польши, Вьетнама.

Хотя в программе и значилось все, начиная от лингвистики и кончая проблемами мира и экологии, встреча отличалась глубоким анализом трудностей, переживаемых движением эсперантистов в Советском Союзе. Традиции эсперанто на территории нынешнего Советского Союза насчитывают целое столетие, они начались еще со Льва Толстого. Первые годы истории этого международного языка справедливо называются русским периодом. Да, были паузы, причиной которых стали сталинские репрессии в тридцатые годы и бюрократический застой в 70-е и 80-е. Давно уже советские эсперантисты могли бы влиться в интернациональную семью людей, пользующихся эсперанто в более чем 100 странах мира. Если все мы стремимся сейчас к всемирному сотрудничеству, нам следовало бы помнить, что язык эсперанто родился для того, чтобы служить такому сотрудничеству, и что он успешно делает это уже целое столетие.

Я посетил Москву десять лет назад и не очень рвался туда вернуться, что-то там давило на меня. Мои друзья не имели права посещать меня в гостинице и не осмеливались пригласить меня к себе домой. Однако нам удалось завладеть столом в кафе "Артистическое", и я за эти десять лет много раз вспоминал тот прекрасный вечер, будучи в Бомбее, Рио-де-Жанейро, Афинах, Гаване, Токио, Париже, Мехико, Нью-Йорке, Мадриде, Пекине, Дакаре и моем родном Белграде.

И вот я снова в Москве, я вижу, что она снова стала тем городом, с которым я знаком 50 лет из романов и поэм, из музыки и театра. Здесь стало легче дышать, здесь спорят, беседуют, обретают друзей. Я был рад, что выставка Кандинского проходила в Москве во время моего пребывания здесь. Я наслаждался прогулками по Арбату, несколько раз был в гостях, приобрел здесь много новых друзей. Теперь мне снова хочется сюда вернуться. Я не смогу долго выдержать без Москвы.

Симо Милоевич, генеральный директор Универсальной эсперанто-ассоциации

[Московские новости. 1989, N 19, с. 2.]

"Московские Новости" на эсперанто

В редакцию идут письма из разных стран с просьбой выпускать нашу газету также и на языке эсперанто, поскольку многим недоступны те девять языков, на которых газета уже выходит.

На днях редакция "Московских новостей" совместно с возрожденным в начале текущего года Союзом эсперантистов советских республик выпустила пробный номер газеты на эсперанто на тридцати двух полосах половинного формата, составленный из материалов, ранее прошедших в еженедельнике.

[Московские новости. 1989, N 30, с. 2.]


Lesson 17

Лексика

agnoski <признать> amaso <масса>, <толпа>, <скопление> aspiri <стремиться> auhroro <утренняя заря> balta <балтийский> disko <диск>, <грампластинка> doloro <боль> ebria <пьяный>, <опьяненный> epoko <эпоха> fidela <верный>, <преданный> (malfideli <проявить неверность>, <изменить>) fiksi <установить>, <закрепить> (fiksauhskulti <вслушаться>) flamo <пламя> flui <течь> fremda <чужой>, <иностранный> gardi <хранить>, <беречь>, <стеречь> kasedo <кассета> komponi <сочинять музыку> konkeri <покорить> konsili <советовать> kvalito <качество> kvanto <количество> logi <манить>, <привлекать> mendi <заказать> ondo <волна> pasio <страсть>, <пыл> peni <стараться>, <пытаться>, <прилагать усилия> penetri <проникать> perei <погибнуть> (pereigi <погубить>) pluraj <несколько>, <довольно много> pola <польский> postuli <требовать> presi <печатать> provi <пробовать>, <пытаться> romanco <романс> simila <подобный>, <похожий> societo <общество>, <организация>, <объединение> surprizi <удивить>, <поразить> (surpriza <неожиданный>, <поразительный>) shalti <включить> shanco <случай>, <возможность>, <шанс> traduki <переводить> Varsovio <Варшава> vasta <обширный>, <просторный> (disvastigi <распространять>) veki <будить>, <пробуждать>

Без перевода: ekzemplero, konkurenco, latina, magnetofono, periodo, tradicio.

Текст

Kantoj, kantoj...

Unufoje, sidante che radioricevilo kaj auhskultante muzikon, mi subite atentis, ke mi komprenas vortojn de la kanto en fremda lingvo. Ghi similis al la itala auh latina lingvo, sed fiksauhskultinte, mi rimarkis, ke la kanto sonas en Esperanto. Tio estis disauhdigo de la Pola radio. Ekde tiu momento mi penas lauheble ofte auhskulti Varsovion, la naskighurbon de Esperanto, kiu ekde la 1959-a jaro plurfoje en chiu tago disauhdigas en la Internacia lingvo. Kaj nemalofte mi havas bonshancon auhdi kantojn en tiu belsona lingvo.

Baldauh post tio mi veturis en Baltan Esperanto-Tendaron (BET) en Estonio. Tie mi ekauhdis novajn kantojn kaj ech konatighis kun ties auhtoroj. Kaj dum la lastaj tendaraj tagoj mi verkis tekston de mia unua Esperanta kanto, kio postulis ne malmultajn penojn.

Komence kantoj estis malmultaj, tial ni kolektadis kaj gardadis chiun, ech se ghi ne tre bonkvalitis. Poste venis surpriza periodo, kiam verkado, tradukado kaj plenumado de Esperantaj kantoj ricevis amasan karakteron. Aperis pluraj auhtoroj tra la tuta lando. Ech tiuj, kiuj sukcesis ellerni nur la bazon de la lingvo, ekprenis plumon kaj ekprovis verki. Kaj, oni devas agnoski, ne chiam sensukcese. Aperis tioma kvanto de kantoj, ke ili devis elteni grandan konkurencon por veki chies intereson, por konkeri chies korojn, por penetri chiujn Esperanto-klubojn, de Latvio ghis Kamchatko.

Ekde tiam datighas la neskribita tradicio - kunprenadi por la koncertoj en Esperanto-tendaroj chefe novajn kantojn. Do char en chiu tendaro okazas kelkaj koncertoj, ghiaj partoprenantoj forveturigas kelkdekon da novaj kantoj. En la tendaro okazas ankauh lernado de novaj kaj de jam konataj kantoj.

La kanto estas populariganto de nia vivmaniero. Tial Unio de sovetiaj societoj por amikeco kaj kulturaj ligoj kun eksterlando (SSOD) en Moskvo komencis presadi kaj disvastigadi tra la tuta mondo kolektojn de kantoj de nialandaj komponistoj, kantoj el diversaj epokoj de nia historio. Mi memoras, kiel dum la 48-a Universala Kongreso de Esperanto en Sofio ni disdonacis al la kongresanoj pli ol du mil ekzemplerojn de tia kantaro. Kaj la tuta kongreso kantis "Estu chiam la suno!" en la Internacia lingvo. Rapide popularighas diskoj kaj kasedoj kun originalaj kaj tradukitaj Esperantaj kantoj. Pluraj kluboj kunmetas siajn proprajn kantarojn.

Precipe belaj estas Esperantaj kantoj che lignofajro. Longe mi memoros nokton en Karpatoj, kiam ni sidis chirkauh ardanta fajro, plenumante mendojn de niaj frumatene forveturontaj gekamaradoj. Gitaristoj lacighadis kaj anstatauhadis unu la alian, de tempo al tempo nin kovradis nuboj, lumigataj de la flamo, sed kantoj fluadis onde, ghis aperis sur la horizonto la auhroro.

Pri kio kantas Esperantaj kantoj? Pri chio plej bona - pri nia lando, pri la paco, pri la amikeco, pri la amo, pri bonaj homoj, pri iliaj revoj kaj aspiroj, pri tio, ke la vivo estas belega.

Mi shaltas la magnetofonon kaj, lauh sonoj de niaj kantoj - gajaj kaj malgajaj, seriozaj kaj shercaj, - mi rememoras pri proksimaj kaj malproksimaj geamikoj, loghantaj en chiuj anguloj de nia lando, pri la fidelaj geamikoj, kun kiuj konatigis min la internacia lingvo Esperanto, kun kiuj mi kantis Esperantajn kantojn che la neforgesebla nokta lignofajro. Mi konsilas ankauh al vi auhskulti, lerni, kanti, verki, popularigi Esperantajn kantojn: tio alportos al vi multe da utilo kaj plezuro.

Nigraj okuloj (malnova romanco "Очи черные")

Traduko de B. Kolker

Nigra ghis ebri' La okul-rigard', Plena de pasi', De brulanta ard', Mi tre amas vin, Mi tre timas vin, En malbona hor' Mi renkontis vin!

Nigra ghis ebri' La okul-rigard', Logas vi al land' De felicha fart' - Al la land' de l' am', Kie regas ver', Lando sen dolor', Lando sen sufer'.

Se ne trafus vi Al sanganta kor', Pasus mia viv' Sen anim-dolor'. Pereigis min Flama alrigard'. Pasis la felich' Kvazauh negh' en mart'.

Nigra ghis ebri' La okul-rigard', Plena de pasi', De brulanta ard', Mi tre amas vin, Mi tre timas vin, En malbona hor' Mi renkontis vin.

Задания

17.1. Образуйте равнозначные эсперантские слова:

стремление экзаменатор зацвести танцовщица линейка узкий мечтатель солонка предисловие ежедневно внеплановый до смерти междугородный антивоенный собрать самодовольный многолюдный подслушивать надстроить наземный остаток персонал напевать решительный нерешенный неприемлемый просчитаться допустить подмосковный обрезать отрезать отослать ускорить прочитав раздвоиться общежитие вручить подлежащий перепечатке безвыходный воспеть целостность лоботрясничать перенаселенность сынишка метель осторожность все, вместе взятые

17.2. Переведите сочетания, обращая внимание на логичное употребление предлогов:

в июле сорок километров в час превратиться в старика прочитать в три недели в мое отсутствие в течение часа в то время как увидеть в первый раз я уверен в этом потребность в специалистах в девять часов в семи километрах от города в пять раз больше марка в десять копеек она не в моем вкусе слово в слово смотреть в окно дом в девять этажей пробел в знаниях в память о герое сказать в шутку два километра в длину нуждаться в деньгах он избран в руководители взять в жены ввести в заблуждение закончить в два счета не могу взять в толк как ни в чем не бывало

спортклуб при заводе при его жизни при этом условии при его уме при всем его желании при всем том говорить при детях это случилось при мне при Пушкине быть при смерти

вокруг света споры вокруг проблемы

17.3. Переведите, обращая внимание на выделенные слова:

_Молочная_ промышленность перевыполнила план. Напротив нашего дома открылась новая _молочная_. Обычно вечером мы едим _молочное_. Где лежит _чайная_ ложка? Эта _чайная_ очень оригинальна. Нет ничего прекраснее _детской_ улыбки. Из _детской_ слышались звуки музыки. _Больной_ ребенок плохо спал. Под утро _больной_ почувствовал себя лучше. _Будущее_ лето покажет, сможем ли мы это выполнить. Мы смотрим в _будущее_ с надеждой. Мои _домашние_ дела идут неплохо. К ужину собрались все _домашние_. Я заметил за окном трамвая _знакомый_ дом. Мне рассказывал об этом один _знакомый_.

17.4. Переведите на эсперанто:

Уже в hVII-hVIII вв. началось изучение проблемы международного языка. Великие мыслители прошлого - Коменский, Декарт, Лейбниц, Вольтер, Бэкон, Фурье, Ампер - высказывались за его создание. Шарль Монтескье писал: "Связь между народами стала так велика, что из нее неуклонно вытекает необходимость в общем языке".

Кажется, что проще всего было бы принять один из национальных языков как единый международный язык. Однако это вызвало бы справедливые возражения со стороны других народов. Кроме того, существующие национальные языки очень трудны для изучения.

В поисках выхода предлагали для этой цели мертвый, а следовательно, нейтральный латинский язык. Однако эта идея оказалась непрактичной: латынь тоже трудна для изучения, не говоря уже о том, что в ней отсутствуют слова для огромного количества привычных нам вещей.

Было очень много попыток создать международный вспомогательный язык на различных основах. Сотни людей трудились над задачей дать человечеству единое средство общения: было создано около тысячи проектов языков. Однако почти все они остались только проектами. В истории остались главным образом названия языков: сольресоль, волапюк, идиом неутраль, латино-сине-флексионе, идо, окциденталь, новиаль, бейсик инглиш, интерлингва, нео, романид, уропи, эльюнди и др.

И только один из них превратился в настоящий язык благодаря столетнему развитию в обществе. Это - эсперанто.

17.5. Сделайте прозаический пересказ на эсперанто одной из ваших любимых песен, которую вы хотели бы услышать на международном языке.

Совет

Заведите толстый блокнот карманного формата и собирайте в него тексты понравившихся эсперантских песен. Лучше всего собирать их во время смотров художественной самодеятельности, слетов эсперантистов.

Найдите возможность записывать и переписывать на магнитофонную ленту эсперантские песни в хорошем исполнении.

Регулярно проводите в вашем клубе эсперантистов разучивание новых песен, привлекайте к этому людей, играющих на музыкальных инструментах, прежде всего на гитаре. Постарайтесь создать свой вокально-инструментальный ансамбль эсперантской песни.

Просите опытных эсперантистов переводить ваши любимые песни с русского и других языков. Наконец, пытайтесь сами переводить и сочинять тексты и даже мелодии эсперантских песен, но при этом непременно советуйтесь со знатоками языка. Вряд ли ваши первые тексты будут совершенными, но у вас есть перспектива стать автором популярных песен и других произведений. Помните, что даже лучшие эсперантские писатели были когда-то начинающими эсперантистами.

Приложения

Языковая игра "Что на картинке?"

На короткое время вывешивается картинка. Играющие по памяти описывают ее, а затем читают вслух свои описания. Обычно описания гораздо менее сходны, чем того можно ожидать.

John S. Dinwoodie (Dinuhudi) Soleco

Shafisto iras sur montaro, kie birdkantoj sonas; kun la Natur' en solidaro solecon li ne konas.

Sed iras mi sur urbostratoj, kie la bru' senchesas; kaj meze inter la homfratoj fremdule mi solecas.

[W. Auld, J. S. Dinwoodie, J. Francis, R. Rossetti. Kvaropo. Budapest, 1977, с. 121.]

Л. Н. Мясников Принципы становления и развития фразеологии в эсперанто и в этнических языках

Основным источником пополнения фразеофонда эсперанто в новый период остается письменная речь - художественная литература и фразеографические работы...

Новым явлением в эсперанто-фразеологии нового периода предстает слой фразеологических эсперантизмов, который образовался на основе собственной приязыковой культуры. Для понимания значения таких фразеологизмов необходимо обладать значительными по объему фоновыми знаниями, набор которых сопоставим с набором фоновых знаний представителей этнических сообществ. Слой эсперантизмов составляет пока группа в несколько сот единиц, однако эта группа фразеологических единиц постоянно пополняется и развивается. Основным механизмом образования фразеологических эсперантизмов является развитие связанного значения у ряда слов: _verda_ shipo <движение эсперантистов>, _verda_ lingvo <эсперанто>, _ghisosta_ fundamentano <эсперантский пурист> и др.

Развитие фразеологически связанного значения характерно и для группы единиц с интернациональным фоном, что отражает аналогичные процессы в этнических языках. Так, глаголы doni <давать>, trovi <находить>, perdi <терять>, veki <будить> и ряд других помимо своих прямых номинативных значений приобрели и связанные значения в сочетании со словами, которые обозначают чувства и эмоции человека (doni esperon <обнадежить>, perdi аmon <разлюбить>, enfali en triston <впасть в уныние> и др.)...

Фразеология эсперанто представляет собой развитую систему единиц различных структурных и семантических типов. Эта система выросла на основе слоев фразеологических интернационализмов этнических языков и на базе собственной приязыковой культуры. Становление эсперанто-фразеологии - сознательный лингокреативный процесс моделирования фразеологических единиц на основе сопоставления рядов этнических фразеологизмов-прототипов. В позднейшем развитии языка сочетались сознательные и стихийные факторы; однако роль сознательного компонента на всех этапах развития языка была ведущей.

С учетом того факта, что не только лексическая и грамматическая, но и фразеологическая система планового языка эсперанто по своим основным параметрам близки системам развитых этнических языков, представляется вполне закономерным рассмотрение социализированных искусственных языков наряду с этническими в общей родовой группе "человеческий язык".

[Л. Н. Мясников. Автореф. канд. дис. М., 1989, с. 16-17, 20-21.]


Lesson 18

Лексика

aflikti <удручать>, <угнетать> akiri <приобрести> apogi <поддерживать>, <подпирать> atesti <свидетельствовать> beletro <художественная литература> brusto <грудь> cedi <уступать> celebri <чествовать>, <отмечать>, <праздновать> datreveno (dat-re-ven-o) <годовщина> dischiplo <ученик>, <последователь> doto <приданое> entrepreni <предпринять> fama <знаменитый>, <известный> fiera <гордый> fleksi <гнуть> impreso <впечатление> iniciati <начать>, <взять на себя инициативу> inventi <изобрести> klasika <классический> klera <образованный>, <просвещенный> konservi <хранить>, <сохранять> korekti <исправить> kruela <жестокий> majstro <мастер>, <знаток>, <учитель>, <маэстро> modesta <скромный> neta <чистовой>, <чистый>, <четкий> nobla <благородный> pagho <страница> pendi <висеть> reghimo <режим>, <государственный строй> sagaca <проницательный> skulpti <ваять>, <лепить>, <делать скульптуру> sorto <судьба> titolo <заглавие>, <титул> tushi <касаться>, <трогать>, <затрагивать> Unesko <ЮНЕСКО (Организация Объединенных Наций по вопросам образования, науки и культуры)> venki <победить>, <одержать победу> vico <ряд>, <очередь> (vicdirektoro <заместитель директора>, vicpeco de mashino <запасная часть машины>) Vieno <Вена>

Без перевода: bareliefo, bronzo, caro, demokrato, enciklopedio, gimnazio, intuicio, krestomatio, politiko, pseuhdonimo, publiko.

Словообразование

18-1. Приставка bo- обозначает родство в результате брака: bopatrino <теща>, <свекровь>; bofrato <шурин (брат жены)>, <деверь (брат мужа)>, <зять (муж сестры)>, <свояк (муж свояченицы)>; Neamata bofilo povas esti amata filo; Ne valoras bofilo, kiam mortis filino; En chiu bofilino estas peco de bopatrino.

18-2. Приставка fi- означает отрицательное отношение к кому/чему-либо, т.е. "мерзкий, презренный за моральные качества" (в этом значении иногда употребляется и суффикс -ach-, который означает презрительное отношение из-за физических качеств): fifama <пресловутый>, firichulo <толстосум>, fiinterkonsento <сговор>, fimilitistaro <военщина>, figazetaro <желтая пресса>; Fi al vi! <Позор тебе! Как тебе не стыдно!>; fiulo <мерзавец>; Fia homo achan vorton chiam kun plezuro diras (Sh. Rustaveli).

18-3. Приставка pra- означает "давний, первоначальный, первобытный; следующая восходящая или нисходящая степень родства"; "пра-": praavo <прадед>, pralingvo <праязык>, prahomo <первобытный человек>; La tero de prauloj; Tiajhon ech mia praavo ne vidis!

Текст

Doktoro Esperanto

Lazarj Markovich Zamenhof [1] naskighis la 15-an de decembro (de la jaro) 1859 en la multlingva urbo Belostoko (Pollando - tiutempe parto de Rusio). Lia patro Mark Fabianovich Zamenhof estis instruisto de fremdaj lingvoj kaj kleriganto.

La kruela nacia politiko de la cara fireghimo afliktadis la impresigheman knabon. Jam dum la infaneco che li aperis la penso pri tio, ke unu komuna lingvo helpus al popoloj pli bone komprenadi kaj pli multe estimadi unu la alian. Poste Zamenhof venis al la ideo, ke la homojn disigas ne nur lingvaj, sed unuavice sociaj, klasaj baroj. Li skribis: "Eble, por neniu en la mondo nia demokrata lingvo havas tian gravecon, kiel por la laboristoj, kaj mi esperas, ke pli auh malpli frue la laboristaro estos la plej forta apogo de nia afero".

Ludoviko Zamenhof havis bonegajn lingvajn kapablojn kaj, estante ankorauh lernejano, li studis plurajn lingvojn. Poste li entreprenis la plej malfacilan: kreadon de la nova lingvo, kiu apartenus al neniu popolo, tushus nenies naciajn sentojn, estus tre facila por lernado, sed samtempe ne cedus al la naciaj lingvoj en richeco, fleksebleco kaj esprimeblecoj. Ne estante profesia lingvisto, Zamenhof, tamen, posedis mirindan lingvan intuicion. Antauh la fino de la gimnazio la praprojekto de la internacia lingvo estis malnete preta. Sed pasis ankorauh multaj jaroj, antauh ol ghi, elprovita praktike, korektita kaj perfektigita, ekvidis la mondon.

Zamenhof studis la medicinon en la Moskva kaj Varsovia universitatoj, poste li laboris kiel kuracisto-okulisto. Zamenhof-kuracisto akiris grandan popularecon en malrichaj kvartaloj de Varsovio, Grodno, Hhersono, char ofte li sanigadis malrichulojn senpage. Li estis sagaca kaj neordinare modesta homo, kies sorto estis malfacila.

Por eldoni sian projekton de la internacia lingvo Zamenhof ne havis monon. Vershajne, la plej felicha tago en lia vivo estis tiu, kiam lia estonta bopatro Aleksandro Zilbernik el la urbo Kovno (Kaunas) proponis al li uzi parton de la doto por eldono de la libreto. Finfine, la 40-pagha verko ("La Unua Libro") kun la ruslingva titolo "Internacia lingvo. Antauhparolo kaj plena lernolibro. Por Rusoj" estis publikigita en Varsovio la 26-an de julio (de la jaro) 1887. Tiu dato estas la naskighdato de Esperanto. Zamenhof subskribis la libron per la pseuhdonomo "Doktoro Esperanto", t.e. (tio estas) homo, kiu esperas. Iom post iom tiu pseuhdonimo transformighis en la nomon de la lingvo.

Pri la plua agado de Zamenhof atestas la Granda sovetia enciklopedio: "Pli malfrue li publikigis vortarojn de Esperanto, krestomatiojn kaj apartajn eldonojn de siaj originalaj verkoj kaj de Esperantaj tradukoj el la monda klasika beletro. En la jaroj 1959-1960, lauh decido de Unesko, oni vaste celebradis la centjaran datrevenon de la naskigho de Zamenhof".

Kiel multe da laboro staras post tiuj du frazoj! Estis multe da homoj - auhtoroj de famaj inventoj. Sed estis nur unu homo, majstre kreinta la projekton de lingvo, kiu evoluis en la socio lauh la samaj gheneralaj leghoj, lauh kiuj evoluas la naciaj lingvoj, kaj farighis vivanta lingvo, la lingvo kun centmiloj da parolantoj, kun sia literaturo kaj kun siaj tradicioj. La dischiploj de Zamenhof, iniciatinto de Esperanto, vivas en la tuta mondo!

En mia laborchambro pendas bronza bareliefo de Zamenhof, kiun donacis al mi la skulptisto N. V. Blajhkov el Odeso. La sama bareliefo estas konservata en la Internacia Esperanto-Muzeo en Vieno. Mi kun fiero montras al miaj amikoj kaj konatoj la skulptitan portreton de tiu chi rimarkinda internaciisto, kiu servis dum sia tuta malfacila vivo al la nobla afero de la paco kaj interkomprenigho inter la popoloj, kiu per sia senmorta kreajho venkis la Tempon.

[1] Традиционная польская форма - Ludwik, традиционные эсперантские формы - Ludoviko, Lazaro, Ludoviko Lazaro, Lazaro Ludoviko. Официальная форма по документам - Лазарь Маркович Заменгоф.

L. L. Zamenhof Ho, mia kor'

Ho, mia kor', ne batu maltrankvile, El mia brusto nun ne saltu for! Jam teni min ne povas mi facile, Ho, mia kor'!

Ho, mia kor'! Post longa laborado Chu mi ne venkos en decida hor'? Sufiche! Trankvilighu de l' batado, Ho, mia kor'!

[Д-р Эсперанто. Международный язык. Предисловие и полный учебник. Варшава, 1887, с. 23.]

Л. Заменгоф О мое сердце!

Не бейся так тревожно, мое сердце! Теснение в груди - опасный знак. Смогу ли я на что-то опереться? Не бейся так!

О мое сердце! Труд мой бесконечный! Мне принесет победу этот шаг? Смогу ли я решить вопрос извечный? Не бейся так!

Перевод Б. Колкера

Задания

18.1. Образуйте равнозначные эсперантские слова:

свидетель разносить тропинка песчинка предчувствовать околоземный ростовчанин ежечасно забор вбить унести докрасна межпланетный несколькодневный содоклад переслать перечисление телятина листва зять (муж дочери) загореться обжора курятник бессонница состарившийся первобытный переиздать акклиматизироваться перегруппировать поперечный обвязать изыскать квазинаучный самовоспламенение многоотраслевой описываемый подчинить переполниться пресыщенность кичиться непроходимый аферист чрезвычайный мечтательный политикан солдафон царевна праисторический старорежимный культурно-просветительский соотечественник опубликовать распространяться подъем применение погубить восстановить

18.2. Переведите сочетания:

один за другим за горами за рубежом за столом пойти за водой отчет за год уважать за храбрость благодарить за письмо за недостатком времени ни за что на свете сделать за деньги сделать за один раз за последние годы остаться за начальника принять за основу за его подписью выйти замуж за студента жить за тысячи километров отсюда взять за руку за час до отхода выбросить за окно я боюсь за вас приняться за работу засесть за книгу очередь за мной говорить за глаза

до сих пор до революции до того как получить письмо дети до 16 лет не допускаются дотронуться до доски до чего же он глуп! мне до этого нет дела мне не до шуток

через реку через дверь через три километра через месяц говорить через переводчика через час по чайной ложке работать через день рассказывать через пень колоду

около дома около полуночи

18.3. Переведите, обращая внимание на выделенные слова:

Этого человека нельзя не _знать_. Никто не может _знать все_. _Знать_, мы больше никогда не встретимся. _Все_ лето стояла очень жаркая погода. Во время отпуска меня _заменит_ коллега. Директор _заменит_ уехавшего работника новым работником. Он никогда не _изменит_ своего решения. Преданная собака никогда не _изменит_ своему хозяину. Вы очень изменились: я вас не _узнал_. Я не _узнал_, приедет ли она. Мне предсказали, что я буду _жить_ долго, и я охотно верю этому предсказанию. Возможно, я когда-нибудь буду _жить_ в Москве. Как вы _живете_? Это тот же _самый_ студент. Он _самый_ умный и искусный. Он _сам_ это сказал. Он пришел _сам_ (один). У _самого_ синего моря. В _самом_ деле, _скоро_ лето. Мы работали _скоро_ и весело. На заседании присутствовал тридцать _один_ студент. _Один_ он этого не знает. Он остался _один_. Я пришел к вам по _одному_ важному вопросу. Мы живем в _одном_ городе. Мы боремся за _мир_ во всем _мире_. Она _несколько_ успокоилась. Вы еще несколько раз _проиграете_ это музыкальное произведение. Вероятно, вы _проиграете_ в лотерее. Вы _правы_: он не имел _права_ идти _направо_.

18.4. Переведите на эсперанто:

Эсперанто появился в России. Наш соотечественник Л. М. Заменгоф опубликовал первую книгу о международном языке на русском языке 26 июля 1887 г. Первые годы эсперанто распространялся почти исключительно в России. В связи с этим период движения эсперантистов 1887-1900 годов получил название русского периода.

Новый подъем движения эсперантистов в нашей стране произошел в 20-30-е годы, когда оно приобрело признание общества благодаря широкому применению языка для целей классовой борьбы и информации о первом в мире социалистическом государстве. Мировые войны и антидемократические режимы почти погубили движение эсперантистов. С восстановлением мира, усилением международных связей на всех уровнях - государственном, общественном, личном - наблюдается возрождение движения эсперантистов в мире и в нашей стране.

Цель эсперанто, внутренняя идея движения эсперантистов - укрепление взаимопонимания, мира и дружбы между народами. Эсперанто - вспомогательный (второй после родного) язык, который должен служить народам в их международных отношениях. Этим эсперанто помогает культурному сотрудничеству между ними.

Эсперанто стремится не заменить национальные языки, а существовать наряду с ними для международного общения. С другой стороны, знание эсперанто в значительной степени облегчает изучение иностранных языков и углубляет понимание своего родного языка.

"Я убежден, - писал изобретатель кино Луи Люмьер, - что всеобщее применение эсперанто могло бы иметь самые счастливые последствия для международных отношений и для осуществления всеобщего мира".

18.5. Расскажите, что вы знаете и думаете о Людвике Заменгофе.

Совет

Вам пора стать членом клуба эсперантистов, найти себе там занятие по душе. Если у вас такого клуба еще нет, станьте членом клуба в ближайшем городе или индивидуальным членом РоСЭ. Тогда на вас ляжет задача создать коллектив эсперантистов в вашем городе или селе, объединив разрозненных знатоков эсперанто и ваших учеников при доме культуры или библиотеке, при комитете профсоюза или центре досуга. Полезно также создавать отделения или секции эсперанто в клубах интернациональной дружбы, на факультетах общественных профессий, в научных студенческих обществах, в научно-технических обществах, в клубах и объединениях по интересам, при кафедрах иностранных языков. В этом вам могут оказать помощь местные молодежные и профсоюзные организации, ближайший клуб эсперантистов и Российский союз эсперантистов.

Приложения

Языковая игра "Сочинить рассказ"

Ведущий дает в алфавитном порядке все слова, которые встречаются в коротком, простом рассказе. Играющие составляют из этих слов свои рассказы и зачитывают их. Затем ведущий читает первоначальный текст.

Julio Baghy (Bagi) * * *

Ho, rugha rozo, bela floro, mi amas vin kun pura koro. Al vi la sentoj, pensoj iras, kaj mia koro vin deziras. Ho, rugha rozo, bela floro, vin amas... amas mia koro.

Per dolcha lingvo de l' silento al mi parolas vi en sento: "Ne estas tiu malfelicha, kiu en sencoj estas richa". Parolas vi al mi sen busho, sen vortoj, sed kun kora tusho.

La senton kredu! Nur ghi gravas, ghi forton kaj kuraghon havas. La amo pura, sune hela la mondon faras bona, bela. Vin amas... amas mia koro, ho, rugha rozo, bela floro.

[J. Baghy. La vagabondo kantas, Rotterdam, 1937, p. 8.]


Lesson 19

Лексика

abunda <обильный> afabla <любезный>, <приветливый> alumeto <спичка> artikolo <статья> aspekti <выглядеть>, <иметь вид> benko <скамья>, <скамейка> brako <рука (выше кисти)> (brakumi <обнимать>) brancho <ветвь>, <ветвь>, <отрасль> butiko <киоск>, <ларек>, <магазинчик>, <лавка> danghero <опасность> delegito <делегат>, <представитель>, <уполномоченный> Dio <Бог> difini <определить> dubi <сомневаться> ekskursi <совершать экскурсию> fero <железо> funkcio <функция> (funkcii <работать>, <функционировать>) gicheto <окошко (в учреждении)>, <форточка> glacio <лед> (glaciajho <мороженое>) gvidi <руководить> ghardeno <сад> honoro <почет>, <честь> inauhguro <торжественное открытие> instali <установить>, <устроить>, <оборудовать> intenci <намереваться>, <замышлять> kajo <набережная>, <платформа>, <перрон> karesi <ласкать> konversacii <беседовать> korto <двор> kravato <галстук> krii <кричать> membro <член> merito <заслуга>, <достоинство> moderna <современный> najlo <гвоздь> ombro <тень> ornami <украсить> permesi <позволить>, <разрешить> prononco <произношение> pruvi <доказать> rendevuo <свидание> senco <смысл> sino <глубина>, <чрево>, <лоно>, <грудь>, <пазуха>, <недра> shtupo <ступень> teruro <ужас> trafiko <связь>, <сообщение>, <движение>, <транспорт> Usono <США>

Без перевода: atmosfero, bankedo, filologo, filologio, fono, komitato, melodio, negro, oratoro, persiko, profesoro, rezolucio, vestiblo.

Список наиболее употребительных сокращений

anst. - anstatauh <вместо>

ASE - Asocio de sovetiaj esperantistoj <Ассоциация советских эсперантистов>, <АСЭ>

BET - Balta Esperanto-Tendaro, Baltaj Esperanto-Tagoj <Прибалтийский лагерь эсперантистов>

bk - bildkarto <иллюстрированная открытка>

bv - bonvolu <будьте добры>, <пожалуйста>

CED - Centro de Esploro kaj Dokumentado pri la monda lingva problemo <Центр исследований и документации по мировой языковой проблеме>

CO - Centra oficejo <Центральное бюро>

ch. - chirkauh <около, приблизительно>

ChD - chefdelegito <главный уполномоченный УЭА>

ch.l. - chiuj landoj <все страны>

ch.t. - chiuj temoj <все темы>

D - delegito <уполномоченный УЭА>

doc. - docento <доцент>

d-ro - doktoro <доктор>

E - Esperanto <эсперанто>

EK - Esperanto-klubo <клуб эсперантистов>

ekz. - 1) ekzemple <например> 2) ekzemplero <экземпляр>

Eo, Esp. - см. E.

EVA - Esperantista Verkista Asocio <Ассоциация писателей, пишущих на эсперанто>

FD - fakdelegito <уполномоченный УЭА по специальности>

f-ino - frauhlino <девушка> (обращение к незамужней женщине)

FK - "Fundamenta Krestomatio" <"Основная хрестоматия">

HdE - "Heroldo de Esperanto" <газета "Герольдо де Эсперанто">

i.a. - interalie <между прочим>

IEM - Internacia Esperanto-Muzeo en Wien <Международный музей эсперанто в Вене>

IJK - Internacia Junulara Kongreso <Международный молодежный конгресс эсперантистов>

IKU - Internacia Kongresa Universitato <Международный конгрессный университет>

IL, ILo - Internacia Lingvo <международный язык>

il. - ilustrita <иллюстрированный>

ILEI - Internacia Ligo de Esperantistaj Instruistoj <Международная Лига учителей-эсперантистов>

IMK - Instru-Metodika Komisiono <Учебно-методическая комиссия>

inkl. - inkluzive <включительно>

intersh. - intershanghas <обменивается>

ISAE - Internacia Scienca Asocio Esperantista <Международная научная ассоциация эсперантистов>

IUEF - Internacia Unuigho de la Esperantistoj-Filologoj <Международное объединение эсперантистов-филологов>

j. - jaro <год>

JD - junulardelegito <уполномоченный УЭА по молодежным вопросам>

k - kaj <и>

k.a. - kaj aliaj <и другие>

k.c. - kaj ceteraj <и прочие>

k-do - kamarado <товарищ>

kp - komparu <сравните>

k.s. - kaj simile <и тому подобное>

ktp - kaj tiel plu <и так далее>

LA - landa asocio <национальная ассоциация>

LKK - Loka kongresa komitato <местный оргкомитет конгресса>

MA - membro-abonanto <член-подписчик УЭА>

MEM - Mondpaca Esperantista Movado <Движение эсперантистов за мир во всем мире>

n-ro - numero <номер>

OkSEJT - Okcident-Sovetia Esperantista Junulara Tendaro <Молодежный лагерь эсперантистов западной части СССР>

OrSEJT - Orient-Sovetia Esperantista Junulara Tendaro <Молодежный лагерь эсперантистов восточной части СССР>

OSER - Okcident-Siberia Esperanto-Renkontigho <Западно-Сибирский слет эсперантистов>

p. - pagho <страница>

PAG - "Plena analiza gramatiko" <"Полная аналитическая грамматика">

PIV - "Plena ilustrita vortaro" <"Полный иллюстрированный словарь эсперанто">

pk - poshtkarto <почтовая карточка>

pm - poshtmarko <почтовая марка>

prof. - profesoro <профессор>

proks. - proksimume <приблизительно>

PV - "Plena vortaro" <"Полный словарь эсперанто">

REJM - Rusia Esperantista Junulara Movado <Российское молодежное движение эсперантистов (РЭЙМ)>

REK - Rusia Esperantista Kongreso <Всероссийский съезд эсперантистов>

REU - Rusia Esperantista Unio <Союз российских эсперантистов (РоСЭ).>

REVU - Renkontigho de Esperantistoj de Volgo kaj Uralo <Слет эсперантистов Поволжья и Урала>

rim. - rimarko <примечание>

rpk - respondkupono <международный купон для ответа>

s-ano - samideano <единомышленник>, <товарищ>, <коллега>

SAT - Sennacieca Asocio Tutmonda <Безнациональная Всемирная Ассоциация>

SEJM - Sovetia Esperantista Junulara Movado <Советское молодежное движение эсперантистов>, <СЭЙМ>

SEJT - Sovetia Esperantista Junulara Tendaro <Всесоюзный молодежный лагерь эсперантистов>

SEU - Sovetrespublikara Esperantista Unio <Союз эсперантистов советских республик>, <СЭСР>

s-ino - sinjorino <госпожа>

s-ro - sinjoro <господин>

t.e. - tio estas <то есть>

TEJO - Tutmonda Esperantista Junulara Organizo <Всемирная молодежная организация эсперантистов>, <ТЭЙО>

tel. - telefono <телефон>

t.n. - tiel nomata <так называемый>

trad. - traduko <перевод>

UEA - Universala Esperanto-Asocio <Всемирная ассоциация эсперантистов, УЭА>

UK - Universala Kongreso <Всемирный конгресс эсперантистов>

UN - Unuighinta Naciaro <Организация Объединенных Наций>, <ООН>

Unesko - Organizo de Unuighintaj Nacioj por eduko, scienco kaj kulturo <Организация Объединенных наций по вопросам образования, науки и культуры>, <ЮНЕСКО>

USSR - Unio de Sovetaj Socialismaj Respublikoj <Союз Советских Социалистических Республик>, <СССР>

vd - vidu <смотри>

Z - Zamenhof <Заменгоф Л. М.>

Текст

Internacia kongreso sen tradukistoj

Ni sidis sepope chirkauh la tablo - du rusianoj, bulgaro, polo, germanino, belgo kaj indoneziano. Ni trinkis nigran kafon, manghis sukoplenajn persikojn kaj agrable konversaciis. Antauh ol foriri al la radiostacio por lauhvica esperantlingva disauhdigo de la Bulgara radio, la mastro de la hejmo Simeon Hhesapchiev proponis originalan ludon: "Ni reprezentas ses landojn, sed ni bonege komprenas unu la alian per la internacia lingvo Esperanto. Chiu el ni, krom sia gepatra lingvo kaj Esperanto, parolas almenauh unu alilandan lingvon. Ni provu interkomprenighi sen Esperanto!" Kaj li diris bulgarlingve simplan frazon. Ni penis klarigi unu al la alia ghian sencon, uzante plurajn lingvojn. Fine ni sukcesis, tamen tio forprenis de ni preskauh dek minutojn. Sed kio estus, se ni devus fari sammaniere la tutan konversacion!

Tio okazis en Sofio dum la 48-a Universala Kongreso de Esperanto. Unuafoje post la dua mondmilito al la kongreso venis sovetia delegitaro sub gvido de doktoro de filologiaj sciencoj, profesoro Jevgenij Aleksejevich Bokarev. Ni venis al la fervoja stacidomo posttagmeze, kaj sur la kajo nin renkontis membroj de LKK. Infanoj kun verdaj kravatoj kantis esperantlingve kaj kriis hhore: "Vivu la esperantista amikeco!"

Instalinte nin en hotelon, ni tuj eliris en la urbon. Sur la stratoj, ornamitaj per grandegaj verdaj standardoj kun verda stelo sur blanka fono, en la ombro de parkoj kaj ghardenoj promenis multaj homoj kun verdsteletaj insignoj. Kun unu el ili - negro el Usono - ni konatighis. Li afable sciigis, ke chi-matene jam ekfunkciis la infana Esperanto-kongreseto. Ni achetis alumetojn kun la kongresa emblemo, krajonojn "Esperanto" kaj bulgarajn jhurnalojn. Ili enhavis artikolojn pri la jhus finighinta IJK kaj pri la tuj komencighonta UK.

La kongresa akceptejo trovighis en la vestiblego de la Sofia universitato. Tie chi funkciis diversaj gichetoj: "Dokumentoj", "Poshtoficejo", "Teatraj biletoj", "Gazetara servo", "Trafika informejo", "Ekskursoj" k.a. En la poshtoficejo oni povis acheti prikongresan poshtmarkon, presitan en la kvanto de 300 000 ekzempleroj, kaj specialajn konvertojn. La librobutikoj abundis je modernaj esperantlingvaj libroj; interalie, estis vendata la jhus aperinta "Dia komedio" de Dante. Oni amasighis che la ekspozicioj de pentrajhoj kaj fotoj. Sendube, la plej grandan popularecon meritis la rendevua tabulo kun najletoj apud numeroj de chies kongreskartoj. Se oni deziris renkontighi kun eksterlanda korespondamiko, sufichis lasi skribajhon che lia kongresnumero!

Ni iris al la interkona vespero, kie renkontighas malnovaj geamikoj kaj okazas multaj novaj konatighoj. Kia agrabla surprizo - estis preskauh neeble difini la apartenon de iu persono al sia lando lauh la prononco auh aspekto!

Matene pli ol 3500 personoj el kvardek landoj partoprenis la inauhguron de la kongreso. Unue, ni auhskultis saluton de la bulgara registaro. Poste salutis reprezentantoj de registaroj kaj de Esperanto-asocioj. Oni chie parolis sen helpo de tradukistoj, kio pruvis veran internaciecon de la kongreso.

Sep labortagoj permesis al ni partopreni multajn diskutojn. Aparte oni okazigis kunsidojn de diversaj organizajhoj: UEA, TEJO, ISAE, ILEI, IUEF k.a.

Ege vizitataj estis la kunvenoj de MEM, finighintaj per gravaj rezolucioj kontrauh intencoj plifortigi la dangheron de militteruroj. Oni auhskultis interesajn popularsciencajn prelegojn en IKU, rakonton pri vojagho de esperantista grupo tra la Orienta Afriko.

Dum vesperoj ni iradis al esperantlingvaj spektakloj kaj koncertoj, baloj kaj bankedoj. Dum liberaj minutoj estis agrable vidi diverslandajn kongresanojn amike konversacii en la vestiblo kaj sur la shtuparo de la kongresejo, sur benkoj en ghia korto, en apudaj kafejoj kun kafo auh kun glaciajho. Oni memoros longe akcepton che la urbestro de Sofio honore al la kongresanoj, ekskursojn tra la urbo kaj tra la lando.

Estas neniam forgeseblaj la amikeca, internaciisma atmosfero de la kongreso kaj la neordinara gastamo de la bulgara popolo, kiujn bonege esprimis en sia kanto la moskva poeto-esperantisto Konstantin Mihhajlovich Gusev.

Verdstela sofio (melodio de la kanto "Любимый город")

Versoj de K. Gusev Muziko de N. Bogoslovskij

La verdaj steloj che angulo strata; La verdaj steloj en chiela sin', Sofio kara, urbo nia frata, Ni amas vin, salutas vin, brakumas vin.

Nin verdaj branchoj tushas kun kareso. Pro ghojo ni ebrias ech sen vin'. Sofio kara, urbo de l' kongreso, Ni amas vin, salutas vin, brakumas vin.

Tre charme sonas via voch' alvoka, Al ghi revokas koro kaj anim'. Sofio, urbo de la kvardek-oka, Ni amas vin, salutas vin, brakumas vin.

Kaj proksimighas la disigha horo. Adiauh, nia bela amikin'! Sofio kara, chiam en memoro Ni amos vin, salutos vin, brakumos vin.

Sofio, auhgusto 1963.

Задания

19.1. Образуйте равнозначные эсперантские слова:

экскурсант лечение помощник распасться полюбить щенок собачка дождинка светильник мама прибежать иногородний ежемесячный внеочередной въехать антинаучный стянуть самолюбие многоголосый самозабвение подземный сверхзвуковой удовлетворить шумливый заболеть освободитель вышесказанный огородить выпросить отцвести перепрыгнуть гражданство пресса неописуемый тезка доисторический обоюдоострый переутомиться мазня декан подлежащий устранению пожизненно побрататься удлиняемый бессмыслица проход проамериканский злонамеренный запретный плод восклицание

19.2. Переведите сочетания:

врач по профессии по ветру класть соль по вкусу рассказать по дороге путешествовать по Европе ударить по столу гулять по площади отсутствовать по болезни по случаю праздника по почте по получении вашего письма по 10 копеек за штуку по уши ходить по магазинам по вторникам лекция по физике это мне не по силам по правде говоря по крайней мере

без всякой надежды без моего ведома без четверти час делать работу без головы спать без задних ног

свет из окна дом из дерева старший из братьев сделать из страха сделать из любви к искусству изо всех сил изо дня в день выйти из моды выбиться из сил из рук вон плохо

из-за пустяка вынуть из-за шкафа встать из-за стола из-за моря из-за границы

между двух огней между тем между тем как

сквозь открытые двери сквозь зубы

19.3. Придумайте предложения на эсперанто со следующими словами:

jhurnalo <газета> gazeto <журнал> familio <семья> familinomo <фамилия> preso <печатание> gazetaro <пресса> vetero <погода> vento <ветер> mastro <хозяин> majstro <мастер> ripeto <повторение> provludo <репетиция>

19.4. Переведите на эсперанто:

В эсперанто входят интернациональные слова, общие для многих европейских языков, благодаря чему большое количество слов известно европейцам без предварительного изучения.

Эсперанто обладает качествами, которые необходимы для международного языка.

Эсперанто - язык нейтральный: он не принадлежит ни одному народу и не затрагивает ничьего национального самолюбия.

Эсперанто - язык легкий: для его изучения необходимо столько месяцев, сколько лет необходимо для изучения иностранного языка в такой же степени. Лев Толстой писал: "Легкость обучения его такова, что, получив эсперантскую грамматику, словари и статьи, написанные на этом языке, я после не более двух часов занятий был в состоянии если не писать, то свободно читать на этом языке".

Эсперанто - язык богатый и гибкий: по своим выразительным возможностям он не уступает национальным языкам. Его словообразование позволяет легко создавать из небольшого количества простых слов огромное количество новых слов.

Эсперанто - язык экономичный: вы учите мало, а знаете много.

Эсперанто - язык благозвучный: он напоминает итальянский и испанский языки.

Анри Барбюс писал: "Эсперанто удовлетворяет всем потребностям. Он уже доказал свои достоинства".

19.5. Расскажите, как Вы представляете себе ваше участие в международном конгрессе или лагере эсперантистов.

Совет

Вам пора подумать об участии в лагере или слете эсперантистов. Попросите в клубе рекомендацию. Непременно посещайте в лагере курсы разговорной практики. По возможности участвуйте во всех мероприятиях. Постарайтесь подготовить номер для концерта или научно-популярное сообщение по Вашей специальности, рассказ о деятельности Вашего клуба. И тогда вы не только отлично отдохнете, но и овладеете эсперанто совершенно свободно, а также внесете свой посильный вклад в коллективную работу.

Участие в лагере эсперантистов оставляет яркие впечатления и теплые воспоминания на всю жизнь. Не забудьте запечатлеть моменты жизни в лагере эсперантистов на фото- и кинопленку, изготовьте цветные диапозитивы. Фотоснимки можно использовать для стенгазеты, фотомонтажа, для иллюстраций газетных статей.

Приложения

Языковая игра "Правильно ли Вы употребляете артикль?"

Ведущий диктует текст, в котором он предварительно вычеркнул все артикли. Играющие вставляют артикль там, где они считают необходимым. Зачитывается первоначальный текст и обсуждаются отклонения от авторского употребления. Вариант игры: ведущий сообщает суммарное число употреблений артикля в первоначальном тексте.

Edmond Privat (Edmon Priva) Esperanto en Ruslando

En tiu periodo de 1887 ghis 1900... la plej granda nombro de Esperantistoj chiam trovighis en Ruslando. Tri kvaronoj el la abonantoj de la "Esperantisto" kaj de "Lingvo Internacia" loghis en Ruslando... Chefe ili kreis la komencan literaturon, kaj inter ili trovighas ankorauh nun la plej bonaj verkantoj. Certe, ili plej multe helpis doni kaj konservi al Esperanto ghian specialan spiriton, kaj al la movado ghian propran idealistan koloron...

Ruslando estis vera naciaro, kie loghas plej diversaj gentoj kaj parolighas pli ol cent malsamaj lingvoj... En rusaj Esperantlingvaj rondoj kune trovighis kaj amikighis diversgentanoj, kiuj antauhe neniam alparolus unu la alian en societa vivado. Ne mirinde estas, ke ilia entuziasmo... plenigis la Esperantan literaturon per kantoj pri homa frateco, familia rondo ktp... Tiun belan senton... oni pli malfrue nomis "interna ideo de Esperantismo". Ghi... kunigis la Esperantistojn kun Esperanto kvazauh popolon kun ghia lingvo...

Plej necesa al lingvo estas literaturo... Ankauh tion chefe zorgis la diversnaciaj Esperantistoj de vasta Ruslando. Borovko, Devjatnin, Dombrovski, Kofman, Lojko, Seleznev kaj polaj, Grabowski, Wasniewski, Blumental (Leo Belmont), jam che la unua horo ilustris nian lingvon per siaj verkajhoj...

1912 j. [E. Privat. Historio de la lingvo Esperanto. 1887-1900. Hago, 1923, с. 70-74.]


Lesson 20

Лексика

adepto <сторонник>, <последователь> admiri <восхищаться>, <любоваться> (admirinda <восхитительный>, <превосходный>) agrikulturo <сельское хозяйство> aranghi <устроить>, <организовать>, <провести> balbuti <лепетать> bebo <младенец> cetera <прочий> etendi <простирать>, <протягивать> fervora <страстный>, <горячий>, <ревностный>, <усердный> firmao <фирма> fortika <крепкий> hauhto <кожа> (человека или животного) heredi <наследовать> inkluzive <включительно> insulo <остров> juro <юриспруденция>, <право> kadro <рама>, <рамка>, <кадр> kamelo <верблюд> konfirmi <подтвердить> konstanta <постоянный> linio <линия>, <строка> mapo <географическая карта> mezuri <мерить> miraklo <чудо> noto <заметка>, <запись>, <отметка>, <примечание> observi <наблюдать> Pacifiko <Тихий океан> prismo <призма> prospekto <проспект>, <описание> radio 1) <радио>, 2) <луч> (radii <излучать>, <сиять>) rimedo <средство> sojlo <порог> tavolo <слой> trajno <поезд> varo <товар>

Без перевода: akademio, almanako, festivalo, filatelo, filozofo, geografo, kontinento, logiko, miniaturo, olimpia, romantiko, stilo, temperamento, termino, tirano, tiranio, tropiko.

Словоупотребление

20-1. Следующие слова необходимо употреблять в таких значениях: demandi <спрашивать> (а не <просить>); estimi <уважать> (а не <полагать>, <оценивать>); gajni <выиграть> (а не <зарабатывать>); konferenco <конференция> (а не <лекция>); placo <площадь> (а не <место>); poemo <поэма> (а не <стихотворение>); profesoro <профессор> (а не <учитель>); rendevuo <свидание> (а не <заседание>, <слет>, <конференция>); senco <смысл> (а не <направление>); tempo <время> (а не <погода>).

Текст

Lando, kiu ne estas sur la mapo

La lando Esperantujo. Ne serchadu tiun landon sur la mapo - ghin ne notis la chiosciantaj geografoj. Kaj tamen Esperantujo ekzistas - ghi etendighas sur la tuta terglobo, ghin enloghas homoj de chiuj sociaj tavoloj - laboristoj kaj shtatestroj, lernejanoj kaj akademianoj; homoj de chiuj aghoj - de balbutantaj beboj ghis centjaraj maljunuloj; homoj de chiuj nacioj kaj hauhtkoloroj; homoj de chiuj profesioj, okupighoj, hobioj, interesoj, temperamentoj. Esperantujo estas la mondo en miniaturo. La mondo estas grandega kaj malfacile chirkauhrigardebla. Tra la prismo de Esperantujo estas pli facile chirkauhrigardi kaj kompreni la mondon.

Kio do unuigas la homojn en Esperantujo? Unue - la aspiro fortikigi la pacon kaj interkomprenighon inter la popoloj. Due - la internacia lingvo Esperanto, kiu heredis chion plej bonan, logikan, esprimkapablan, kio ekzistas en naciaj lingvoj. Malgrauh tio, ke esperantujanoj loghas en Arkto kaj en tropikoj, sur montoj kaj sur Pacifikaj insuloj, sur chiuj kontinentoj, ili bonege komprenas unu la alian pro la admirinda unueco de la lingvo. Se en esperantlingvaj revuoj ne starus subskriboj sub artikoloj, oni ne kapablus difini lauh la stilo, en kiuj landoj loghas ties auhtoroj.

Centmiloj da esperantujanoj legas en la Internacia lingvo beletrajn, soci-politikajn, scienc-teknikajn librojn, centon da revuoj, auhskultas dekon da radiostacioj, rigardas spektaklojn kaj kinofilmojn, korespondas, kantas, parolas dum kongresoj kaj renkontighoj, en tendaroj kaj kluboj. Esperanto estas ne simple lingvo, sed ankauh rimedo de pacbatalo; ghi estas romantiko, ghi estas interesa kaj utila shatokupo.

En Esperantujo estas Akademio, kiu observas la evoluadon de la lingvo. Funkcias unuighoj lauh profesioj kaj interesoj - de sciencistoj, instruistoj, turistoj, fervojistoj, auhtomobilistoj, verkistoj, medicinistoj, filologoj, jhurnalistoj, agrikulturistoj, poshtistoj, muzikistoj, filatelistoj, filozofoj, juristoj k.c. Pluraj landoj, inkluzive Sovet-Union, eldonis poshtmarkojn kun Esperanta teksto.

Insuletoj de Esperantujo estas chie, inkluzive la Tutmondajn festivalojn de la junularo kaj studentaro, en kies kadroj okazas esperantistaj renkontighoj. Esperanto trovis uzon dum kelkaj lastaj Olimpiaj ludoj (Olimpikoj). Estas publikigitaj terminaroj kaj frazlibroj pri sportaj temoj.

Esperantujanoj estas fervoraj vojaghantoj. Nun, kiam vi legas tiujn chi liniojn, sur la tuta terglobo - en aviadiloj kaj trajnoj, en auhtobusoj kaj auhtomobiloj, sur shipoj kaj kameloj, kaj ankauh piede - movighas vivoghojaj homoj kun insignoj en la formo de verdkolora steleto subruste. Kaj kien ajn ili venas, chie ilin atendas la salutaj vortoj "Bonvenon, samideano!" kaj varma akcepto.

Kelkaj monde konataj firmaoj konfirmas utilecon de Esperanto, reklamante siajn varojn per teknikaj katalogoj kaj koloraj kinofilmoj en la Internacia lingvo. Konstante estas eldonataj turismaj prospektoj kaj gvidlibroj pri multaj landoj kaj urboj.

Multas esperantistoj en Rusio. Funkcias Rusia Esperantista Unio (REU), kluboj, rondetoj kaj kursoj de Esperanto. Estas eldonataj libroj kaj almanakoj. Oni aranghas konferencojn, tendarojn, konstrutachmentojn, regionajn renkontighojn de esperantistoj. Chiujare en la rusia gazetaro aperas multe da artikoloj kaj informoj pri la Internacia lingvo kaj pri agado de ghiaj adeptoj. Ne maloftas televidaj kaj radiaj elsendoj.

Oni plenmezure uzadas la Internacian lingvon por plivastigi kulturajn kaj sciencajn ligojn, por propagandi la plej helajn idealojn de la homaro, por fortikigi la internacian amikecon.

La romantika, mirakla simbola lando Esperantujo vokas vin transiri ghian sojlon. Ankauh por vi, nova esperantujano, restas en ghi multe da diversa, grava, utila, interesa kaj agrabla laboro, char, lauh la jura formulo, permesita estas chio, kion ne malpermesas la legho. Estu konscia, klera kaj iniciatema esperantisto!

Задания

20.1. Образуйте равнозначные эсперантские слова:

ходьба пешеход разослать баня наблюдательный партийность льдинка самодельный жеребенок презирать полулежать переизбрать сахарница предшествовать перевыполнить заменитель еженедельно многоугольник бесполезный купаться подкожный проплыть перенести всенародный противодействовать взаимодействовать однокурсник неизвестный осознать переулок доблестный несравнимый снегурочка памятный перекрасить очертить побег повысив послеобеденный прилуниться швырнуть пройдоха выдумка удариться спорттовары красноармеец межконтинентальный субтропики кинофестиваль

20.2. Переведите сочетания:

чай с сахаром с левой стороны по рублю с человека поздравить с праздником с детства упасть с кровати с горя с вашего разрешения бороться с врагом что с вами? перевод с немецкого языка ветер с юга вид с горы прожить с месяц вышиной с дерево сбиться с пути беседовать с глазу на глаз

работать над важным вопросом смеяться над шуткой над этим следует подумать

говорить о событии удариться о стену бок о бок

далеко от меня это тебе от меня от имени директора лекарство от сердечной болезни написанный от руки от нечего делать не слышать от рождения от всего сердца

под знаменем под музыку Вивальди под Новый год под Казанью ему под 50 лет это ему не под силу ехать под гору

у голубого озера у кого ты был? у меня нет автомобиля

я доволен вами провожать взглядом сделано специалистом богатый опытом больной сердцем казаться смельчаком

20.3. Придумайте предложения со следующими словами-паронимами:

agho, ajho aligi, aliigi, alligi atendi, atenti brui, bruli, brili ghusta, justa hhoro, horo, koro konsento, kunsento kredo, kreto nombro, numero pago, pagho pasi, pashi sento, senco, esenco serchi, sherci soni, sonori stato, shtato tablo, tabulo provi, pruvi placo, palaco iam, jam

20.4. Переведите на эсперанто:

Эсперанто - язык дружеской международной переписки, язык литературы, журналов, радио, спектаклей, песен. Использование этих возможностей - в ваших руках.

Эсперанто - язык конгрессов, конференций, лагерей, слетов. Вы можете принять в них участие.

Эсперанто помогает обмену профессиональным опытом, при зарубежных поездках, полезен коллекционерам и людям других увлечений, позволяет обогатить свои знания, приобрести зарубежных друзей.

Активное участие в эсперанто-движении развивает различные творческие возможности людей.

Член Французской Академии медицинских наук Эме Коттон писал: "Я участвовал в восьми конгрессах эсперанто и могу подтвердить, что эсперантисты, прибывшие даже из очень далеких стран, могут прекрасно понимать друг друга. С другой стороны, я много раз участвовал в научных конгрессах. Кроме некоторых лиц, которые действительно имеют большую практику в пользовании многими языками, там люди очень плохо понимают друг друга; чаще всего делают вид, что понимают".

И сегодня актуальны слова академика А. Е. Ферсмана: "Ученые всего мира должны приветствовать эсперанто. Создание единого международного языка устранит одно из препятствий к объединению ученых и распространению знаний среди трудящихся масс".

В середине 50-х годов в СССР появилось множество кружков и клубов эсперантистов, целями которых стали изучение, распространение и использование эсперанто для расширения международных культурных и научных связей, укрепления мира во всем мире, дружбы и взаимопонимания народов Советского Союза и зарубежных стран.

С 1959 г. в нашей стране проводятся массовые летние лагеря эсперантистов. С 1965 г. активизировались молодежные клубы эсперанто, создавшие Советское молодежное движение эсперантистов (СЭЙМ), имевшее высокий идейный, организационный и языковой уровень.

14 марта 1979 г. в Москве, в Доме дружбы с народами зарубежных стран была создана Ассоциация советских эсперантистов, которая 24 января 1989 г. была преобразована в Союз эсперантистов советских республик (СЭСР). В связи с распадом Советского Союза СЭСР был преобразован в Союз российских эсперантистов (РоСЭ).

20.5. Напишите по-русски статью о проблеме международного языка и об эсперанто и сделайте ее краткое изложение на эсперанто.

Совет

Наступил прощальный момент: мы подошли к концу основного курса международного языка эсперанто. Вы изучили основы грамматики, знаете 10 приставок, 38 суффиксов, 11 окончаний, а также 1200 употребительных корневых слов, что позволяет Вам понимать до 90% неспециализированного текста и создавать самому, пользуясь правилами словообразования, тысячи производных и сложных слов.

Повторите весь изученный материал, посмотрите ваши картотеки, перечитайте все тексты, сделайте заново все упражнения, обращая особое внимание на ошибки, которые вы когда-то допустили. Написанную вами статью попробуйте опубликовать в местной или стенной газете, используйте для лекций. При этом укажите адреса для получения сведений об изучении эсперанто. Если будет возможность, запишитесь на повышенные курсы эсперанто, используйте любую возможность, чтобы совершенствовать свои знания. В частности, научитесь получать удовольствие от выборочного чтения словаря. Читайте, читайте, читайте. Говорите, говорите, говорите. И количество обязательно перейдет в качество.

Если вы отдадите эсперанто часть своей энергии, он воздаст вам сторицей: перед вами откроется новый, интересный мир. Воспринимайте эсперанто как свой язык: его судьба в некоторой степени зависит от вас лично. Будьте интернационалистами, используйте язык эсперанто в распространении светлых идеалов - мира, взаимопонимания и дружбы между народами.

По всем вопросам обращайтесь в ближайший клуб эсперанто или в Российский союз эсперантистов (РоСЭ) по адресу: 143000, Москва, Одинцово-6, а/я 21. Телефон (095) 593-4964. E-mail: samiko@glasnet.ru

Приложения

Языковая игра "Как сделать из рыбы быка"

Ведущий называет первое и последнее слово. Играющие заменяют в первом слове одну букву, получая новое слово, которое, в свою очередь, превращается в следующее слово путем замены одной буквы и т.д. Выигрывает тот, кто получит конечное слово самым коротким путем. Пример: fisho - filo - falo - balo - bano - bono - bovo.

Georgo Deshkin Revenas bela tempo

Revenas bela tempo, Varmigas teron sun'. Ho, tagoj de printempo! Ho, bela, ghoja tempo! - Mi vivi volas nun.

Forlasis min malghojo, Ne venos plu al mi. Esper' sur mia vojo, En koro regas ghojo - Ghin naskis sunradi'.

Revenas tagoj sunaj... En tia bela temp' Mi estas tiel juna, Mi kantas nur pri suno, Pri ghojo, pri printemp'.

Kaj flugas mia kanto Kun gaja birda ar' Al kampo verdighanta, Al riveret' bruanta, Al montoj, al arbar'.

[G. Deshkin. Elektitaj versajhoj. Beograd, 1957, с. 25.]


Ключи к упражнениям

Ключ к упражнениям

Урок 2

2.3. Эсперантист; машинист; пропагандист; техник; историк; химик; контролер; музыкант; лектор; плановик; проектант; сигнальщик; чемпионка; спортсменка; билетерша; телефонистка; электрогитара; электросистема; электротехника; киноклуб; кинобилет; киногерой; кинокомедия; кинопропаганда; кинореклама; киноактриса; кинокритик; радиоконцерт; радиосигнал; радиотехника; радиосистема; радиоспорт; радиотелефон; радиоинженер; фототелеграмма; фотодокумент; фотореклама; адресовать; сигнализировать; экзаменовать; документировать; неинтересный; неаккуратный.

2.4. В автобусе; в центре парка; на нашем этаже; быть на конгрессе; фраза на эсперанто; на Луне; с аппетитом; с нулевым результатом; роман Достоевского; история эсперанто.

Урок 3

3.1. Старый; старый; немолодой; нестарый; металлист; реалист; моторист; портретист; автомобилист; медик; радист; работница; партийный; моментальный; второй; сегодняшний; утвердительный; длина; величина; афишировать; заниматься спортом; учебный год; киноактер; металлохимия; автомотор; мотовагон; системотехника; трехпрограммный; трехпроцентный; новомодный; музыкально-педагогический институт; первоклассный; любознательный; уметь.

3.2. Сказать капитану; изо дня в день; миллион фактов; во время концерта; во время работы; я не видел вас долгое время; во время заседания; между ними; для девочек; программа на день; роман на французском языке; учиться на вечерних курсах; работать с удовольствием; дом в пять этажей; видеть на плане; герой нашего времени.

Урок 4

4.3. Библиотекарша; бедный; очень богатый; аккуратнейший; розочка; вагончик; группка; реорганизовать; трехкомнатный; вписать; приписать; многолетний; многонациональный; треть; четырежды; вдвоем; в каком количестве; за столом; предшествующий; разговаривать; совместный; единственный; посредничать; обработать; неодинаковый; белеть; фотобумага; вычислительная машина; машинное вычисление; белый как мел.

4.4. От Москвы до Петербурга; считать до ста; одним словом; говорить о картинах; лекция по истории; у мальчика; курсы эсперанто при университете; сидеть за столом; в комнате; писать на бумаге; среди товарищей; тройка лошадей; в течение многих лет; программа на завтра; для того чтобы писать; вместе с вами; в ответ на ваш вопрос; учительница музыки; отныне.

Урок 5

5.1. Радиозавод; новичок; активист; юбиляр; двухлетка; модница; человек с голубыми глазами; юноши и девушки; интернационалист; директриса; жена директора; муж директрисы; бумажка; умолять; колхозник; член жюри; инопланетянин; одноклассник; за (сзади); полчаса; втроем; в несколько раз больше; реформировать; дожить; приделать; иными словами; предсказать; обойти; пожизненный; выработать; приятель; тамошний; опросить; постскриптум; заявление; отчество; ресницы; домосед; материнский; город-герой; трехгодичный; третьегодичный.

5.2. Отцы и дети; три дня назад; вокруг города; иметь около ста рублей; выйти из дому; вернуться домой; он самый сильный из нас; после работы; закончить через час; сидеть верхом на лошади; до конца; у сына; дом в девять этажей; это тебе от меня; сообщить телеграммой; множество друзей; прийти надолго; среди четырех стен; по утрам; сильный в математике; специалист по физике; уверенный в ее приходе; радоваться письму; осмотр больных медиками; лекция продолжительностью в два часа; дочь четырнадцати лет; билет туда и обратно.

Урок 6

6.1. Дремать; пожирать; республиканец; размножить; делить пополам; нагреть (согреть); аннулировать (отменить); окружить; увеличить; сесть за стол; экзаменоваться; стать эсперантистом; выйти замуж; встать с постели; спешиться; свидание; музыкальный инструмент; электронагреватель; отражать; переглядываться; фотографирование; газированная вода; детский магазин; столовая; лекторий; розарий; теннисный корт; больница; ложный; инонациональный; передний (предыдущий); дойти; сложить (составить); послесловие; прожить; ужин; витрина; безбилетник; тупик; роман о любви; слабый; несильный; бессильный; дневник; холостяк.

6.2. Есть без аппетита; без конца; он сидел, не глядя на меня; ходить по комнате; в девять часов; на три года моложе; уменьшить наполовину; на балконе; девушка с портфелем; между окнами; до утра; у двери; перед сном; изображение собаки; в школу; говорить от имени директора; несколько цветков; из этого мы видим следующее; смотреть по телевидению; сделать работу за несколько часов; прийти через девять дней; пойти за водой; преподавать математику детям (= обучать детей математике); работать около восьми часов; смотреть на доску; книга по географии; идти на работу; быть точным; как часы.

Урок 7

7.1. Частица; великан; гостиница; брат(-ья) и сестра (-ы); почтальон; засекретить; улучшить; фотоаппарат; полугодовой; удвоить; пересказать; позавчера; несколько сотен; многословный; приблизиться; облысеть; останься; на улице; всемирный; дешевый; однажды (один раз); впервые; в последний раз; пятилетка; проделать; земляк; переодеться; снять; подтекст; подножный; внизу; переночевать; потерпеть неудачу; присутствовать; всемогущий; обнять; вложить (внедрить); соединить; необязательный; непременный; утвердительно; взаимопонимание; пунктуальный человек; стиральная машина; место работы; ипподром.

7.2. С головы до ног; смотри под ноги; температура ниже нуля; в субботу; за его подписью; обговорить за обедом; раз и навсегда; за один раз; знания учащихся в области истории; с больными ногами; до какого места?; окно на улицу; влюбиться в старшего по возрасту; вступить в клуб эсперанто; самая красивая из женщин; прийти, чтобы увидеть вас; кинотеатр на тысячу мест; дюжина конвертов; встать из-за стола; остаться без денег; ночь без сна; идти по улице; несколько минут назад; это было приблизительно в воскресенье; приближение к цели; работать днем и ночью.

Урок 8

8.1. Певица; супруги; мешать; низкий; тонкий; дождаться; межреспубликанский; несколько раз; самокритика; завтрашний; безрезультатный; поддержать; пройти; начальный; начинающий; начинающийся; помощница; рабочие и работницы; возобновить; увидев; иностранец; картинный словарь; лесок; поросль; зал ожидания; игрушка; ежегодный; в любом случае; вечнозеленый; полумесячный; счастливец; преждевременный; рядом; меньшинство; большей частью; члены одной семьи; присоединиться (примкнуть, вступить); извлечь (вынуть); в другой раз; доставить удовольствие; воздержаться; съесть; партнер; уничтожить; отрицательный; слухи; с первого взгляда; провести (организовать); деловое письмо; высокотемпературный; повсеместный.

8.2. Стоять около двери; по случаю отъезда; вне дома; квартира с четырьмя окнами; приходите после пятницы; вокруг Земли; среди деревьев; из города; группа предметов; это вам на память; вначале; начни сначала; держать рукой; взять за руку; отдыхать в жаркий день; поезд на Екатеринбург; помощь Анатолия другу в важном деле; ехать по всей стране; сделайте это прежде всего; уйти, не решив вопроса; дети до шестнадцати лет; играть на гитаре; на голову выше; в начале урока; запомнить на всю жизнь; город на Днестре; отдыхать до вечера; смотреть в лицо; за ваше счастье!; петь хором.

Урок 9

9.1. Подумать; зеленоватый; сын(-овья) и дочь(-ери); лесники; молчун; противник; кругосветный; проверка; самоконтроль; необдуманный; неподвижно; высший; темный; развод; справочное бюро; женщина-педагог; преувеличить; драться; полупустой; переписать; иноязычный; предшествовать; прибрежный; каждый раз; иногда; многократно; неоднократно; приучить; отвыкнуть; попутчик; соседи по улице; чистка щеткой; происшествие; необитаемый; держатель (рукоятка, ручка); пустяк; закуска; внешность; втолковать; посредник; дополнительный; след; закат; инсценировать; приморье; объесться; переместить; кувыркнуться; горсть; окрестность; вспомогательный; помогающий; снова; пустой; неполный; вундеркинд; адресант - адресат; экзаменатор - экзаменующийся; рекомендующий - рекомендуемый - рекомендованный.

9.2. Благодаря его подвигу; с детства; узнать через специалиста; обдумать все "за" и "против"; театр напротив нас; ударить о стол; это выше моих сил; бежать через улицу; плавать на судне; группа туристов; ответить через неделю; вокруг лагеря; перед путешествием; под деревом; около берега; с утра до вечера; на следующий день; собака с длинными ушами; берег, богатый песком; он сделал это из любви к ней; слышать сквозь сон; с помощью словаря; возвратиться, не купив хлеба; быть вне себя; понять на третий раз; в такую погоду; в мое отсутствие; по случаю юбилея; просьба сына к отцу о помощи; говорить сквозь зубы.

Урок 10

10.1. Движение за мир; прожить; организатор; засмеяться; осмеять; холм; ученый; хозяйка; издательство; цветник; цветочная ваза; пенал; Россия; всесторонний; с другой стороны; противостоять; многообещающий; украсить; пропутешествовать; переселиться; глупость; горец; обсуждаемый; рукописный; болезненный; экономный; влюбчивый; лежебока; описка; ошибочный; полуоткрыть; возобновить; современник; привести; приморский; постоянный; снаружи; вдумавшись; взаимопомощь; отклониться; нежелательно; продолжение следует; смета; непосредственно; оправдываться; подразумевать; разноцветный; белый как снег; с горы; неотосланное письмо; шеф-повар; прямолинейный; цветомузыка; научный сотрудник; маяк.

10.2. На горе; на лекции; после обсуждения; перед началом; жить в мире; наполниться водой; со вчерашнего дня; благодаря вашему замечанию; просить прощения у товарища (= просить товарища о прощении); под счастливой звездой; с сожалением; по случаю этого события; за горами; около полудня; опытный в радиотехнике; заниматься наукой; надеяться на лучшее; в память о нашем знакомстве; температура выше нуля; искать по лесу; годы счастья; до каких пор? (до какого времени?); любить всем сердцем; сидеть не двигаясь; бок о бок; уехать навсегда; отдать деньги за покупку; достойный внимания; склонный к путешествиям; приехать на поезде; городок под Ташкентом; жить здесь с 1965 года.

Урок 11

11.1. Член клуба; дантист; реализм; в другом месте; добела; баба; выполнение; организация; знакомство; соавторство; непременность; правота; вареный; который будет приглашен; улыбаясь; уснувший; сонливость; оступиться; наступить (на что-либо); вражда; близость; превосходство; пожар; необъяснимый; предпраздничный; углубиться; потолстеть; переместиться; столовый прибор (посуда); дорогая; папка; индустриализация; передняя (прихожая); исходный пункт; огнеупорный; ущелье; вынужденный; дополнительный; контекст; посмертный; мимоходом; пройти мимо; неблагодарный; подчиненный; окольный путь; словообразование; зарыть (похоронить); умолчать; вызвать; незваный гость; свежая газета.

11.2. Кроме того; мимо них; это случилось из-за нее; он умер от старости; прийти по серьезному делу; любить за красоту; смеяться от радости; играть ради удовольствия; немножко воды; работать над учебником; дома стояли друг против друга; за рекой; до лета; начать с осени; на закате солнца; не без трудностей; уснуть во время чтения; со скоростью 70 км в час; путешествие вокруг света; благодаря выполненному обещанию; письмо с родины; язык мира и дружбы; бороться за мир; в нескольких шагах от института; по случаю праздника; я удивляюсь вашему незнанию; упасть со стола; посещение магазина матерью; начать со сбора данных; шаг за шагом; изучать эсперанто с октября; дружба между народами; это произошло на моих глазах; гулять вдвоем; появиться из-за угла.

Урок 12

12.1. Читальня; сапожник; кассир; гимнаст; задний; ежевоскресный; сначала; внеконкурсный; по плану; усилить; перейти; перезимовать; учащиеся; самоучка; который будет избирать; который будет избран; необходимый; загорелый; чертовщина; пошел дождь; моросить; женщина-редактор; одеяло; исполниться; двусторонний; доплатить; отплатить; непроизносимый; заменимый; подставить (может означать также подложить, подвергнуть); положить (надеть); верзила; членство; группироваться; наводнение; разборчивый; живописный; мундштук; портсигар; небритый; сбрить; вложить в футляр; целоваться; совсем недавний; зарабатывать; неустанный; лишиться; специалист; фотоконкурс; автотуризм; почасовая оплата; привкус; посильный.

12.2. Полный иллюстрированный словарь эсперанто; читать вместо того, чтобы работать; по его желанию; с моей точки зрения; в соответствии с ее обещанием; изменчивый характер; несмотря на высокую стоимость; купить по четыре карандаша; писать письмо за письмом; между двумя войнами; ждать до весны; ехать без билета; позвонить по телефону прежде чем прийти; любовь детей к чтению; на углу улицы; из чего это сделано?; сражаться за родину; зимой; на пять километров дальше; говорить около часа; под солнцем; вне контроля; над входом; благодаря их опыту; пройти мимо остановки; я ничего не хочу, кроме этого; усталый от работы; остановиться, чтобы передохнуть; одежда против дождя; передать через соседа; начиная с избрания; потребность человечества в общем языке; по случаю победы в чемпионате; влюбиться в красивую девушку.

Урок 13

13.1. Адресат; расцвести; обрадоваться; молчаливый; продавщица; достойный критики; подлежащий критике; который будет критикован; рыбка; котеночек; огонек; искра; искорка; снежинка; супница; шашлычная; заокеанский; очень горький; предпоследний; обеими руками; всячески; иначе; обрубить; отвернуть; выпив; досыта; противоположный; многозначный; упростить; подводный; спешка; курятина; соотечественник; заместитель; влюбленные; который появится; придвинуть; подмешать; познакомиться; негодяй; позволить; подлежащий устранению; футляр; стремя; отблеск; вступить; вдоль; безнадежный; деформировать; чайная ложка; столовая ложка; моченое яблоко; соленье; рассол.

13.2. Между жизнью и смертью; работать над собой; останавливаться на каждом слове; во время спектакля; из-под стола; около костра; несмотря на дождь; кусок хлеба; выйти из-за дома; с будущего года; благодарить за помощь; ни за что на свете; благодаря вашей решительности; кроме своей работы он ничего не знает; спи вместо того, чтобы гулять; закрой дверь прежде чем уйти; за окном; действовать, не думая о результатах; сытый обещаниями; платить за книгу; готовый к отъезду; с ним случилась беда; около полуночи; бодрствовать всю ночь; вне связи с настоящим; сидеть лицом к лицу; шашлык по-грузински; принимать лекарство по чайной ложке.

Урок 14

14.1. Моторостроительный; фоторегистратор; символика; символизм; покупатель; сговорчивый; разочароваться; глава семьи; зажечь; солнышко; вполголоса; прощаться; отойти; (вне)европейский; уехавший; противоестественный; противоречие; самоуправление; сорняк; сосуществование; яичница; желток; крестьяне; буря; приемная; неуверенность; недостижимый; подлежащий изменению; перестраиваемый; пограничный; выдержать; содержать; взаимосвязь; прозвище; последовательно; насквозь; раздробить; деятель искусства; указатель; искусственный; недостойный человек; испугаться; опасаться; постепенный; кивнуть; походка; срок; соответствовать.

14.2. Приходите до пяти часов; идти за город; жить у родителей; остаться за начальника; договориться о встрече; довольный успехом; по случаю дня рождения; несмотря на ваше мнение; пить по два стакана сока; отсутствие опыта; уважение детей к родителям; сквозь бурю; купить за 50 копеек; написать, чтобы попрощаться; готовиться к празднику; лекарство от многих болезней; ни в каком другом месте кроме этого; почему ты не пришел?; это сверх моего понимания; по причине вашего незнания; остаться в приемлемых рамках; сделать по необходимости; ответить через некоторое время; я закончил это приблизительно в мае; она живет на другой стороне улицы; плыть вдоль берега; при этом условии; иметь право на образование; верить другу; верить в счастье; не верить ни во что; марка в пять копеек; свободный от недостатков; прийти не будучи приглашенным; послать по почте; на днях; художественный конкурс; петь во весь голос.

Урок 15

15.1. Реагировать; открытка; состояние здоровья; строительство; туча; танцплощадка; заботливый; убежденный; писательница; регулятор; полузабытый; придорожный; вылетев; пролететь; облететь; крыло; незаконный; введение; подстаканник; от всего сердца; докладчик; выразительный; неприятность; перевоспитать; невообразимый; присвоить; объединиться; достойный уважения; патрон для лампочки; потомство; невпопад; пустоголовый; очаг; задаток; отчалить; смыть; сочувствовать; одарить; неизменный; выгружаемый; перегрузка; голосовать; чумазый; неразлучный; бригадир; член правления; непременно следует; завсегдатай; целесообразный; благозвучный; с севера на юг; первенец; новорожденный; год рождения.

15.2. С вашей помощью; пропагандировать эсперанто среди молодежи; при необходимости; благодаря вашему объяснению; дождь шел до восьми часов; на юге; гость с севера; начиная с обеденного перерыва; они живут над нами; верить несмотря ни на что; идти по три человека; отчет председателя о деятельности за год; поздравление учеников учителем в связи с окончанием курсов; смотреть с горы; прийти на один момент; говорить по междугородному телефону; я расскажу после того как вы попросите; не заниматься ничем иным кроме танцев; по моему мнению; знать по опыту; знать в лицо; было под вечер; прийти не позавтракав; убедите вместо того, чтобы заставлять; выйти на прогулку; посинеть от холода; способный на все; ниже уровня моря; менять открытки на марки; это не входит в мои обязанности; искра надежды; выпить залпом; кофе по-восточному; самый искусный; полное собрание сочинений Заменгофа.

Урок 16

16.1. Entuziasmulo; neuhtraleco; duonoficiala; vendado; nordano; ekloghi; flaveta; herbero; geedza; desegnisto; kombilo; kafujo; kafejo; alflugi; antauhvidi; apudurbo; eksterlerneja; enporti; malfaciligi; plilarghigi; postmilita; senerare; subkonscio; trovajho; sentema; domestro; dezirinda; dezirata; alinomi; chirkauhlavi; kunauhtoreco; multlingveco; supernatura; trabatata; transkuri; trosali; loghantaro; dekutimighi; pasintjara; elturnighi; lauhvorta; malrapidachi; disjhetiteco; nerepacigebla; chiomanghanta; forbruligenda; interrilato; kromgusto; mispashi; internaciigho.

16.2. Fali sur la teron; veturi al la maro; de loko al loko; fenestroj al oriento; transiri al la rusa lingvo; rajto je laboro; malfrui je kelkaj minutoj; je kilometro pli malproksime; dum proksimaj tagoj; dum tiu chi semajno; dum kunsido; dum iro; veni en vagonaro; por multaj jaroj; forveturi por somero; acheti por la tuta mono; chambro por duopo; iri por rigardi novan filmon; inviti por kafotrinko; salono kun cent lokoj; bileto por koncerto; paroli en la angla lingvo; esperi pri hazardo; urbo che Volgo; che matenigho; tio okazis antauh miaj okuloj; intershanghi revuon kontrauh libro; ludi gitaron; veturi al sudo; duonvoje; komence; por eterne; tuj komencighos la vintro.

Starigi al la muro; bombonoj por teo; por kio ghi estas?; vizagho kontrauh vizagho; aldone; bedauhrinde.

Урок 17

17.1. Aspirado; ekzamenanto; ekflori; dancistino; liniilo; mallargha; revulo; salujo; antauhparolo; chiutage; eksterplane; ghismorte; interurba; kontrauhmilita; kunfrato; memkontenta; multhoma; subauhskulti; superkonstrui; surtera; restajho; personaro; kanteti; decidema; nedecidita; neakceptebla; miskalkuli; allasi; apudmoskva; chirkauhtranchi; detranchi; forsendi; plirapidigi; traleginte; disduighi; amasloghejo; enmanigi; represenda; senelira; prikanti; tuteco; maldiligenti; trologhateco; fileto; neghventego; singardemo; chiuj kune prenitaj.

17.2. En julio; kvardek kilometroj en horo; transformighi en maljunulon; tralegi dum tri semajnoj; dum mia foresto; dum horo; dum; ekvidi por la unua fojo; alighi al la partio; mi certas pri tio; bezono pri fakuloj; je la nauha horo; je sep kilometroj de la urbo; kvinoble pli multe; poshtmarko je dek kopekoj; shi ne estas lauh mia gusto; vorto lauh vorto; rigardi tra fenestro; domo kun nauh etaghoj; manko de scioj; memore pri la heroo; diri sherce; du kilometrojn longa; bezoni monon; li estas elektita kiel estro; preni kiel edzinon; erarigi; fini tuj; mi ne povas kompreni; kvazauh nenio okazus.

Sportklubo che uzino; dum lia vivo; sub tiu kondicho; kun lia sagho; malgrauh tuta lia deziro; malgrauh chio; paroli antauh infanoj; tio okazis en mia cheesto; dum la vivo de Pushkin; esti mortanta.

Chirkauh la mondo; diskutoj pri la problemo.

Урок 18

18.1. Atestanto; disporti; vojeto; sablero; antauhsenti; apudtera; leningradano; chiuhore; barilo; enbati; forporti; ghisrughe; interplaneda; kelktaga; kunraporto; transsendi; nombrado; bovidajho; foliaro; bofilo; ekbruli; manghegulo; kokinejo; sendormeco; maljunighinta; praa; reeldoni; alklimatighi; aligrupigi; lauhlargha; chirkauhligi; elserchi; kvazauhscienca; memflamigho; multfaka; priskribata; subigi; superplenighi; trosateco; fierachi; netrairebla; fiaferisto; eksterordinara; revema; fipolitikisto; fisoldato; caridino; prahistoria; malnovreghima; kultur-kleriga; sampatrujano; publikigi; disvastighi; levigho; uzado; pereigi; restarigi.

18.2. Unu post alia; trans la montoj; eksterlande; che la tablo; iri por akvo; raporto por la jaro; estimi pro kuragho; danki pro letero; pro tempomanko; pro nenio en la mondo; fari kontrauh mono; fari per unu fojo; dum la lastaj jaroj; resti anstatauh estro; akcepti kiel bazon; kun lia subskribo; edzinighi al studento; loghi je miloj da kilometroj de chi tie; preni je mano; je unu horo antauh forveturo; jheti tra la fenestro; mi timas pri vi; komenci laboron; eklegi libron; estas mia vico; paroli en ies foresto.

Ghis nun; antauh la revolucio; antauh ol ricevi leteron; infanoj sub 16 jaroj ne estas enlasataj; tushi la tabulon; kiom malsagha li estas!; tio ne estas mia afero; mi ne emas sherci.

Trans la riveron; tra la pordo; post tri kilometroj; post monato; paroli pere de tradukisto; chiun horon po kulereto; labori chiun duan tagon; rakonti dise-mise.

Apud la domo; chirkauh la noktomezo.

Урок 19

19.1. Ekskursanto; kuracado; helpanto; disfali; ekami; hundido; hundeto; pluvero; lumilo; panjo; alkuri; aliurba; chiumonata; ekstervica; enveturi; kontrauhscienca; kuntiri; memamo; multvocha; sinforgeso; subtera; supersona; kontentigi; bruema; malsanighi; liberiginto; supredirita; chirkauhbari; elpeti; forflori; transsalti; shtataneco; gazetaro; nepriskribebla; samnomulo; antauhhistoria; ambauhtrancha; trolacighi; pentrachajho; fakultatestro; forigenda; dumvive; interfratighi; plilongigata; sensencajho; trairejo; por-usona; fiintenca; malpermesita frukto; ekkrio.

19.2. Kuracisto lauh profesio; lauh vento; meti salon lauh la gusto; rakonti dum iro; vojaghi tra Euhropo; bati kontrauh la tablon; promeni sur la placo; foresti pro malsano; okaze de la festo; per poshto; post la ricevo de via letero; po 10 kopekoj por peco; ghis la oreloj; iradi en magazenojn; dum mardoj; lekcio pri fiziko; tio ne estas lauh miaj fortoj; verdire; almenauh.

Sen ajna espero; sen mia scio; kvarono antauh la unua; fari laboron senpripense; dormegi.

Lumo el la fenestro; domo el ligno; la plej agha el inter la fratoj; fari pro timo; fari pro amo al la arto; per chiuj fortoj; de tago al tago; elmodighi; senfortighi; ege malbone.

Pro malgravajho; preni el post la shranko; levi sin de che la tablo; el trans la maro; el eksterlando.

Inter du fajroj; dume; dum.

Tra la malfermitaj pordoj; inter la dentojn.

Урок 20

20.1. Irado; piediranto; dissendi; banejo; observema; partieco; glaciero; memfarita; chevalido; malestimi; duonkushi; reelekti; sukerujo; antauhi; superplenumi; anstatauhulo; chiusemajne; multangulo; senutila; bani sin; subhauhta; tranaghi; transporti; tutpopola; kontrauhagi; interagi; samkursano; nekonata; ekkonscii; strateto; heroeca; nekomparebla; neghulino; memorinda; alikolorigi; chirkauhdesegni; forkuro; plialtiginte; posttagmangha; surlunighi; jhetachi; filertulo; elpensajho; albatighi; sportvaroj; rugharmeano; interkontinenta; subtropikoj; kinofestivalo.

20.2. Teo kun sukero; de la maldekstra flanko; po unu rublon de chiu persono; gratuli okaze de la festo; ekde la infanagho; fali de sur la lito; pro malghojo; lauh via permeso; batali kontrauh malamiko; kio estas al vi?; traduko el la germana lingvo; vento el sudo; vidajho de sur la monto; loghi chirkauh unu monaton; alta kiel arbo; perdi la vojon; konversacii inter kvar okuloj.

Labori super (pri) grava problemo; ridi pri sherco; pri tio necesas iom pensi.

Paroli pri la evento; batighi kontrauh la muron; flanko che flanko.

Malproksime de mi; tio estas al vi de mi; en la nomo de la direktoro; kuracilo kontrauh kormalsano; skribita permane; pro neniofarado; ne auhdi ekde la naskigho; el la tuta koro.

Sub la standardo; lauh la muziko de Vivaldi; antauh la Nova jaro; apud Leningrado; li havas preskauh 50 jarojn; tio ne estas lauh liaj fortoj; veturi malsupren.

Che lazura lago; che kiu vi estis?; mi ne havas auhtomobilon.

Mi estas kontenta pri vi; akompani per rigardo; farita de fakulo; richa je sperto; malsana je la koro; shajni kuraghulo.


Указатель словоэлементов

Цифры указывают номера уроков, где данный словоэлемент переводится или объясняется:

Окончания:
-a 1, 2, 3, 8, 9;
-as 2;
-e 1, 3, 8, 9;
-i 1;
-is 3;
-j 2, 3, 9, 10;
-n 2, 3, 5, 7, 8, 9, 10, 11, 12, 14;
-o 1, 3, 8, 9;
-os 4;
-u 6;
-us 5.

Приставки:
bo- 18;
dis- 13;
ek- 8;
eks- 9;
fi- 18;
ge- 5;
mal- 3;
mis- 10;
pra- 18;
re- 4.

Суффиксы:
-ach- 11;
-ad- 9;
-ajh- 9;
-an- 5;
-ant- 8, 14;
-ar- 8;
-at- 9;
-chj- 12;
-ebl- 11;
-ec- 11;
-eg- 4;
-ej- 6;
-em- 10;
-end- 13;
-er- 13;
-estr- 14;
-et- 4;
-i- 10;
-id- 13;
-ig- 6;
-igh- 6;
-il- 6;
-in- 2;
-ind- 10;
-ing- 12;
-int- 8, 14;
-ism- 11;
-ist- 2;
-it- 9;
-nj- 12;
-obl- 4;
-on- 4;
-ont- 8, 14;
-op- 4;
-ot- 9;
-uj- 10;
-ul- 5;
-um- 11.


Эсперанто-русский словарь

Здесь приводятся только непроизводные слова, встречающиеся в учебнике. Они расположены в алфавитном порядке корней, без учета окончаний: например, слово tek-o стоит впереди слова teknik-o. Цифры указывают номер урока, в котором данное слово впервые встречается, переводится или объясняется.

A B C
Ch D E
F G Gh
H Hh I
J Jh K
L M N
O P R
S Sh T
U V Z

A

aboni 14 выписывать (журнал, газету)
absoluta 1 абсолютный, безусловный
abunda 19 обильный, изобильный, богатый
acxeti 6 купить
adepto 20 сторонник, последователь
adiaux 14 прощай
admiri 20 восхищаться, любоваться
adreso 1 адрес
aero 8 воздух
afabla 19 любезный, приветливый
afero 8 дело
afisxo 1 афиша, плакат, объявление
aflikti 18 удручать, угнетать, печалить
agi 11 действовать
agnoski 17 признать
agrabla 3 приятный
agrikulturo 20 сельское хозяйство
agxo 5 возраст
ajlo 13 чеснок
ajn 15 бы ни (было)
akademio 20 академия
akcepti 14 принять
akiri 18 приобрести
akompani 16 провожать, сопровождать
aktiva 1 активный, деятельный, энергичный
aktoro 2 актер
aktuala 1 актуальный
akurata 2 аккуратный, пунктуальный
akvo 6 вода
al 3, 5 1) к; 2) выражает значение дательного падежа
alia 5 другой, иной
almanako 20 альманах
almenauh 14 по крайней мере, хотя бы
alta 8 высокий
alumeto 19 спичка
ami 6 любить
amaso 17 масса, толпа, скопление
ambauh 12 оба
amiko 5 друг
amuzi 16 развлекать, забавлять
ananaso 1 ананас
angulo 10 угол
animo 16 душа
ankauh 3 также, тоже, и
ankorauh 5 еще
anstatauh 12 вместо
antauh 5 перед
aparato 12 прибор
aparta 16 отдельный, особенный, особый
aparteni 15 принадлежать
apenauh 7 едва, еле
aperi 11 появиться
apetito 1 аппетит
apogi 18 поддерживать, подпирать
aprilo 9 апрель
apud 8 около, возле
aranghi 20 устроить, организовать, провести
arbo 8 дерево
arda 15 раскаленный, пылающий, пылкий
arto 14 искусство
artikolo 19 статья
asocio 14 ассоциация
aspekti 19 выглядеть
aspiri 17 стремиться
ataki 1 напасть, атаковать
atendi 8 ждать
atenta 8 внимательный
atesti 18 свидетельствовать
atingi 14 достигнуть
atmosfero 19 атмосфера
auh 6 или, либо
auhdi 9 слышать
auhgusto 9 август
auhroro 17 утренняя заря
auhskulti 8 слушать
auhtobuso 1 автобус
auhtografo 15 автограф
auhtomobilo 1 автомобиль
auhtoro 1 автор
auhtuno 11 осень
avo 5 дед
avenuo 11 проспект, широкая улица
aviado 15 авиация

B

balo 15 бал
balbuti 20 лепетать
baldauh 6 скоро, вскоре
balkono 6 балкон
bani 6 купать
bankedo 19 банкет
baro 15 преграда, препятствие
bareliefo 18 барельеф
bastono 13 палка
bati 9 бить
batali 11 сражаться, бороться, биться, драться
bazo 3 основа, база
bebo 20 младенец
bedauhri 10 сожалеть
bela 3 красивый
beletro 18 художественная литература
beno 16 благословение, благо, счастье
benko 19 скамья, скамейка
besto 12 животное
bezoni 12 нуждаться, иметь потребность
biblioteko 1 библиотека
biero 9 пиво
bildo 4 картина, картинка, изображение, образ
bileto 1 билет
biografio 14 биография
birdo 14 птица
blanka 4 белый
blonda 5 белокурый, светлый
blua 5 синий, голубой
bombono 13 конфета
bona 3 хороший, добрый
bordo 9 берег
bovo 13 бык
brako 19 рука (выше кисти)
brancho 19 1) ветвь, ветка; 2) отрасль
brigado 15 бригада
brili 13 блестеть, сверкать
bronzo 18 бронза
broso 7 щетка
brui 14 шуметь
bruli 11 гореть
bruna 12 коричневый, карий
brusto 18 грудь
bufedo 6 буфет
bukedo 11 букет
bulko 13 булка
busho 13 рот
butero 13 сливочное масло
butiko 19 киоск, ларек, магазинчик, лавка

C

caro 18 царь
celebri 18 чествовать, отмечать
cent 4 сто
centro 2 центр
cepo 13 лук
certe 5 конечно; уверенно, точно
cetera 20 прочий
cigaredo 10 сигарета
cirko 10 цирк
citrono 13 лимон
civitano 15 гражданин

Ch

chambro 4 комната
championo 1 чемпион
char 6 потому что, так как, ибо
charma 7 прелестный
che 4 у, при
chefa 10 главный, основной
chemizo 12 рубашка
chesi 14 перестать, прекратиться
chevalo 4 лошадь
chi 5, 8 выражает близость
chia 8 всякий, любой
chial 8 по любой причине
chiam 7, 8 всегда
chie 8 везде
chiel 8 всячески
chielo 11 небо
chien 8 во все стороны
chies 8 всех, принадлежащий всем
chio 5, 8, 9 всё
chiom 8 целиком
chirkauh 5, 12 вокруг
chiu 8, 9 каждый
chokolado 1 шоколад
chu 3 1) ли; 2) выражает вопрос

D

da 3 предлог, обозначающий меру или количество
danci 15 танцевать
danghero 19 опасность
danki 5, 9 благодарить
dato 1 дата, число месяца
dauhri 10 длиться, продолжаться
de 2, 13 1) от; 2) выражает значение родительного падежа
decembro 9 декабрь
decidi 8 решить
dek 4 десять
deklaracio 16 декларация
dekstra 11 правый
delegito 19 делегат, представитель, уполномоченный
demandi 4 спрашивать
demokrato 18 демократ
demokratio 1 демократия
dento 7 зуб
des 12 тем (соотносительно с <чем>)
desegni 12 рисовать, чертить
detalo 2 деталь, подробность
devi 6 долженствовать, быть должным, быть обязанным
devizo 16 девиз
deziri 7 желать
dio 19 бог
diablo 7 черт
difini 19 определить
dika 8 толстый
diligenta 16 прилежный, старательный, усердный
dimancho 7 воскресенье
diri 3 сказать, говорить (что-либо)
direkto 12 направление
direktoro 1 директор
dischiplo 18 ученик, последователь
disertacio 1 диссертация
disko 17 (грам)пластинка
diskuti 10 обсуждать
disputi 16 спорить
distrikto 6 район
divano 6 диван
diversa 9 различный
dividi 16 делить, разделить
do 8 итак, следовательно, значит, же
doktoro 16 доктор
dokumento 2 документ
dolcha 13 сладкий
doloro 17 боль
domo 1 дом, здание
doni 6 дать
donaco 15 подарок
dormi 6 спать
doto 18 приданое
du 3 два
dubi 19 сомневаться
dum 3 во время, в течение, пока, в то время как

E

ebria 17 пьяный, опьяненный
ech 6 даже
eduki 15 воспитывать
edzo 5 муж
efektiva 10 действительный
egala 12 равный, одинаковый
ekonomio 1 1) экономика; 2) экономия
ekskluziva 16 исключительный
ekskursi 19 совершать экскурсию
ekspluati 11 эксплуатировать
ekspozicio 12 выставка
ekster 8 вне, за
ekzameni 1 экзаменовать, проверять
ekzemplo 10 пример
ekzemplero 17 экземпляр
ekzisti 14 существовать
el 5 из
eleganta 2 элегантный, изящный
elekti 12 выбирать, избирать
elektro 1 электричество
emblemo 14 эмблема
emocio 15 волнение, переживание
en 2 в
enciklopedio 18 энциклопедия
entrepreni 18 предпринять
entuziasmo 16 воодушевление, энтузиазм, увлечение
epoko 17 эпоха
erari 10 ошибиться
esenco 16 сущность
esperi 10 надеяться
Esperanto 1 эсперанто
esprimi 14 выразить
esti 2, 12, 14 быть, являться, иметься, находиться
estimi 14 уважать
etagho 1 этаж
etendi 20 протягивать, простирать
eterna 16 вечный
evento 10 событие
evidenta 10 очевидный
eviti 16 избежать
evolui 10 развиваться

F

fabelo 12 сказка
fabriko 1 фабрика, завод
facila 3 легкий, нетрудный
fajro 11 огонь
fako 12 отдел; специальность, отрасль
fakto 1 факт
fakultato 1 факультет
fali 11 упасть
fama 18 знаменитый, известный
familio 4 семья
fanfaro 15 фанфара
fari 4 делать
farti 5 жить, поживать, чувствовать себя
februaro 9 февраль
federacio 1 федерация
felicha 8 счастливый
fenestro 6 окно
fero 19 железо
ferio 15 отпуск, каникулы
fermi 6 закрыть
fervora 20 страстный, горячий, ревностный, усердный
festi 11 праздновать
festivalo 20 фестиваль
fidela 17 верный, преданный
fiera 18 гордый
fiksi 17 установить, закрепить, фиксировать
filo 5 сын
filatelo 20 филателия
filmo 1 фильм, пленка
filologo 19 филолог
filologio 19 филология
filozofo 20 философ
fini 5 кончит
firmao 20 фирма
fisho 13 рыба
fiziko 2 физика
flamo 17 пламя
flanko 10 сторона, бок
flava 12 желтый
fleksi 18 гнуть
floro 6 цветок
flui 17 течь
flugi 15 лететь
fojo 7 раз
folio 11 лист
fono 19 фон
for 8 прочь
forgesi 7 забыть
forko 13 вилка
formo 1 форма
formulo 16 формула
forta 5 сильный
fortika 20 крепкий
foti 1 фотографировать
frato 3 брат
frauhlo 12 холостяк, неженатый
frazo 2 фраза, выражение, высказывание
fremda 17 чужой, иностранный
fresha 11 свежий
friti 13 жарить
fromagho 13 сыр
frua 6 ранний
frukto 1 плод, фрукт
fumi 10 курить
fundamento 16 основа, основание, фундамент
funkcio 19 функция

G

gaja 8 веселый
gajni 15 выиграть
galerio 10 галерея
gardi 17 хранить, беречь
gaso 6 газ
gasto 6 гость
gazeto 4 периодическое издание, журнал, газета
gento 16 племя, народ, этнос
geografo 20 географ
geografio 1 география
gicheto 19 окошко (в учреждении), форточка
gimnastiko 12 гимнастика
gimnazio 18 гимназия
gitaro 1 гитара
glacio 19 лед
glaso 13 стакан
glavo 16 меч
globo 12 шар, шарик
grado 16 степень, градус
gramo 13 грамм
gramatiko 2 грамматика
granda 3 большой, великий
gratuli 15 поздравить
grava 7 важный
griza 12 серый
grupo 1 группа
gulasho 1 гуляш
gusto 12 вкус
gvidi 19 руководить

Gh

ghardeno 19 сад
ghenerala 14 общий, всеобщий, генеральный
ghi 3, 4 он, она, оно (о вещи или о животном)
ghis 4, 5 до
ghoji 5 радоваться
ghusta 6 точный

H

haki 13 рубить
halti 12 остановиться
haro 5 волос
harmonio 16 гармония, согласие
hauhto 20 кожа (на человеке или животном)
havi 2 иметь
hazardo 14 случайность
hejmo 5 дом, семейный очаг
hela 12 светлый, яркий
helpi 8 помочь
herbo 14 трава
heredi 20 наследовать
heroo 1 герой
hierauh 6 вчера
himno 16 гимн
historio 1 история
ho 6 о!, ох!
hobio 14 любимое занятие, увлечение, хобби
hodiauh 3 сегодня
homo 7 человек
honoro 19 почет, честь
horo 5 час
horizonto 1 горизонт
horlogho 6 часы
hotelo 10 гостиница
humoro 15 настроение
hundo 4 собака

Hh

hhemio 1 химия
hhoro 1 хор

I

ia 9 какой-то
ial 9 почему-то
iam 9 когда-то
ideo 1 идея, мысль
idealo 16 идеал
ie 9 где-то
iel 9 как-то
ien 9 куда-то
ies 9 чей-то
ili 3, 4 они
ilustri 12 иллюстрировать
imagi 15 вообразить, представить себе
impreso 18 впечатление
improvizi 15 импровизировать
inauhguro 19 торжественное открытие
industrio 11 промышленность
infano 5 ребенок
informi 1 информировать, извещать, сообщать
ingheniero 1 инженер
iniciati 18 начать, взять на себя инициативу
inkluzive 20 включительно
insigno 10 значок
instali 19 установить, устроить, оборудовать
instigi 16 побуждать
instituto 1 институт
instrui 4 учить, обучать, преподавать
insulo 20 остров
intenci 19 намереваться, замышлять
inter 3 между, среди
intereso 1 интерес
interna 16 внутренний
intuicio 18 интуиция, предчувствие
inventi 18 изобрести
inviti 11 пригласить
io 8, 9 что-то, что-либо, что-нибудь
iom 9 сколько-то, некоторое количество, немного
iri 5 идти, ходить
iu 9 кто-то, некто, некий, некоторый, какой-то

J

ja 12 ведь, же
jam 5 уже
januaro 9 январь
jaro 3 год
je 6 предлог с неопределенным значением
jen 6, 12 вот
jes 3 да
ju 12 чем ( тем)
jubileo 1 юбилей
julio 9 июль
juna 1 молодой, юный
junio 9 июнь
juro 20 юриспруденция, право
justa 16 справедливый

Jh

jhaketo 1 жакет, куртка
jhauhdo 7 четверг
jheti 9 бросить
jhurio 1 жюри
jhurnalo 10 газета
jhus 12 сейчас, только что

K

kabineto 2 кабинет
kadro 20 рама, рамка; кадр
kafo 11 кофе
kaj 2 и, а
kajo 19 набережная; платформа, перрон
kajero 12 тетрадь
kalendaro 15 календарь
kalkuli 4 считать, подсчитывать, вычислять
kamarado 4 товарищ
kamelo 20 верблюд
kampo 7 поле
kandidato 1 кандидат
kanti 8 петь
kapo 7 голова
kapabla 14 способный
kapitano 2 капитан
kapti 13 ловить, поймать
kara 6 дорогой
karaktero 1 характер
karbo 15 уголь
karesi 19 ласкать, приласкать
karoto 13 морковь
karto 2 карта; карточка
kartvela 2 грузинский
kaso 12 касса
kaserolo 13 кастрюля
kato 4 кот, кошка
katalogo 2 каталог
katedralo 10 собор
kauhzo 14 причина
ke 3 что, чтобы
kelkaj 5 несколько
kia 5, 9 какой
kial 5 почему
kiam 5 когда
kie 2, 5 где
kiel 3, 5 как, в качестве
kien 5 куда
kies 5 чей
kilogramo 1 килограмм
kilometro 2 километр
kino 1 кино
kio 2, 3, 4, 5, 9 что
kiom 3, 5 сколько
kisi 12 целовать
kiu 2, 4, 5, 9, 12 кто; который; какой из
klara 11 ясный
klaso 1 класс
klasika 18 классический
klera 18 образованный, просвещенный
klimato 2 климат
klopodi 10 стараться, хлопотать, заботиться, ходатайствовать
klubo 1 клуб
knabo 3 мальчик
koko 13 петух
kolbaso 13 колбаса
kolego 16 коллега
kolekto 10 собрание, коллекция
kolhhozo 1 колхоз
koloro 10 цвет
komo 4 запятая
kombi 7 причесать
komedio 2 комедия
komenci 8 начать
komforto 2 комфорт, уют, удобство
komitato 19 комитет
kompari 15 сравнить
komplika 15 сложный, запутанный
komponi 17 сочинять (музыку)
kompreni 5 понять
komputi 15 вычислять; пользоваться компьютером
komuna 6 общий
komuniki 16 сообщить
koni 7 знать, быть знакомым
koncerto 1 концерт
kondicho 14 условие
konduki 10 вести, проводить; привести к чему-либо
konferenco 1 конференция, совещание
konfirmi 20 подтвердить
kongreso 1 съезд, конгресс
konkeri 17 покорить
konkuri 15 состязаться, соревноваться; соперничать
konkurenco 17 конкуренция
konkurso 12 соревнование, конкурс
konscii 16 сознавать
konsenti 14 согласиться
konservi 18 хранить, сохранять
konsili 17 советовать
konstanta 20 постоянный
konstrui 14 строить
kontenta 14 довольный
kontinento 20 континент
kontrauh 9 против
kontroli 2 проверять, контролировать
konversacii 19 беседовать
konvinki 15 убедить
kopeko 7 копейка
koro 9 сердце
korekti 18 исправить, поправить
korespondi 10 переписываться
korpo 14 тело
korto 19 двор
kosmo 10 космос
kosmonauhto 1 космонавт
kosti 7 стоить
kostumo 12 костюм
koshmaro 15 кошмар
kotizo 14 членский взнос
koverto 7 конверт
kovri 12 покрыть
krajono 12 карандаш
kravato 19 галстук
krei 16 создавать, творить; образовать
kredi 14 верить
kremo 13 крем, сливки, сметана
Kremlo 10 Кремль
kreski 16 расти
krestomatio 18 хрестоматия
kreto 4 мел
krii 19 кричать
kritiki 1 критиковать
krokodilo 15 крокодил
krom 11 кроме
kruela 18 жестокий
kuiri 6 варить, готовить пищу
kukumo 13 огурец
kulero 13 ложка
kulturo 2 культура
kun 2 с
kuri 7 бежать
kuraci 9 лечить
kuragha 11 смелый, храбрый
kurso 3 курс, курсы
kushi 4 лежать
kutimo 9 привычка
kvalito 17 качество
kvankam 10 хотя
kvanto 17 количество
kvar 3 четыре
kvartalo 6 квартал
kvazauh 14 как будто, будто, будто бы, как бы
kvin 3 пять

L

la 2, 6, 9, 11 определенный артикль
labori 3 работать, трудиться
laca 12 усталый
lago 11 озеро
lakto 13 молоко
lampo 1 лампа
lando 7 страна
lardo 13 сало
largha 13 широкий
lasi 14 оставить, пустить
lasta 7 последний
lauh 12 по, согласно, в соответствии с
lauhro 13 лавр
lavi 7 мыть
lazura 1 лазурный, небесно-голубой
leciono 3 урок, занятие
legi 4 читать
legendo 14 легенда
legomo 13 овощ
legho 15 закон
lekcio 2 лекция
lerni 3 учить, обучаться, учиться, изучать
lerta 15 ловкий, искусный, умелый
letero 5 письмо
levi 7 поднять
li 2 он
libera 8 свободный
libro 6 книга
ligi 13 связать, завязать
ligno 13 дерево (материал), древесина
limo 14 граница, рубеж, предел
lino 12 лен
lingvo 3 язык
linio 1, 20 1) линия; 2) строка
lito 6 кровать, постель
literaturo 2 литература
loghi 5 жить, проживать, населять
loko 7 место
longa 3 длинный, долгий
loterio 15 лотерея
ludii 8 играть
lumi 9 светить
luno 2 луна
lundo 7 понедельник
lustro 1 люстра

M

magazeno 6 магазин
magnetofono 17 магнитофон
majo 1, 9 май
majstro 18 мастер, знаток; учитель, маэстро
malgrauh 12 несмотря на
mano 8 рука, кисть
manghi 6 кушать, есть
maniero 13 способ, образ, прием
maniko 15 рукав
manki 14 отсутствовать, не хватать, недоставать
mapo 20 географическая карта
maro 9 море
mardo 7 вторник
marko 14 марка
marshi 2 идти, шагать; маршировать
marto 9 март
masko 15 маска
mastro 10 хозяин, владелец
mashino 1 машина, механизм; станок
matematiko 2 математика
mateno 5 утро
materialo 11 материал
meblo 4 мебель
medicino 1 медицина
melodio 19 мелодия
mem 8 сам
membro 19 член
memori 8 помнить
mendi 17 заказать
merito 19 заслуга, достоинство
merkredo 7 среда
meti 6 класть, помещать, ставить, положить
metalo 1 металл
metro 1 метр
metro(politen)o 10 метро(политен)
mezo 10 середина
mezuri 20 мерить
mi 2 я
miksi 13 смешивать
mil 4 тысяча
miliono 1 миллион
mliti 11 воевать
miniaturo 20 миниатюра
minus 1 минус
minuto 6 минута
miri 9 удивиться
miraklo 20 чудо
modo 1 мода
moderna 19 современный
modesta 18 скромный
mola 14 мягкий
momento 1 мгновение, миг, момент
mono 7 деньги
monato 3 месяц
mondo 6 мир, свет
monto 10 гора
montri 6 показать
monumento 11 памятник
morgauh 4 завтра
morti 11 умереть
motoro 2 мотор, двигатель
movi 9 двигать
multe 4 много
muro 4 стена
muzeo 11 музей
muziko 1 музыка

N

nacio 2 нация
naghi 9 плыть
najbaro 12 сосед
najlo 19 гвоздь
naski 14 родить, рождать
naturo 14 природа
nauh 4 девять
ne 2, 3, 7, 8, 11 не, нет
necesa 3 необходимый, нужный
negro 19 негр
negho 10 снег
nek 8 ни
nenia 8 никакой
nenial 8 без причины
neniam 6, 8 никогда
nenie 8 нигде
neniel 8 никак
nenien 8 никуда
nenies 8 ничей
nenio 8, 9 ничто
neniom 8 нисколько
neniu 8, 9 никто, ни один, никакой
nepre 7 непременно, обязательно
neta 18 чистовой, чистый, четкий
neuhtrala 16 нейтральный
ni 2 мы
nigra 9 черный
nivelo 15 уровень
nobla 18 благородный
nokto 7 ночь
nomo 5 имя, название
nombro 8 число
nordo 15 север
noto 20 заметка, запись, отметка; примечание
nova 1 новый
novembro 9 ноябрь
nu 1 ну
nubo 14 облако
nul 1, 3 нуль, ноль
numero 6 номер
nun 4 теперь, сейчас
nur 3 только, лишь, всего лишь

O

objekto 7 предмет, вещь
observi 20 наблюдать
obstina 16 упрямый, упорный, настойчивый
oceano 13 океан
odori 11 пахнуть
ofico 4 должность, служба
oficiala 16 официальный
ofta 11 частый
ok 4 восемь
okazi 8 произойти, случиться, состояться
okcidento 15 запад
oktobro 9 октябрь
okulo 5 глаз
okupi 10 занимать
ol 5 чем (при сравнении)
olimpia 20 олимпийский
ombro 19 тень
ondo 17 волна
oni 8 неопределенно-личное местоимение
opinii 14 думать, полагать, считать, иметь мнение
oro 11 золото
oratoro 19 оратор
ordo 12 порядок
ordinara 15 обыкновенный, обычный
orelo 9 ухо
organizi 1 организовать
oriento 15 восток
originalo 1 оригинал
ornami 19 украсить
ovo 13 яйцо

P

paco 10 мир, покой
pagi 12 платить
pagho 18 страница
palaco 11 дворец
palmo 1 пальма
palto 2 пальто
pano 8 хлеб
papero 4 бумага
pardoni 10 извинить, простить
parko 2 парк
parodio 15 пародия
paroli 4 говорить (о чем-либо)
parto 7 чать
partio 1 партия
pasi 9 проходить
pasaghero 7 пассажир
pasio 17 страсть
pasporto 2 паспорт
pashi 11 шагать
patro 5 отец
pauhzo 1 пауза, перерыв
peco 13 кусок, штука; деталь
pedagogo 2 педагог
pedegogio 2 педагогика
pekli 13 солить, засаливать, мочить, заготавливать впрок
peni 17 стараться, прилагать усилия
pendi 18 висеть
penetri 17 проникать
pensi 7 думать
pentri 12 рисовать (красками)
per 4, 13 1) посредством; 2) выражает значение творительного падежа
perdi 12 потерять
perei 17 погибнуть
perfekta 15 совершенный, безупречный, отличный
periodo 17 период
permesi 19 позволить, разрешить
persiko 19 персик
persono 10 личность, лицо, человек
peti 5 просить
pezi 7 весить, иметь вес
piedo 7 нога, ступня
pilko 8 мяч
pioniro 1 пионер
pipro 13 перец
pizo 13 горох
placo 11 площадь
plachi 8 нравиться
plagho 11 пляж
plano 1 план
planedo 2 планета
plej 5, 8 наиболее, самый
plena 9 полный
plezuro 3 удовольствие
pli 5, 12 более, больше
plu 11 далее, более, больше
plumo 12 перо
pluraj 17 несколько, довольно много
plus 1 плюс
pluvo 12 дождь
po 12 по
poeto 1 поэт
polietileno 13 полиэтилен
politiko 18 политика
pomo 13 яблоко
popolo 10 народ
populara 15 популярный
por 3 для, за, с целью, для того чтобы
pordo 6 дверь
porko 13 свинья
porti 7 нести
portreto 1 портрет
posedi 16 обладать, владеть
post 5 после, через, за
postuli 17 требовать
poshto 14 почта
povi 3 мочь
praktiko 1 практика, применение, опыт, занятие
prava 10 (он) прав
precipe 11 особенно, главным образом
preciza 16 точный
preferi 6 предпочитать
prelego 10 доклад, лекция
preni 7 брать, взять
prepari 11 готовить
presi 17 печатать
preskauh 9 почти
preta 13 готовый
preter 11 мимо
prezenti 14 представить
pri 4 о, об
printempo 12 весна
prismo 20 призма
privata 16 частный
pro 11 за, ради, из-за, по причине
problemo 1 проблема, вопрос, задача
procento 1 процент
profesio 2 профессия
profesoro 19 профессор
profito 16 выгода, польза, прибыль
profunda 11 глубокий
programo 2 программа
progresi 2 прогрессировать
projekto 1 проект
proksima 7 близкий
promeni 11 гулять
promesi 10 обещать
prononci 19 произносить
propagandi 2 пропагандировать
proponi 14 предложить
propra 15 собственный
prospekto 20 проспект, описание
provi 17 пробовать, пытаться
prunte 10 взаймы
pruvi 19 доказать
pseuhdonimo 18 псевдоним
publiko 18 публика, общественность
punkto 11 точка
pura 14 чистый

R

rajto 14 право
rakonti 5 рассказать
rapida 6 быстрый, скорый
raporti 15 отчитываться, докладывать
razi 12 брить
reala 2 реальный, действительный
reciproka 16 взаимный
redakcio 2 редакция
redaktoro 2 редактор
regi 14 царить, править, управлять; владеть (языком)
regiono 11 область
registri 14 записывать, регистрировать
regulo 14 правило
reghimo 18 режим; государственный строй
reklamo 1 реклама
rekomendi 1 рекомендовать, советовать
rekta 10 прямой
rendevuo 19 свидание
renkonti 11 встретить
respondi 4 ответить
respubliko 1 республика
resti 7 остаться
restoracio 11 ресторан
revi 14 мечтать
revolucio 1 революция
revuo 10 журнал, обозрение
rezolucio 19 резолюция
rezulti 1 являться результатом, проистекать, следовать
ricevi 6 получить
richa 3 богатый
ridi 10 смеяться
rigardi 6 смотреть, глядеть
rikolto 7 урожай
rilati 16 относиться
rimarki 9 заметить
rimedo 20 средство
ripeti 15 повторить
ripozi 8 отдыхать
rivero 11 река
robo 12 платье
rolo 2 роль
romano 2 роман
romanco 17 романс
romantiko 20 романтика
rondo 11 круг
rozo 1 роза
rublo 2 рубль
rugha 7 красный

S

sabato 7 суббота
sablo 9 песок
sagaca 18 проницательный, прозорливый
sagha 5 умный, мудрый
sako 8 мешок, сумка
salo 13 соль
salono 11 зал
salti 7 прыгнуть
saluti 3 приветствовать
sama 3, 8 тот же самый; такой же самый, одинаковый
sana 5 здоровый
sanatorio 9 санаторий
sango 16 кровь
sankta 16 священный, святой
sata 13 сытый
sauhco 13 соус
sceno 1 сцена
scii 3 знать
scienco 10 наука
se 5 если
sed 2 но, а
segho 6 стул
sekreto 1 секрет, тайна
sekretario 2 секретарь
sekundo 2 секунда
sekvi 9 следовать
semajno 9 неделя
sen 6 без
senco 19 смысл
sendi 10 послать
senti 14 чувствовать
sep 4 семь
septembro 9 сентябрь
serchi 10 искать
serioza 1 серьезный
servi 12 служить
ses 4 шесть
si 5, 7 себя
sidi 1 сидеть
signo 12 знак, признак
signalo 1 сигнал
signifi 10 значить
silenti 9 молчать
simbolo 14 символ
simila 17 подобный, похожий
simpla 8 простой
sino 19 глубина; чрево; лоно; недра; грудь, пазуха
sincera 14 искренний
sinjoro 1 господин, синьор
sistemo 2 система
situacio 1 ситуация, положение
skioj 11 лыжи
skribi 4 писать
skulpti 18 ваять, лепить, делать скульптуру
socio 14 общество
socialismo 19 социализм
societo 17 общество, организация, объединение
soifi 16 жаждать, хотеть пить
sojlo 20 порог
sola 8 единственный, одинокий, один
soldato 1 солдат, воин
solidara 15 солидарный
somero 9 лето
soni 15 звучать
songho 15 сон, сновидение, грезы, мечта
sonori 6 звенеть
sorto 18 судьба
speco 15 вид, род, сорт
speciala 1 специальный, особый
spegulo 6 зеркало
spektaklo 12 спектакль, зрелище
sperta 10 опытный
spirito 16 дух
sporto 1 дух
sprita 15 остроумный
stacio 8 станция
stadiono 10 стадион
standardo 11 знамя
stari 4 стоять
stato 15 состояние
stelo 10 звезда
stilo 20 стиль
strato 6 улица
studi 7 изучать, учить, учиться; исследовать
studento 1 студент
sub 7 под
subite 14 вдруг, внезапно, неожиданно
sudo 15 юг
suferi 11 страдать
suficha 7 достаточный
suko 13 сок
sukcesi 7 иметь успех; успеть; суметь
sukero 13 сахар
suno 9 солнце
supo 13 суп
super 9 над
supro 12 верх, вершина
sur 2 на
surprizi 17 удивить, поразить

Sh

shafo 13 баран
shajni 9 казаться
shalti 17 включить
shanco 17 случай, возможность
shanghi 14 менять, изменять
shargho 15 груз, нагрузка
shashliko 13 шашлык
shati 6 нравиться, любить, высоко ценить
sherci 15 шутить
shi 3 она
shipo 9 корабль, судно
shoforo 1 шофер
shpari 15 сберегать, экономить, сохранять
shranko 6 шкаф
shtato 11 государство
shtupo 19 ступень
shuo 12 ботинок, туфля

T

tablo 4 стол
tabulo 4 доска
tachmento 14 отряд
tago 3 день
tajpi 12 печатать на машинке
tamen 9 однако
tasko 15 задача, задание
tauhgi 12 годиться, быть пригодным
tavolo 20 слой
teo 13 чай
teamo 15 команда; группа; смена
teatro 2 театр
teko 6 портфель
tekniko 2 техника
teksto 2 текст
telefono 1 телефон
telegramo 2 телеграмма
telero 13 тарелка
televido 6 телевидение
temo 14 тема
tempo 3 время
temperamento 20 темперамент
tempraturo 1 температура
teni 8 держать
tendo 9 палатка
teniso 1 теннис
tero 8 земля
termino 20 термин
teruro 19 ужас
tia 5 такой
tial 5 потому, поэтому
tiam 5 тогда
tie 5 там
tiel 5 так
tien 5 туда
ties 5 того, принадлежащий тому
timi 14 бояться
tio 5, 9 то
tiom 5 столько
tiri 15 тянуть, привлекать, извлекать
titolo 18 заглавие, заголовок
tiu 5, 9 тот
tomato 13 помидор, томат
tra 6 через, сквозь
tradicio 17 традиция
traduki 17 переводить
trafi 14 попасть, застать, встретить
trafiko 19 связь, сообщение; движение, транспорт
trajno 20 поезд
traktoro 2 трактор
tramo 7 трамвай
tranchi 13 резать
trankvila 10 спокойный
trans 9 за, через, по ту сторону
tre 3 очень
tri 1, 3 три
trinki 9 пить
tro 9 слишком
trolebuso 2 троллейбус
tropiko 20 тропик
trotuaro 15 тротуар
trovi 7 найти
trudi 16 навязать
tuj 7 сейчас, тотчас, сразу
turo 10 башня
turismo 9 туризм
turisto 9 турист
turni 13 повернуть, обратить
tushi 18 касаться, трогать, затрагивать
tuta 5 весь, целый

U

unio 10 союз
universala 12 универсальный, всемирный, всеобщий
universitato 2 университет
unu 3 один
urbo 5 город
utila 10 полезный
uzi 16 употреблять, использовать, применять
uzino 5 завод

V

vagono 1 вагон
valoro 11 ценность, стоимость, значение
varo 20 товар
varma 6 теплый
vasta 17 обширный, просторный
veki 17 будить, пробуждать
veni 5 прийти, приехать, прибыть; наступить
vendi 13 продать
vendredo 7 пятница
venki 18 победить, одержать победу
vento 14 ветер
vera 6 правдивый, истинный, настоящий, подлинный
verda 8 зеленый
verko 15 сочинение, произведение
verso 15 стих
vespero 3 вечер
vesto 7 одежда
vestiblo 19 вестибюль, передняя
vetero 9 погода
veturi 8 ехать
vi 2 ты, вы
viando 13 мясо
vico 18 ряд, очередь
vidi 1 видеть
vilagho 14 деревня
vino 1 вино
vinagro 13 уксус
vintro 12 зима
viro 7 мужчина
vivi 5 жить, существовать
vizagho 8 лицо
viziti 11 посещать
vocho 14 голос
vojo 10 путь, дорога
vojaghi 9 путешествовать
voki 11 звать
voli 3 хотеть
volonte 14 охотно
vorto 4 слово

Z

zorgi 14 заботиться